<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Steelseries Apex 3 : Test & Avis - GAMEWAVE</title>
<meta name="description" content="Découvrez notre test complet du nouveau clavier Steelseries Apex 3 ! Caractéristiques, unboxing, comparatif et notre avis d'expert." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Découvrez notre test complet du nouveau clavier Steelseries Apex 3 ! Caractéristiques, unboxing, comparatif et notre avis d'expert." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/" />
<meta property="og:title" content="Steelseries Apex 3 : Test & Avis - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/e713d-gw-mocup-2019-apex-3.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Steelseries Apex 3 : Test & Avis - GAMEWAVE" />
<meta name="twitter:description" content="Découvrez notre test complet du nouveau clavier Steelseries Apex 3 ! Caractéristiques, unboxing, comparatif et notre avis d'expert." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/e713d-gw-mocup-2019-apex-3.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/e713d-gw-mocup-2019-apex-3.jpg">
<link rel="canonical" href="https://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=dfad9e6e9dfsd831ee15">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Tests","item": "https://gamewave.fr/tests/"},{"@type": "ListItem","position": 3,"name": "Matériels","item": "https://gamewave.fr/tests/materiels/"},{"@type": "ListItem","position": 4,"name": "Apex 3 : Test du clavier Steelseries","item": "https://gamewave.frhttps://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewavetv",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/e713d-gw-mocup-2019-apex-3.jpg",
       "width":650,
       "height":366,
       "caption":"Steelseries Apex 3 : Test & Avis"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/#webpage",
        "url":"https://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/",
        "inLanguage":"fr-FR",
        "name":"Apex 3 : Test du clavier Steelseries",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2020-09-19 14:00:00",
        
        "description":"Découvrez notre test complet du nouveau clavier Steelseries Apex 3 ! Caractéristiques, unboxing, comparatif et notre avis d'expert."
      }
                  ,{
      "@context":"https://schema.org/",
      "@type": "Product",
      "name": "Apex 3",
      "image": [
        "https://gamewave.fr/static/images/news/thumbs/e713d-gw-mocup-2019-apex-3.jpg"
       ],
      "description": "Le clavier Apex 3 ne tend pas à devenir compétitif. Avec une petite configuration possible accompagnée d'un logiciel performant, il permet une entrée agréable dans le monde des périphériques gaming. Les switchs maison sont d'abord déroutants puis finalement très agréables à utiliser. Un clavier résistant à l'eau, solide et accommodant en jeu comme à l'écrit qui en fait une valeur sûre.",
      "sku": "Apex 3",
      "mpn": "Apex 3",
      "brand": {
        "@type": "Thing",
        "name": "SteelSeries"
      },
      "review": {
          "@type": "Review",
          "reviewRating": {
            "@type": "Rating",
            "ratingValue": "16",
            "bestRating": "20"
          },
          "author": {
            "@type": "Person",
            "name": "Mathieu Vandenburie"
          }
        },
        "aggregateRating": {
          "@type": "AggregateRating",
          "ratingValue": "16",
          "bestRating": "20",
          "reviewCount": "1"
        },
        "offers": {
        "@type": "Offer",
        "url": "https://amzn.to/2FNkri7",
        "priceCurrency": "EUR",
        "price": "79",
        "priceValidUntil": "",
        "itemCondition": "https://schema.org/NewCondition",
        "availability": "https://schema.org/InStock"
      }
      }
    ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-4518-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-5922-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-9053-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-2239-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-5524-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-7590-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/forums/" title="Forums">Forums</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="popular">
<div class="title">Les jeux populaires <i class="fas fa-angle-down m-only"></i></div>
<div id="drop">
<a href="/fortnite/" title="Fortnite">
<div class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</div>
</a>
<a href="/fifa-21/" title="FIFA 21">
<div class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</div>
</a>
<a href="/valorant/" title="VALORANT">
<div class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</div>
</a>
<a href="/animal-crossing-new-horizons/" title="AC: New Horizons">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">AC: New Horizons</span>
 </div>
</a>
<a href="/fall-guys/" title="Fall Guys">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Fall Guys</span>
</div>
</a>
<a href="/minecraft/" title="Minecraft">
<div class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</div>
</a>
<a href="/roblox/" title="Roblox">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Roblox</span>
</div>
</a>
<a href="/gta-5/" title="Grand Theft Auto V">
<div class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</div>
</a>
<a href="/lol/" title="League of Legends">
<div class="line">
<span class="icon-league-of-legends icon-game"></span>
<span class="text">LoL</span>
</div>
</a>
<a href="/pubg/" title="PUBG">
<div class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</div>
</a>
<a href="/pokemon-go/" title="Pokémon GO">
<div class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</div>
</a>
<a href="/borderlands-3/" title="Borderlands 3">
<div class="line">
<span class="icon-borderlands icon-game"></span>
<span class="text">Borderlands 3</span>
</div>
</a>
<a href="/apex-legends/" title="Apex Legends">
<div class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</div>
</a>
<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</div>
</a>
<div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1002-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>
</div>
<a href="/fortnite/" title="Fortnite">
<div class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text f-s-075">Fortnite</span>
</div>
</a>
<div class="separator"></div> <a href="/fifa-21/" title="FIFA 21">
<div class="line">
<span class="icon-fifa icon-game"></span>
<span class="text f-s-075">FIFA 21</span>
</div>
</a>
<div class="separator"></div> <a href="/valorant/" title="VALORANT">
<div class="line">
<span class="icon-valorant icon-game"></span>
<span class="text f-s-075">VALORANT</span>
</div>
</a>
<div class="separator"></div> <a href="/animal-crossing-new-horizons/" title="AC: New Horizons">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text f-s-075">AC: New Horizons</span>
</div>
</a>
<div class="separator"></div> <a href="/fall-guys/" title="Fall Guys">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text f-s-075">Fall Guys</span>
</div>
</a>
<div class="separator"></div> <a href="/minecraft/" title="Minecraft">
<div class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text f-s-075">Minecraft</span>
</div>
</a>
<div class="separator"></div> <a href="/roblox/" title="Roblox">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text f-s-075">Roblox</span>
</div>
</a>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/tests/" title="Tests">Tests</a> <span class="color separator">—</span> <a href="/tests/materiels/" title="Tests matériels">Matériels</a> <span class="color separator">—</span> <a href="https://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/" title="Apex 3 : Test du clavier Steelseries">Apex 3 : Test du clavier Steelseries</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Apex 3 : Test du clavier Steelseries</h1>
<div id="introduction">La gamme Apex proposée par Steelseries offre un panel de compétences diversifiées pour s'adapter aux volontés des joueurs. Le clavier Apex 3 est conçu pour être résistant à l'eau et propose des swtichs presque inaudibles. Nous l'avons eu en main, voici notre avis. </div>
</div>
</div>
<div id="video">
<iframe width="100%" height="100%" src="//www.youtube.com/embed/YaGVnX_MyPI" style="border:0;" allowfullscreen></iframe>
</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> <span>19 septembre 2020</span> <br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-189104-2f6d656d6272652f76616e64656e2f')">Mathieu Vandenburie</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/&amp;text=\'Steelseries Apex 3 : Test & Avis - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/tests/apex-3-test-du-clavier-steelseries/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">
<div class="left">
<h2>Caract&eacute;ristiques&nbsp;</h2>
<ul>
<li><strong>Type :</strong>&nbsp;Membrane renforc&eacute;e</li>
<li><strong>Switches :</strong>&nbsp;Silencieux Steelseries</li>
<li><strong>N-Key Roll Over&nbsp;:&nbsp;</strong>24 touches</li>
<li><strong>C&acirc;ble&nbsp;: </strong>USB 2.0 en plastique souple noir de 1,8 m</li>
<li><strong>Dimensions&nbsp;:</strong>&nbsp;444.7 mm(L) x 151.62 mm(l) x 39.69 mm(h)</li>
<li><strong>&Eacute;clairage :</strong>&nbsp;RGB</li>
<li><strong>Touches multim&eacute;dias :</strong> Oui&nbsp;lolette + bouton Pause / Play</li>
<li><strong>Anti-Ghosting :</strong>&nbsp;100 %</li>
<li><strong>Poids :</strong>&nbsp;816g&nbsp;</li>
<li><strong>Compatibilit&eacute;&nbsp;:</strong>&nbsp;PC / Xbox / Mac / PS4</li>
<li><strong>Logiciel :</strong>&nbsp;Steelseries Engine 3</li>
<li><strong>Prix :</strong>&nbsp;79,99 &euro;</li>
</ul>
<h2>Unboxing&nbsp;</h2>
C'est une bo&icirc;te assez classique qui d&eacute;tient votre p&eacute;riph&eacute;rique, bien plus que celle du <a rel='noopener' target='_blank' href="/tests/apex-pro-test-du-clavier-steelseries/">Apex Pro </a>qui proposait une ouverture en glissant le carton. Pas de soucis toutefois sur la qualit&eacute; de packaging qui permet, au besoin, de l'utiliser pour <strong>d&eacute;placer facilement</strong> le p&eacute;riph&eacute;rique. La bo&icirc;te contient :<br />
<ul>
<li>le clavier Apex 3</li>
<li>Un repose-main magn&eacute;tique</li>
<li>Un guide d'utilisation.</li>
</ul>
<div><div id="gallery">
<div class="column-2"><a data-gall="gallery-1683" class="venobox" href="https://gamewave.fr/static/images/galleries/1683/1683-1ed614840420c119e0cdc054b984d4eb.JPG"><img class="lazy" src="" data-src="https://gamewave.fr/static/images/galleries/1683/thumbnails/1683-1ed614840420c119e0cdc054b984d4eb.JPG" alt="Image" /></a></div>
<div class="column-2"><a data-gall="gallery-1683" class="venobox" href="https://gamewave.fr/static/images/galleries/1683/1683-96324f4a0f2ee29ca0b4bc4972dacaba.JPG"><img class="lazy" src="" data-src="https://gamewave.fr/static/images/galleries/1683/thumbnails/1683-96324f4a0f2ee29ca0b4bc4972dacaba.JPG" alt="Image" /></a></div></div>&nbsp;</div>
<h2>ch&acirc;ssis et composants&nbsp;</h2>
L'ensemble des composants et de la mati&egrave;re choisis lors de l'&eacute;laboration du clavier permettent d'obtenir un <strong>rendu diff&eacute;rent</strong>&nbsp;qui s'adaptera plus ou moins &agrave; vos envies. La robustesse ainsi que le maintien sont de mise afin d'obtenir un p&eacute;riph&eacute;rique durable.<br />
<div>&nbsp;</div>
<h3>Le ch&acirc;ssis</h3>
La mise en avant du clavier <strong>Apex 3</strong>&nbsp;est faite sur son aspect &eacute;tanche et ses nouveaux switchs membranes renforc&eacute;s. Le reste est donc gard&eacute; en classique avec un<strong> ch&acirc;ssis en plastique</strong> rigide. Le clavier se retrouve donc all&eacute;g&eacute; et facile d'utilisation et de placement.&nbsp;Nous retrouvons par ailleurs le fameux triple passage de c&acirc;ble sous le clavier assez repr&eacute;sentatif de la marque. L'aspect ext&eacute;rieur du clavier quant &agrave; lui donne l'impression de <strong>touches sur&eacute;lev&eacute;es</strong> avec dix zones bien distinctes.<br /><br />
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Vanden/Steelseries/Clavier%20Apex%203/DSC02685-min.JPG" alt="DSC02685-min" width="858" height="483" /></div>
<br /> On aurait presque voulu le voir associ&eacute; &agrave; des <strong>touches sans capots</strong> pour donner un meilleur aspect au clavier. Certains concurrents proposent aussi des zones ouvertes, mais parfois plus profondes qui deviennent facilement un nid &agrave; poussi&egrave;res ou autres d&eacute;chets. Ici, <strong>Steelseries</strong> a ma&icirc;tris&eacute; l'ouverture pour qu'elle soit facile d'acc&egrave;s sans stocker des impuret&eacute;s inutilement.&nbsp;Nous reviendrons&nbsp;sur ce point dans la partie concernant les switchs.<br /><div id="gallery">
<div class="column-3"><a data-gall="gallery-2191" class="venobox" href="https://gamewave.fr/static/images/galleries/2191/2191-95168044d2465fee01f621450e4da78d.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2191/thumbnails/2191-95168044d2465fee01f621450e4da78d.JPG" alt="Image" /></a></div>
<div class="column-3"><a data-gall="gallery-2191" class="venobox" href="https://gamewave.fr/static/images/galleries/2191/2191-be2f66845b53c6b1cf5f21fe6d4bfcab.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2191/thumbnails/2191-be2f66845b53c6b1cf5f21fe6d4bfcab.JPG" alt="Image" /></a></div>
<div class="column-3"><a data-gall="gallery-2191" class="venobox" href="https://gamewave.fr/static/images/galleries/2191/2191-12c373958c7216025c3ea21d6d91573f.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2191/thumbnails/2191-12c373958c7216025c3ea21d6d91573f.JPG" alt="Image" /></a></div></div><br />
<h3>Le repose-poignets</h3>
Nous l'avons d&eacute;j&agrave; vu lors de la pr&eacute;sentation du clavier <a rel='noopener' target='_blank' href="/tests/apex-pro-test-du-clavier-steelseries/">Apex Pro</a>,&nbsp;mais le choix de rev&ecirc;tement, bien qu'il soit confortable et agr&eacute;able pour une utilisation quotidienne reste tout de m&ecirc;me assez contraignant pour le nettoyage. Pour donner le m&ecirc;me exemple, la texture ressemble &agrave; celle de la&nbsp;<a rel='noopener' target='_blank' href="/tests/test-de-la-souris-roccat-kain-serie-200/">Kain 200</a>. Elle est ainsi <strong>voluptueuse et tr&egrave;s confortable</strong>, mais aura tendance &agrave; facilement r&eacute;cup&eacute;rer la poussi&egrave;re ou les taches. Son aspect l&eacute;g&egrave;rement "granuleux" rend un peu plus difficile son nettoyage. Par contre, si vous le laissez &agrave; l'abri de toute alt&eacute;ration, c'est un <strong>r&eacute;el confort d'utilisation</strong> et de maintien qui vous attend, surtout si on le combine aux switchs performants dont il est &eacute;quip&eacute;.<br /><br />
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Vanden/Steelseries/Clavier%20Apex%20Pro/Apex%20Pro%205.JPG" alt="Apex Pro 5" width="720" height="481" /></div>
<br />L'accroche au clavier est r&eacute;alis&eacute;e via un syst&egrave;me de magn&eacute;tisme. Contrairement &agrave; ce que nous pourrions croire, ce dernier ne se d&eacute;fait pas facilement et <strong>ne risque pas de se d&eacute;crocher</strong> en cas de d&eacute;placement un peu sec de votre part. Il dispose par ailleurs <strong>de patins en t&eacute;flons</strong> emp&ecirc;chant le tout de glisser sur votre bureau.&nbsp;Concernant l'inclinaison du clavier, qui a aussi une grande importance, surtout lorsqu'il est coupl&eacute; &agrave; un repose-poignet, nous retrouvons ici deux inclinaisons, dont une &agrave; plat et l'autre sur un angle approximatif de 30&deg;.<br /><div id="gallery">
<div class="column-2"><a data-gall="gallery-2192" class="venobox" href="https://gamewave.fr/static/images/galleries/2192/2192-e0c6c35d9c0568f74463bf0f0c5157f4.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2192/thumbnails/2192-e0c6c35d9c0568f74463bf0f0c5157f4.JPG" alt="Image" /></a></div>
<div class="column-2"><a data-gall="gallery-2192" class="venobox" href="https://gamewave.fr/static/images/galleries/2192/2192-6f2879d241281b1d9f2fca812f704167.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2192/thumbnails/2192-6f2879d241281b1d9f2fca812f704167.JPG" alt="Image" /></a></div></div><br />
<h3 style="text-align: left;">Le choix des switchs</h3>
Mit en avant par la marque lors de la sortie du Apex 3, les switchs de ce dernier sont quelque peu diff&eacute;rents. L&agrave; o&ugrave; nous avons maintenant l'habitude de c&ocirc;toyer des activateurs m&eacute;caniques,<strong> Steelseries</strong> propose ici une variante des <strong>switchs &agrave; membrane</strong>. La diff&eacute;rence ici est qu'ils sont &eacute;tudi&eacute;s pour tenir un bon nombre de frappes &agrave; l'&eacute;gal des m&eacute;caniques. L'int&eacute;r&ecirc;t final est surtout d'accueillir une utilisation douce et l&eacute;g&egrave;rement molle. On r&eacute;duit donc drastiquement le bruit produit, mais aussi le<strong> "clic"</strong> significatif des <strong>switchs m&eacute;caniques</strong>. D&eacute;stabilisants au d&eacute;but,&nbsp;nous finissons par nous y faire assez rapidement et m&ecirc;me de les trouver <strong>assez appr&eacute;ciables</strong>.&nbsp;<br /><br />
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Vanden/Steelseries/Clavier%20Apex%203/DSC02684-min.JPG" alt="DSC02684-min" width="858" height="483" /></div>
<br />Comme nous le disions plus haut, les touches sont sur&eacute;lev&eacute;es et laissent entrevoir un espace d'ouverture localisant <strong>dix zones</strong> bien distinctes du clavier. Au premier abord ce n'est pas visuellement plaisant, surtout lorsqu'on a l'habitude des claviers compacts ou &agrave; m&eacute;caniques serr&eacute;es voir <strong>low-profils</strong>. Cependant,&nbsp;nous mentionnerons le confort d'utilisation qu'il en r&eacute;sulte puisque <strong>vous n'avez pas l'impression de taper</strong> le ch&acirc;ssis &agrave; chaque frappe. Nous l'avons d&eacute;j&agrave; remarqu&eacute; avec<strong> le clavier Strike 4</strong> et la sensation est r&eacute;ellement d&eacute;sagr&eacute;able. Ici, les touches ont une course libre pour un rebond de <strong>frappe id&eacute;al</strong>.<br /><br />
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Vanden/Steelseries/Clavier%20Apex%203/DSC02686-min.JPG" alt="DSC02686-min" width="860" height="484" /></div>
<br />Toutefois, contrairement au clavier Apex Pro, aucune configuration ou modification ne pourra &ecirc;tre appliqu&eacute;e sur les switchs du Apex 3. Il s'agit l&agrave; d'un clavier plus acc&egrave;s sur le confort que l'aspect comp&eacute;titif.<br /><br />
<h2 style="text-align: left;">Le logiciel Steelseries engine</h2>
Comme tout p&eacute;riph&eacute;rique haut de gamme, le clavier Apex 3 se doit d'&ecirc;tre accompagn&eacute; d'un logiciel afin de le<strong> personnaliser et l'adapter</strong> &agrave; votre fa&ccedil;on de jouer ou d'&eacute;crire tout en profitant du maximum de ses capacit&eacute;s.&nbsp;<br /><br />
<h3 style="text-align: left;">Les configurations possibles</h3>
Lors de l'ouverture du logiciel, plusieurs choix s'offrent &agrave; vous :<br />
<ul>
<li><strong>Raccourcis clavier :</strong> c'est ici que se retrouvent r&eacute;pertori&eacute;s toutes les zones de touches ainsi que les raccourcis clavier possibles. L'&eacute;diteur de macro se situe aussi dans cette section.</li>
<li><strong>&Eacute;clairage :</strong> comme son nom l'indique, cette section permet de r&eacute;gler l'&eacute;clairage et les effets de lumi&egrave;re de votre clavier. Changez ainsi la vitesse, la taille, l'ondulation ou m&ecirc;me les couches r&eacute;actives afin d'&eacute;tablir le meilleur profil possible pour votre utilisation quotidienne.</li>
<li><strong>Param&egrave;tres :</strong>&nbsp;c'est surtout pour changer la langue du clavier ainsi que la fr&eacute;quence d'interrogation qui est propos&eacute;e en quatre profils allant de 125 &agrave; 1000 Hz.</li>
</ul>
<div id="gallery">
<div class="column"><a data-gall="gallery-2193" class="venobox" href="https://gamewave.fr/static/images/galleries/2193/2193-9adcc059a567554daa5caea6b32a2b08.png"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2193/thumbnails/2193-9adcc059a567554daa5caea6b32a2b08.png" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-2193" class="venobox" href="https://gamewave.fr/static/images/galleries/2193/2193-d1593f14a3e7c7b119deb1e26859e1f6.png"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2193/thumbnails/2193-d1593f14a3e7c7b119deb1e26859e1f6.png" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-2193" class="venobox" href="https://gamewave.fr/static/images/galleries/2193/2193-c2406b70f5deafe287835c5bd9ad3b63.png"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2193/thumbnails/2193-c2406b70f5deafe287835c5bd9ad3b63.png" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-2193" class="venobox" href="https://gamewave.fr/static/images/galleries/2193/2193-cea6f31867b26159362fbea5cf2519e8.png"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2193/thumbnails/2193-cea6f31867b26159362fbea5cf2519e8.png" alt="Image" /></a></div>
</div><br />
<h3 style="text-align: left;">Les&nbsp;effets de couleurs</h3>
Pour le coup, la configuration du RVB chez Steelseries et surtout dans la gamme Apex est mise en avant. L'&eacute;clairage propos&eacute; n'est pas agressif et a m&ecirc;me tendance &agrave; tirer sur le pastel. Alors oui, si vous souhaitez obtenir un clavier qui sert de boule disco &agrave; votre configuration ce n'est peut-&ecirc;tre pas le bon choix. Par contre, il s'adapte facilement aux autres p&eacute;riph&eacute;riques RVB sans en prendre le contr&ocirc;le. De jour comme de nuit il reste agr&eacute;able &agrave; regarder.&nbsp;Bien que de nombreux modes soient d&eacute;j&agrave; int&eacute;gr&eacute;s, rien ne vous emp&ecirc;che de modifier l'&eacute;clairage &agrave; votre guise. De plus, les p&eacute;riph&eacute;riques <strong>Steelseries</strong> peuvent se synchroniser afin d'avoir une configuration aux couleurs optimis&eacute;es.&nbsp;<br />
<div><div id="gallery">
<div class="column-2"><a data-gall="gallery-2194" class="venobox" href="https://gamewave.fr/static/images/galleries/2194/2194-22ec8b38d1a9c3403145ba4d03653530.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2194/thumbnails/2194-22ec8b38d1a9c3403145ba4d03653530.JPG" alt="Image" /></a></div>
<div class="column-2"><a data-gall="gallery-2194" class="venobox" href="https://gamewave.fr/static/images/galleries/2194/2194-de8e096e59aefb46c2326a99c4a09e20.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2194/thumbnails/2194-de8e096e59aefb46c2326a99c4a09e20.JPG" alt="Image" /></a></div></div></div>
Certaines applications utilisent aussi<strong> un mode de couleurs</strong>&nbsp;vous permettant d'en savoir plus sur les actions en cours. Pour finir,&nbsp;le clavier dispose de dix zones bien pr&eacute;cises d'&eacute;clairage que vous pouvez r&eacute;gler &agrave; votre guise pour obtenir un rendu mixte.&nbsp;<br /><div id="gallery">
<div class="column"><a data-gall="gallery-2195" class="venobox" href="https://gamewave.fr/static/images/galleries/2195/2195-eb0f261cd0f430de1b9f26da7722c102.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2195/thumbnails/2195-eb0f261cd0f430de1b9f26da7722c102.JPG" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-2195" class="venobox" href="https://gamewave.fr/static/images/galleries/2195/2195-a4dc5b7a0c0c35531cca05514379599b.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2195/thumbnails/2195-a4dc5b7a0c0c35531cca05514379599b.JPG" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-2195" class="venobox" href="https://gamewave.fr/static/images/galleries/2195/2195-60e3cc5d3080c1fa6564f3ec54499e90.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2195/thumbnails/2195-60e3cc5d3080c1fa6564f3ec54499e90.JPG" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-2195" class="venobox" href="https://gamewave.fr/static/images/galleries/2195/2195-a142b1e2c3245cc2534d589b41d5460e.JPG"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2195/thumbnails/2195-a142b1e2c3245cc2534d589b41d5460e.JPG" alt="Image" /></a></div>
</div><br />
<h3 style="text-align: left;">Les plus d'engine</h3>
L'avantage du logiciel<strong> SteelSeries Engine&nbsp;</strong>est sa compatibilit&eacute; avec un certain nombre de logiciels et jeux. Ceux en votre possession appara&icirc;tront directement dans l'application, mais ne vous assureront pas forc&eacute;ment une personnalisation du clavier. Pour cela il faut se r&eacute;f&eacute;rer &agrave; la partie <strong>Applis</strong> du logiciel qui r&eacute;f&eacute;rence les jeux et applications qui permettent une modification du p&eacute;riph&eacute;rique.&nbsp;<br /><br />Certains jeux et applications phares sont disponibles, cependant&nbsp;nous remarquons&nbsp;assez vite<strong> le manque de r&eacute;f&eacute;rences</strong>. Il faudra attendre que la marque d&eacute;cide d'&eacute;tendre les partenaires disponibles.&nbsp;<br /><div id="gallery">
<div class="column"><a data-gall="gallery-1680" class="venobox" href="https://gamewave.fr/static/images/galleries/1680/1680-9b2b1880656fecadd58c667cebd39bce.png"><img class="lazy" src="" data-src="https://gamewave.fr/static/images/galleries/1680/thumbnails/1680-9b2b1880656fecadd58c667cebd39bce.png" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-1680" class="venobox" href="https://gamewave.fr/static/images/galleries/1680/1680-97b3e16ca1e604a63d6cd031673d35f1.png"><img class="lazy" src="" data-src="https://gamewave.fr/static/images/galleries/1680/thumbnails/1680-97b3e16ca1e604a63d6cd031673d35f1.png" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-1680" class="venobox" href="https://gamewave.fr/static/images/galleries/1680/1680-c9bbd3f9eed231ac929500dd2c32d994.png"><img class="lazy" src="" data-src="https://gamewave.fr/static/images/galleries/1680/thumbnails/1680-c9bbd3f9eed231ac929500dd2c32d994.png" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-1680" class="venobox" href="https://gamewave.fr/static/images/galleries/1680/1680-456328ca611fc2164c230e556ab757c0.png"><img class="lazy" src="" data-src="https://gamewave.fr/static/images/galleries/1680/thumbnails/1680-456328ca611fc2164c230e556ab757c0.png" alt="Image" /></a></div>
</div><br />
<h2 style="text-align: left;">Rendu &agrave;&nbsp;l'&eacute;crit et en jeu</h2>
Bien que le clavier <strong>Apex 3</strong> n'ait pas vocation &agrave; r&eacute;volutionner le monde du p&eacute;riph&eacute;rique gaming, il n'en reste pas moins int&eacute;ressant et complet.&nbsp;Nous retrouvons&nbsp;un clavier qui dispose de <strong>tous les &eacute;l&eacute;ments n&eacute;cessaires</strong> &agrave; une utilisation journali&egrave;re autant pour l'&eacute;crit que pour le jeu. Nous ne pouvons pas modifier les courses de switchs ni m&ecirc;me la vitesse de r&eacute;ponse, mais est-ce vraiment important ? Il est "<strong>Plug and play"</strong> et propose m&ecirc;me l'installation du logiciel &agrave; son branchement. C'est un point <strong>extr&ecirc;mement positif</strong> lorsque l'on sait que certains concurrents demandent l'installation de trois ou quatre logiciels pour r&eacute;ussir &agrave; &ecirc;tre op&eacute;rationnel et cela en cherchant sur tous les sites possibles.<br /><br />
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Vanden/Steelseries/Clavier%20Apex%203/buyimg_apex3_001.jpg__1920x1080_q100_crop-fit_optimize_subsampling-2-min.jpg" alt="buyimg_apex3_001.jpg__1920x1080_q100_crop-fit_optimize_subsampling-2-min" width="726" height="484" /></div>
<br />Si vous cherchez un clavier qui ne vous surprendra pas avec un vice cach&eacute; ou des<strong> caract&eacute;ristiques virevoltantes</strong>, alors le <strong>Apex 3</strong> est fait pour vous. Les switchs sont<strong> tr&egrave;s confortables</strong> d'utilisations et l'acc&egrave;s &agrave; un panel multim&eacute;dia, bien qu'assez restreint, permet une utilisation assez compl&egrave;te.&nbsp;Nous regretterons cependant que la texture du repose-poignets prenne autant la poussi&egrave;re et les t&acirc;ches ainsi qu'un prix qui m&eacute;riterait d'&ecirc;tre <strong>l&eacute;g&egrave;rement revu &agrave; la baisse</strong>.<br /><br />Si vous souhaitez mettre la main sur le&nbsp;<strong>Steelseries&nbsp;Apex 3</strong>, vous pouvez vous le procurer <a rel='noopener' target='_blank' href="https://www.amazon.fr/Steelseries-Apex-Illumination-Repose-Mains-Magn%C3%A9tique/dp/B082Y5XBDW/ref=as_li_ss_tl?ie=UTF8&amp;linkCode=sl1&amp;tag=gwave-21&amp;linkId=185e7a66ebe99daccc83b2c48b396de5&amp;language=fr_FR">directement via Amazon, pour la somme de 79,99 &euro;</a>&nbsp;lorsqu'il n'est pas au centre d'une promotion.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="conclusion">
<div class="title"><h3>Conclusion</h3></div>
<div class="conclusion">Le clavier Apex 3 ne tend pas à devenir compétitif. Avec une petite configuration possible accompagnée d'un logiciel performant, il permet une entrée agréable dans le monde des périphériques gaming. Les switchs maison sont d'abord déroutants puis finalement très agréables à utiliser. Un clavier résistant à l'eau, solide et accommodant en jeu comme à l'écrit qui en fait une valeur sûre.</div>
<div class="row">
<div class="conclusion-note">
<div id="note">
<div class="note-vert left"><span class="note-full left" style="height:100%"></span></div>
<div class="note-block">
<div class="note-hori left"><span class="note-full left" style="width:100%"></span></div>
<div class="note-middle left">16</div>
<div class="note-hori left"><span class="note-full right" style="width:20%;"></span></div>
</div>
<div class="note-vert right"><span class="note-full left" style="height:100%"></span></div>
</div>
</div>
<div class="conclusion-top">
<ul>
<li>Nombreuses applications partenaires ...</li>
<li>Repose-poignets agréable ...</li>
<li>Switchs maison agréables et fonctionnels</li>
<li>Robuste et efficace</li>
<li>RGB</li>
<li>Léger accès multimédia</li>
<li>Plug and play</li>
</ul>
</div>
<div class="conclusion-down">
<ul>
<li>... pas les plus connues</li>
<li>... le soft-touch prend bien la poussière</li>
<li>Touches surélevées pas très esthétiques</li>
</ul>
</div>
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '24874');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '24874');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '24874');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '24874');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '24874');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '24874');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/fifa-21/fifa-21-top-20-des-meilleurs-dribleurs/" title="FIFA 21 : Top 20 des meilleurs dribleurs">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/953a4-meilleurs-dribleurs-fifa-21.webp" alt="FIFA 21 : Top 20 des meilleurs dribleurs" />
</a>
<div class="infos">
<span class="left"><span class="color">FIFA 21</span></span>
<span class="right" id="date_24909">19 septembre 2020</span>
<div class="fade"></div>
</div>
 <a href="/fifa-21/fifa-21-top-20-des-meilleurs-dribleurs/" title="FIFA 21 : Top 20 des meilleurs dribleurs">
<h4>FIFA 21 : Top 20 des meilleurs dribleurs</h4>
</a>
<div class="intro">Retrouvez la liste des 20 meilleurs dribleurs de FIFA 21, afin de mener votre équipe au sommet.</div>
</div>
<div class="news">
<a href="/cyberpunk-2077/cyberpunk-2077-les-configurations-pc-minimale-et-recommandee/" title="Cyberpunk 2077 : Les configurations PC (minimale et recommandée)">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/a9216-cyberpunk-2077-configuration-pc.webp" alt="Cyberpunk 2077 : Les configurations PC (minimale et recommandée)" />
</a>
<div class="infos">
<span class="left"><span class="color">Cyberpunk 2077</span></span>
<span class="right" id="date_24908">19 septembre 2020</span>
<div class="fade"></div>
</div>
<a href="/cyberpunk-2077/cyberpunk-2077-les-configurations-pc-minimale-et-recommandee/" title="Cyberpunk 2077 : Les configurations PC (minimale et recommandée)">
<h4>Cyberpunk 2077 : Les configurations PC (minimale et recommandée)</h4>
</a>
<div class="intro">CD Projekt a enfin levé le voile sur les différentes caractéristiques des configurations PC pour Cyberpunk 2077.</div>
</div>
<div class="news">
<a href="/fortnite/boutique-fortnite-19-septembre-2020/" title="Boutique Fortnite 19 septembre 2020">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/bf155-boutiquedujour.webp" alt="Boutique Fortnite 19 septembre 2020" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_24907">19 septembre 2020</span>
<div class="fade"></div>
</div>
<a href="/fortnite/boutique-fortnite-19-septembre-2020/" title="Boutique Fortnite 19 septembre 2020">
<h4>Boutique Fortnite 19 septembre 2020</h4>
</a>
<div class="intro">Retrouvez la liste des skins, pioches, danses et planeurs présents dans la boutique Fortnite du 19 septembre 2020.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n24874">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<h2>Apex 3</h2>
<img src="https://gamewave.fr/static/images/products/62adc-cadre-materiel-apex-3.webp" alt="Apex 3" width="160">
</div>
<div id="card-content">
<div id="card-informations">
<b>Marque</b><span class="information">SteelSeries</span>
<b>Type</b><span class="information" style="margin-bottom:10px;">Clavier</span>
<b>Prix conseillé</b><span class="information">79 €</span>
<b>Sortie</b><span class="information">Non communiquée</span>
</div>
</div>
<a onclick="window.open('https://gamewave.fr/acheter/88/apex-3/', '_blank');" href="#0" title="Acheter Apex 3" rel="nofollow"><span id="card-buy">Acheter Apex 3</span></a>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-1153-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-3939-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-6303-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-6775-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-1966-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-6848-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=dfad9e6e9dfsd831ee15"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
    
    var lazyLoadInstance = new LazyLoad({
      elements_selector: ".lazy"
    });
    
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=dfad9e6e9dfsd831ee15"></script>
</body>
</html>