<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ? - GAMEWAVE</title>
<meta name="description" content="La pierre à aiguiser est une ressource particulièrement utile après quelques heures de jeu. Si vous ne savez pas où en trouver ni comment en fabriquer, nous vous disons tout." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="La pierre à aiguiser est une ressource particulièrement utile après quelques heures de jeu. Si vous ne savez pas où en trouver ni comment en fabriquer, nous vous disons tout." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2022-06-08 12:42:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/" />
<meta property="og:title" content="V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ? - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/22761-pierre-aiguiser-v-rising.jpg" />
<meta property="og:image:alt" content="V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ? - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:site:id" content="1537646028" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ? - GAMEWAVE" />
<meta name="twitter:description" content="La pierre à aiguiser est une ressource particulièrement utile après quelques heures de jeu. Si vous ne savez pas où en trouver ni comment en fabriquer, nous vous disons tout." />
<meta name="twitter:image" content="https://gamewave.fr/static/images/news/thumbs/22761-pierre-aiguiser-v-rising.jpg" />
<meta name="twitter:image:alt" content="V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ? - GAMEWAVE" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/22761-pierre-aiguiser-v-rising.jpg">
<link rel="canonical" href="https://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=build20220520">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/"
      },
      "headline": "V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ?",
      "description": "La pierre à aiguiser est une ressource particulièrement utile après quelques heures de jeu. Si vous ne savez pas où en trouver ni comment en fabriquer, nous vous disons tout.",
      "image": "https://gamewave.fr/static/images/news/thumbs/22761-pierre-aiguiser-v-rising.jpg",
      "author": {
        "@type": "Person",
        "name": "Corentin Rimbert"
      },
      "publisher": {
        "@type": "Organization",
        "name": "GAMEWAVE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://gamewave.fr/static/images/assets/logo.svg"
        }
      },
      "datePublished": "2022-06-08 12:42:00"
          }
  </script>
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "V Rising","item": "https://gamewave.fr/v-rising/"},{"@type": "ListItem","position": 4,"name": "Guides","item": "https://gamewave.fr/v-rising/guides/"},{"@type": "ListItem","position": 5,"name": "V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ?","item": "https://gamewave.frhttps://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/22761-pierre-aiguiser-v-rising.jpg",
       "width":650,
       "height":366,
       "caption":"V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ?"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/#webpage",
        "url":"https://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/",
        "inLanguage":"fr-FR",
        "name":"V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ?",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2022-06-08 12:42:00",
        
        "description":"La pierre à aiguiser est une ressource particulièrement utile après quelques heures de jeu. Si vous ne savez pas où en trouver ni comment en fabriquer, nous vous disons tout."
      }
            ]}</script>

<script defer type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25526529-50"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-LGC4V3DJPY');
  </script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script></head>
<body>
<header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" height="38" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-7204-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-9225-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-1051-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-4709-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-3358-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-3111-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator">■</div>
<nav id="top">
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualités">Actualités</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li> <li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li>
<a href="/evenement/e3-2022/" title="« E3 » 2022">
<span class="e3">
« E3 » 2022
</span>
</a>
</li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<nav class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">V Rising</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/v-rising/" title="V Rising" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/v-rising/actualites/" title="Actualités V Rising" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/v-rising/guides/" title="Guides V Rising" class="m-only"><div class="line"><span class="text">Guides</span></div></a>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-22/" title="FIFA 22">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 22</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/elden-ring/" title="Elden Ring">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Elden Ring</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2022/" title="Football Manager 2022">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">FM 2022</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/pokemon-unite/" title="Pokémon UNITE">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon UNITE</span>
</span>
</a>

<a href="/coin-master/" title="Coin Master">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Coin Master</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/v-rising/" title="V Rising">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/v-rising/actualites/" title="Actualités V Rising">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/v-rising/guides/" title="Guides V Rising">Guides</a></div></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/v-rising/" title="V Rising">V Rising</a> <span class="color separator">—</span> <a href="/v-rising/guides/" title="Guides V Rising">Guides</a> <span class="color separator">—</span> <a href="https://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/" title="V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ?">V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ?</a> </div>
</div>
<main>
<article id="content" class="clear">
<div id="middle">
<div id="informations">
<h1>V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ?</h1>
<p>La pierre à aiguiser est une ressource particulièrement utile après quelques heures de jeu. Si vous ne savez pas où en trouver ni comment en fabriquer, nous vous disons tout.</p>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/22761-pierre-aiguiser-v-rising.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 08 juin 2022
<br><span style="color:#666666;">par</span> Corentin Rimbert </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/&amp;text=\'V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ? - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/v-rising/v-rising-pierre-a-aiguiser-ou-en-trouver-et-comment-en-fabriquer/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">
<div class="left">
<strong>V Rising</strong>&nbsp;&eacute;tant un jeu de survie, vous commencerez en bas de l'&eacute;chelle, avec des mat&eacute;riaux peu int&eacute;ressants. Il vous faudra explorer et crafter des objets, dans le but d'am&eacute;liorer votre &eacute;quipement afin d'acc&eacute;der &agrave; des ressources encore plus int&eacute;ressantes. Certaines ne sont pas forc&eacute;ment tr&egrave;s faciles &agrave; trouver et stocker, comme<strong>&nbsp;la pierre &agrave; aiguiser</strong>. De ce fait, nous vous expliquons o&ugrave; en trouver dans&nbsp;<strong>V Rising</strong>.<br /><br />
<h2>O&ugrave; trouver des pierres &agrave; aiguiser dans V Rising ?</h2>
La <strong>pierre &agrave; aiguiser</strong> peut se trouver avant m&ecirc;me d'avoir la recette pour la crafter. Pour cela, il suffit de se rendre dans les diff&eacute;rents camps de bandits que vous croiserez sur la route, notamment dans la r&eacute;gion les bois de Farbane. Certains permettent de r&eacute;cup&eacute;rer du <a rel='noopener' target='_blank' href="/v-rising/v-rising-fil-grossier-comment-en-obtenir/">fil grossier</a>, d'autres du papier ou encore des <strong>pierres &agrave; aiguiser.</strong> Vous pouvez passer votre souris sur le camp pour voir quelles ressources il offre.<br /><br />
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Corentin/V%20Rising/ressources/pierre-aiguiser1.png" alt="pierre-aiguiser1" /></div>
<br />Avec de la chance, les diff&eacute;rents bandits que vous croiserez lors de vos aventures en auront &eacute;galement sur eux. N'h&eacute;sitez pas &agrave; les attaquer pour mettre la main sur leurs ressources, tr&egrave;s souvent utiles.<br /><br />
<h2>Comment fabriquer des pierres &agrave; aiguiser ?</h2>
Pour obtenir <strong>la recette des pierres &agrave; aiguiser</strong>, il n'y a qu'une seule option : mettre &agrave; terre un boss. Rendez-vous aupr&egrave;s de votre Autel de sang et traquez <strong>Grayson l'armurier</strong>. Celui-ci se trouve dans la partie ouest de la premi&egrave;re zone et vous permet, entre autres, <strong>d'obtenir la recette des pierres &agrave; aiguiser,</strong> mais aussi un nouveau pouvoir.&nbsp;<br /><br />
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Corentin/V%20Rising/ressources/grayson-armurier.png" alt="grayson-armurier" /></div>
<br />Lorsque vous avez la recette, rendez-vous aupr&egrave;s de votre fourneau pour <strong>crafter des pierres &agrave; aiguiser,</strong> en sachant qu'il vous faudra 1 barre de&nbsp;<a rel='noopener' target='_blank' href="/v-rising/v-rising-le-cuivre-ou-en-trouver-rapidement/">cuivre</a> et 12 poudres&nbsp;de pierre pour une pierre &agrave; aiguiser. Ces derni&egrave;res seront tr&egrave;s utiles pour vous crafter de nouveaux objets.<br /><br />
<div><img style="display: block; margin-left: auto; margin-right: auto;" src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Corentin/V%20Rising/ressources/pierre-aiguiser.png" alt="pierre-aiguiser" /></div>
<br /><strong><a rel='noopener' target='_blank' href="/v-rising/">V Rising</a>&nbsp;</strong>est, pour rappel, disponible sur PC, par le biais de Steam. Si vous ne savez pas o&ugrave; trouver certains des camps, n'h&eacute;sitez pas &agrave; consulter la&nbsp;<a rel='noopener' target='_blank' href="/v-rising/v-rising-carte-map-interactive-pour-l-emplacement-des-ressources/">carte interactive de V Rising</a>.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="addReactions('0', 'n', '33968');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="addReactions('1', 'n', '33968');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="addReactions('2', 'n', '33968');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="addReactions('3', 'n', '33968');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="addReactions('4', 'n', '33968');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="addReactions('5', 'n', '33968');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/v-rising/v-rising-la-poussiere-de-tombe-comment-la-fabriquer/" title="V Rising : La poussière de tombe, comment la fabriquer ?">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/4ac46-vrising-poussiere-tombe.webp" alt="V Rising : La poussière de tombe, comment la fabriquer ?" />
</a>
<div class="infos">
<span class="left"><span class="color">V Rising</span></span>
<span class="right" id="date_33969">08 juin 2022</span>
<div class="fade"></div>
</div>
<a href="/v-rising/v-rising-la-poussiere-de-tombe-comment-la-fabriquer/" title="V Rising : La poussière de tombe, comment la fabriquer ?">
<h4>V Rising : La poussière de tombe, comment la fabriquer ?</h4>
</a>
<div class="intro">La poussière de tombe est une ressource particulièrement utile, voire indispensable, après quelques heures de jeu. Si vous ne savez pas comment en fabriquer, nous vous disons tout.</div>
</div>
<div class="news">
<a href="/v-rising/v-rising-comment-stopper-le-castle-heart-decay/" title="V Rising : Comment stopper le « Castle Heart Decay » ?">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/3e4cf-vrising-heart-castle-decay.webp" alt="V Rising : Comment stopper le « Castle Heart Decay » ?" />
</a>
<div class="infos">
<span class="left"><span class="color">V Rising</span></span>
<span class="right" id="date_33957">07 juin 2022</span>
<div class="fade"></div>
</div>
<a href="/v-rising/v-rising-comment-stopper-le-castle-heart-decay/" title="V Rising : Comment stopper le « Castle Heart Decay » ?">
<h4>V Rising : Comment stopper le « Castle Heart Decay » ?</h4>
</a>
<div class="intro">Il se peut qu'un message apparaisse dans V Rising, pour vous avertir que le cœur de votre château (Castle Heart) est en train de se dégrader. Comment faire pour stopper cette action ?</div>
</div>
<div class="news">
 <a href="/v-rising/v-rising-le-quartz-ou-en-trouver-rapidement-pour-faire-du-verre/" title="V Rising : Le quartz, où en trouver rapidement pour faire du verre ?">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/157bc-quartz-vrising.webp" alt="V Rising : Le quartz, où en trouver rapidement pour faire du verre ?" />
</a>
<div class="infos">
<span class="left"><span class="color">V Rising</span></span>
<span class="right" id="date_33896">03 juin 2022</span>
<div class="fade"></div>
</div>
<a href="/v-rising/v-rising-le-quartz-ou-en-trouver-rapidement-pour-faire-du-verre/" title="V Rising : Le quartz, où en trouver rapidement pour faire du verre ?">
<h4>V Rising : Le quartz, où en trouver rapidement pour faire du verre ?</h4>
</a>
<div class="intro">Le quartz est l'un des minerais les plus importants puisqu'il vous permettra de crafter du verre dans V Rising, mais il n'est pas forcément aisé de savoir où en récupérer. C'est pourquoi nous vous expliquons tout sur le quartz.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea placeholder="Votre commentaire..." name="comment_content" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n33968">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<aside id="right">
<div id="card">
<div id="card-title">
<a href="/v-rising/" title="V Rising"><h2>V Rising</h2></a>
<a href="/v-rising/" title="V Rising">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/games/97c01-vrising.webp" alt="V Rising" width="160" height="224" />
</a>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Stunlock Studios</span>
<b>Éditeur</b><span class="information">Stunlock Studios</span>
<b style="margin-top:10px;">Plateforme</b><span class="information">PC&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1720">17 mai 2022</span></span>
<b>Genres</b><span class="information">Aventure, Monde ouvert, Survie</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=v-rising&igr=gamewave', '_blank');" href="#0" title="Acheter V Rising" rel="nofollow"><span id="card-buy">Acheter V Rising</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title">
<h3>
L'actu V Rising </h3>
</div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-33969-2f762d726973696e672f762d726973696e672d6c612d706f757373696572652d64652d746f6d62652d636f6d6d656e742d6c612d6661627269717565722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">08.06</span> - V Rising : La poussière de tombe, comment la fabriquer ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33968-2f762d726973696e672f762d726973696e672d7069657272652d612d61696775697365722d6f752d656e2d74726f757665722d65742d636f6d6d656e742d656e2d6661627269717565722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">08.06</span> - V Rising : Pierre à aiguiser, où en trouver et comment en fabriquer ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33957-2f762d726973696e672f762d726973696e672d636f6d6d656e742d73746f707065722d6c652d636173746c652d68656172742d64656361792f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">07.06</span> - V Rising : Comment stopper le « Castle Heart Decay » ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33896-2f762d726973696e672f762d726973696e672d6c652d71756172747a2d6f752d656e2d74726f757665722d7261706964656d656e742d706f75722d66616972652d64752d76657272652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.06</span> - V Rising : Le quartz, où en trouver rapidement pour faire du verre ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33889-2f762d726973696e672f762d726973696e672d706575742d6f6e2d7375707072696d65722d756e2d706572736f6e6e6167652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.06</span> - V Rising : Peut-on supprimer un personnage ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33848-2f762d726973696e672f762d726973696e672d7175656c2d6573742d6c652d6e69766561752d642d6571756970656d656e742d6d6178696d756d2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.06</span> - V Rising : Quel est le niveau d'équipement maximum ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33838-2f762d726973696e672f762d726973696e672d6c65732d677261696e65732d636f6d6d656e742d656e2d6f6274656e69722d65742d6c65732d706c616e7465722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.06</span> - V Rising : Les graines, comment en obtenir et les planter ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33837-2f762d726973696e672f762d726973696e672d726563697069656e742d766964652d636f6d6d656e742d6c2d6f6274656e69722d65742d6c652d72656d706c69722d642d6561752f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.06</span> - V Rising : Récipient vide, comment l'obtenir et le remplir d'eau ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33824-2f762d726973696e672f762d726973696e672d6d616a2d302d352d34313636392d64752d33312d6d61692d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">31.05</span> - V Rising : MàJ 0.5.41669 du 31 mai, les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33822-2f762d726973696e672f762d726973696e672d6c652d6665722d6f752d656e2d74726f757665722d7261706964656d656e742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">31.05</span> - V Rising : Le fer, où en trouver rapidement ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33821-2f762d726973696e672f762d726973696e672d6c652d63686576616c2d636f6d6d656e742d6c2d6f6274656e69722d65742d6c652d6761726465722d656e2d7669652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">31.05</span> - V Rising : Le cheval, comment l'obtenir et le garder en vie ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33815-2f762d726973696e672f762d726973696e672d6c65732d646576656c6f7070657572732d65766f7175656e742d736f6e2d66757475722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">31.05</span> - V Rising : Les développeurs évoquent son futur</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33806-2f762d726973696e672f762d726973696e672d7175656c717565732d617374756365732d706f75722d6269656e2d646562757465722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.05</span> - V Rising : Quelques astuces pour bien débuter</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33805-2f762d726973696e672f762d726973696e672d6c612d70656368652d636f6d6d656e742d7065636865722d65742d61766f69722d6465732d726573736f75726365732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.05</span> - V Rising : La pêche, comment pêcher et avoir des ressources ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33787-2f762d726973696e672f762d726973696e672d66696c2d67726f73736965722d636f6d6d656e742d656e2d6f6274656e69722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">27.05</span> - V Rising : Fil grossier, comment en obtenir ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33786-2f762d726973696e672f762d726973696e672d636f6575722d696e746163742d636f6d6d656e742d656e2d61766f69722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">27.05</span> - V Rising : Cœur intact, comment en avoir ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33765-2f762d726973696e672f762d726973696e672d636f6d6d656e742d6576697465722d72657369737465722d61752d736f6c65696c2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">26.05</span> - V Rising : Comment éviter/résister au soleil ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33745-2f762d726973696e672f762d726973696e672d6c65732d706965727265732d707265636965757365732d7361706869722d656d6572617564652d6574632d636f6d6d656e742d6c65732d6f6274656e69722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.05</span> - V Rising : Les pierres précieuses (saphir, émeraude etc.), comment les obtenir ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33742-2f762d726973696e672f762d726973696e672d6c652d736f756672652d6f752d656e2d74726f757665722d7261706964656d656e742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.05</span> - V Rising : Le soufre, où en trouver rapidement ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33735-2f762d726973696e672f762d726973696e672d7375697672652d6c2d657461742d6465732d73657276657572732d6d61696e74656e616e6365732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.05</span> - V Rising : Suivre l'état des serveurs & maintenances</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33732-2f762d726973696e672f762d726973696e672d6d616a2d302d352d34313434382d64752d32352d6d61692d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.05</span> - V Rising : MàJ 0.5.41448 du 25 mai, les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33730-2f762d726973696e672f762d726973696e672d312d6d696c6c696f6e2d64652d636f706965732d76656e647565732d656e2d756e652d73656d61696e652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.05</span> - V Rising : 1 million de copies vendues en une semaine</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33688-2f762d726973696e672f762d726973696e672d736f72746972612d742d696c2d7375722d636f6e736f6c65732d7073342d7073352d78626f782d6f6e652d7365726965732d65742d7377697463682f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">23.05</span> - V Rising sortira-t-il sur consoles (PS4, PS5, Xbox One, Series et Switch) ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33687-2f762d726973696e672f762d726973696e672d6c652d637569722d636f6d6d656e742d656e2d6f6274656e69722d65742d656e2d6661627269717565722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">23.05</span> - V Rising : Le cuir, comment en obtenir et en fabriquer ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33684-2f762d726973696e672f762d726973696e672d636f6e6e6169742d756e2d6c616e63656d656e742d63616e6f6e2d7375722d737465616d2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">23.05</span> - V Rising connaît un lancement canon sur Steam</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33663-2f762d726973696e672f762d726973696e672d6c65732d636f6e66696775726174696f6e732d70632f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.05</span> - V Rising : Les configurations PC</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33664-2f762d726973696e672f762d726973696e672d657373656e63652d73616e6775696e652d636f6d6d656e742d656e2d61766f69722d706f75722d6c652d636f6575722d64752d636861746561752f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.05</span> - V Rising : Essence sanguine, comment en avoir pour le cœur du château ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33661-2f762d726973696e672f762d726973696e672d6c652d6375697672652d6f752d656e2d74726f757665722d7261706964656d656e742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.05</span> - V Rising : Le cuivre, où en trouver rapidement ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33632-2f762d726973696e672f762d726973696e672d6d616a2d302d352d34313233372d64752d31392d6d61692d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">19.05</span> - V Rising : MàJ 0.5.41237 du 19 mai, les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33629-2f762d726973696e672f762d726973696e672d6c652d6d6f64652d686f72732d6c69676e652d61727269766572612d6465732d7175652d706f737369626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">19.05</span> - V Rising : Le mode hors-ligne arrivera « dès que possible »</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33618-2f762d726973696e672f762d726973696e672d63617274652d6d61702d696e7465726163746976652d706f75722d6c2d656d706c6163656d656e742d6465732d726573736f75726365732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">18.05</span> - V Rising : Carte (map) interactive pour l'emplacement des ressources</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</aside>
</article>
</main>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" width="120" height="51" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Nos réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-6529-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-5342-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-2980-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-3180-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-6467-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-9094-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://rocketleague.fr/" title="Rocket League" rel="noopener" target="_blank">Rocket League</a></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2022 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span>
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et les jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="lang" value="fr">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><script src="/static/js/plus/jquery.min.js?cache=build20220520"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20220520"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20220520"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20220520"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20220520"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20220520"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"718191441c865a6f","token":"b6d7f35c1ee7447a88605e497d7beb6c","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>