<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan - GAMEWAVE</title>
<meta name="description" content="Grâce à un ancien designer de Rockstar Games, nous avons pu mettre la main sur le premier artwork d'Arthur Morgan, le protagoniste de Red Dead Redemption 2." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Grâce à un ancien designer de Rockstar Games, nous avons pu mettre la main sur le premier artwork d'Arthur Morgan, le protagoniste de Red Dead Redemption 2." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2021-01-07 16:32:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/" />
<meta property="og:title" content="Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/1ecda-am.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan - GAMEWAVE" />
<meta name="twitter:description" content="Grâce à un ancien designer de Rockstar Games, nous avons pu mettre la main sur le premier artwork d'Arthur Morgan, le protagoniste de Red Dead Redemption 2." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/1ecda-am.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/1ecda-am.jpg">
<link rel="canonical" href="https://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/742828.combined.min.css?cache=build20201105">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Red Dead Redemption 2","item": "https://gamewave.fr/red-dead-redemption-2/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/red-dead-redemption-2/actualites/"},{"@type": "ListItem","position": 5,"name": "Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan","item": "https://gamewave.frhttps://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/1ecda-am.jpg",
       "width":650,
       "height":366,
       "caption":"Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/#webpage",
        "url":"https://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/",
        "inLanguage":"fr-FR",
        "name":"Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2021-01-07 16:32:00",
        
        "description":"Grâce à un ancien designer de Rockstar Games, nous avons pu mettre la main sur le premier artwork d'Arthur Morgan, le protagoniste de Red Dead Redemption 2."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
 <div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-2968-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-7475-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-4830-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-9421-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-1810-68747470733a2f2f7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-9413-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
 <li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-red-dead icon-game"></span>
<b class="text">Red Dead Redemption 2</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/red-dead-redemption-2/" title="Red Dead Redemption 2" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/red-dead-redemption-2/actualites/" title="Actualités Red Dead Redemption 2" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/red-dead-redemption-2/mises-a-jour/" title="Mises à jour Red Dead Redemption 2" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator" style="display:none;"></div>
<div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-21/" title="FIFA 21">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2021/" title="Football Manager 2021">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FM 2021</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>

<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/red-dead-redemption-2/" title="Red Dead Redemption 2">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/red-dead-redemption-2/actualites/" title="Actualités Red Dead Redemption 2">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/red-dead-redemption-2/mises-a-jour/" title="Mises à jour Red Dead Redemption 2">Mises à jour</a></div></li>
<li><div class="separator" style="display:none;"></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/red-dead-redemption-2/" title="Red Dead Redemption 2">Red Dead Redemption 2</a> <span class="color separator">—</span> <a href="/red-dead-redemption-2/actualites/" title="Actualités Red Dead Redemption 2">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/" title="Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan">Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan</h1>
<div id="introduction">Grâce à un ancien designer de Rockstar Games, nous avons pu mettre la main sur le premier artwork d'Arthur Morgan, le protagoniste de Red Dead Redemption 2.</div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/1ecda-am.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 07 janvier 2021
<br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-205604-2f6d656d6272652f6d6973732d6a65616e6e652f')">Jeanne Bernier</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/&amp;text=\'Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/red-dead-redemption-2/red-dead-redemption-2-une-fuite-devoile-le-premier-artwork-d-arthur-morgan/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
 </div>
<a href="/red-dead-redemption-2/red-dead-online-plusieurs-gros-bonus-pour-ce-debut-d-annee/" title="Red Dead Online : Plusieurs gros bonus pour ce début d'année">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/18c6e-red-dead.webp" alt="Red Dead Online : Plusieurs gros bonus pour ce début d'année">
<span id="link">Red Dead Online : Plusieurs gros bonus pour ce début d'année</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
Depuis sa sortie en octobre 2018,&nbsp;<a rel='noopener' target='_blank' href="/red-dead-redemption-2">Red Dead Redemption 2</a> a &eacute;t&eacute; salu&eacute; par la critique et a re&ccedil;u plusieurs prix, dont celui du <strong>meilleur jeu de l'ann&eacute;e&nbsp;lors des Steam Awards 2020.</strong>&nbsp;Si cet opus est parmi les meilleurs de ces derni&egrave;res ann&eacute;es, <strong>le protagoniste de l'histoire</strong> n'y est pas pour rien.<br /><br />&Agrave; travers<strong> Red Dead Redemption 2</strong>, les joueurs ont en effet fait <strong>la rencontre d'Arthur Morgan</strong>, le personnage principal de ce deuxi&egrave;me opus. Ce dernier est vraisemblablement<strong> l'un des&nbsp;protagonistes les plus charismatiques que le studio Rockstar Games ait cr&eacute;&eacute;</strong>, et sa d&eacute;marche et sa personnalit&eacute; ont fait de lui <strong>un personnage m&eacute;morable</strong>.&nbsp;<br /><br />Cependant, si les joueurs l'ont d&eacute;couvert sous les traits que nous connaissons actuellement gr&acirc;ce &agrave; la version finale du jeu, comment &eacute;tait-il lors des pr&eacute;misses du titre ? Gr&acirc;ce &agrave; <strong>un ancien artiste conceptuel du studio nomm&eacute; Daren Bader</strong>, nous avons pu d&eacute;couvrir <strong>le premier artwork d'Arthur Morgan</strong>. L'artiste avait en effet mis &agrave; jour son profil ArtStation, laissant alors appara&icirc;tre plusieurs artworks dont celui de notre protagoniste.&nbsp;Malheureusement, Daren Bader a supprim&eacute; ses &oelig;uvres depuis, mais le site&nbsp;<a rel='noopener' target='_blank' href="https://rockstarintel.com/several-of-new-red-dead-redemption-2-concept-art-emerged-by-a-former-concept-artist">rockstarintel</a>&nbsp;a &eacute;t&eacute; assez r&eacute;actif et a su reprendre&nbsp;la majorit&eacute; d'entre eux afin de les partager.&nbsp;<br /><br /><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Jeanne/Red%20Dead/arthur%20morgan%20artwork.jpg" alt="arthur morgan artwork" /><br />La ressemblance avec <strong>Micah Bell</strong> est assez frappante, mais sa version finale correspond davantage &agrave; la personnalit&eacute; du personnage. En plus d'<strong>Arthur Morgan</strong>, nous avons &eacute;galement le droit &agrave; plusieurs autres visuels dont des paysages, mais aussi d'autres personnages comme <strong>Albert Mason, Colonel Favours, Evelyn Millers ou encore Rains Come</strong>.<br /><div id="gallery">
<div class="column"><a data-gall="gallery-2497" class="venobox" href="https://gamewave.fr/static/images/galleries/2497/2497-4353732f240796e3d70755f66660bea6.jpg"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2497/thumbnails/2497-4353732f240796e3d70755f66660bea6.jpg" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-2497" class="venobox" href="https://gamewave.fr/static/images/galleries/2497/2497-e7e45d50a5a164d8b0f0dcaabf3a0747.jpg"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2497/thumbnails/2497-e7e45d50a5a164d8b0f0dcaabf3a0747.jpg" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-2497" class="venobox" href="https://gamewave.fr/static/images/galleries/2497/2497-4fc042fc63b5127a43c2399da881048a.jpg"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2497/thumbnails/2497-4fc042fc63b5127a43c2399da881048a.jpg" alt="Image" /></a></div>
<div class="column"><a data-gall="gallery-2497" class="venobox" href="https://gamewave.fr/static/images/galleries/2497/2497-b918371729992e2ad537e9a4d9ce908b.jpg"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/galleries/2497/thumbnails/2497-b918371729992e2ad537e9a4d9ce908b.jpg" alt="Image" /></a></div>
</div>
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '26268');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '26268');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '26268');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '26268');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '26268');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '26268');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/red-dead-redemption-2/red-dead-online-plusieurs-gros-bonus-pour-ce-debut-d-annee/" title="Red Dead Online : Plusieurs gros bonus pour ce début d'année">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/18c6e-red-dead.webp" alt="Red Dead Online : Plusieurs gros bonus pour ce début d'année" />
</a>
<div class="infos">
<span class="left"><span class="color">RDR2</span></span>
<span class="right" id="date_26241">05 janvier 2021</span>
<div class="fade"></div>
</div>
<a href="/red-dead-redemption-2/red-dead-online-plusieurs-gros-bonus-pour-ce-debut-d-annee/" title="Red Dead Online : Plusieurs gros bonus pour ce début d'année">
<h4>Red Dead Online : Plusieurs gros bonus pour ce début d'année</h4>
</a>
<div class="intro">Les nouveaux bonus et avantages de Red Dead Online sont désormais disponibles en cette semaine du 5 janvier. </div>
</div>
<div class="news">
<a href="/red-dead-redemption-2/red-dead-online-la-prime-legendaire-virgil-edwards-est-disponible/" title="Red Dead Online : La prime légendaire Virgil Edwards est disponible">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/94ccc-red.webp" alt="Red Dead Online : La prime légendaire Virgil Edwards est disponible" />
</a>
<div class="infos">
<span class="left"><span class="color">RDR2</span></span>
<span class="right" id="date_26129">22 décembre 2020</span>
<div class="fade"></div>
</div>
<a href="/red-dead-redemption-2/red-dead-online-la-prime-legendaire-virgil-edwards-est-disponible/" title="Red Dead Online : La prime légendaire Virgil Edwards est disponible">
<h4>Red Dead Online : La prime légendaire Virgil Edwards est disponible</h4>
</a>
<div class="intro">Depuis ce 22 décembre, Red Dead Online accueille la nouvelle prime légendaire, et il s'agit ni plus ni moins de Virgil Edwards. </div>
</div>
<div class="news">
<a href="/red-dead-redemption-2/red-dead-online-a-la-poursuite-de-carmela-la-mu-eca-montez/" title="Red Dead Online : À la poursuite de Carmela La Muñeca Montez">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/2e855-prime.webp" alt="Red Dead Online : À la poursuite de Carmela La Muñeca Montez" />
</a>
<div class="infos">
<span class="left"><span class="color">RDR2</span></span>
<span class="right" id="date_25952">08 décembre 2020</span>
<div class="fade"></div>
</div>
<a href="/red-dead-redemption-2/red-dead-online-a-la-poursuite-de-carmela-la-mu-eca-montez/" title="Red Dead Online : À la poursuite de Carmela La Muñeca Montez">
<h4>Red Dead Online : À la poursuite de Carmela La Muñeca Montez</h4>
</a>
<div class="intro">Une nouvelle prime légendaire est disponible dans Red Dead Online, que la chasse à l'homme commence.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n26268">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-122-2f7265642d646561642d726564656d7074696f6e2d322f')"><h2>Red Dead Redemption 2</h2></span>
<span class="cursor" onclick="GWLink('df-122image-2f7265642d646561642d726564656d7074696f6e2d322f')">
<img src="https://gamewave.fr/static/images/games/d1093-RDD.webp" alt="Red Dead Redemption 2" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Rockstar Games</span>
<b>Éditeur</b><span class="information">Rockstar Games</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Stadia&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_122">26 octobre 2018</span></span>
<b>Genres</b><span class="information">Action, Aventure, Survie, TPS</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://gamewave.fr/acheter/ig/1744/red-dead-redemption-2-xbox-one/', '_blank');" href="#0" title="Acheter Red Dead Redemption 2" rel="nofollow"><span id="card-buy" style="text-align:center;"><span id="card-discount">57% de réduction</span><span id="card-price-name">Acheter RDR2</span><span id="card-price-value"><span style="font-size:10px;text-decoration:line-through;">69,99 €</span> 29,95 €</span></span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Red Dead Redemption 2</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-26268-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d726564656d7074696f6e2d322d756e652d66756974652d6465766f696c652d6c652d7072656d6965722d617274776f726b2d642d6172746875722d6d6f7267616e2f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">07.01.2021</span> - Red Dead Redemption 2 : Une fuite dévoile le premier artwork d'Arthur Morgan</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26241-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d706c757369657572732d67726f732d626f6e75732d706f75722d63652d64656275742d642d616e6e65652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">05.01.2021</span> - Red Dead Online : Plusieurs gros bonus pour ce début d'année</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26129-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c612d7072696d652d6c6567656e64616972652d76697267696c2d656477617264732d6573742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">22.12</span> - Red Dead Online : La prime légendaire Virgil Edwards est disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25952-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d612d6c612d706f757273756974652d64652d6361726d656c612d6c612d6d752d6563612d6d6f6e74657a2f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">08.12</span> - Red Dead Online : À la poursuite de Carmela La Muñeca Montez</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25852-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c65732d6368617373657572732d64652d7072696d65732d642d656c6974652d736f6e742d617272697665732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">02.12</span> - Red Dead Online : Les chasseurs de primes d'élite sont arrivés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25822-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d756e2d676c697463682d7065726d65742d64652d732d656e766f7965722d656e2d6c2d6169722f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">27.11</span> - Red Dead Online : Un glitch permet de s'envoyer en l'air</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25761-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d78702d646f75626c652d64616e732d756e652d74657272652d642d6f70706f7274756e697465732d65742d64616e732d6c65732d6d697373696f6e2d64652d6368617373657572732d64652d7072696d65732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">24.11</span> - Red Dead Online : XP doublé dans Une terre d'opportunités et dans les mission de chasseurs de primes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25759-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d64657669656e6472612d7374616e64616c6f6e652d612d7061727469722d64752d3165722d646563656d6272652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">24.11</span> - Red Dead Online deviendra standalone à partir du 1er décembre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25581-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c65732d6368617373657572732d64652d7072696d65732d65742d6c65732d636f6c6c656374696f6e6e657572732d612d6c2d686f6e6e6575722f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">11.11</span> - Red Dead Online : Les chasseurs de primes et les collectionneurs à l'honneur</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25486-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d73656d61696e652d7370656369616c652d6d61726368616e64732d65742d64697374696c6c6174657572732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">04.11</span> - Red Dead Online : Semaine spéciale marchands et distillateurs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25472-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d726564656d7074696f6e2d322d6c612d70726f636861696e652d6d6973652d612d6a6f75722d736572612d617865652d7375722d64652d6c2d616374696f6e2f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">02.11</span> - Red Dead Redemption 2 : La prochaine mise à jour sera axée sur de l'action</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25312-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c2d68657572652d642d68616c6c6f7765656e2d612d736f6e6e652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">20.10</span> - Red Dead Online : L'heure d'Halloween a sonné ! </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25231-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c2d6f7269676e616c2d612d626f69732d726f75676561747265732d6c6567656e64616972652d6170657263752f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">13.10</span> - Red Dead Online : L'orignal à bois rougeâtres légendaire aperçu</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25143-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d756e2d6f7572732d6573707269742d646f72652d6172726976652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">06.10</span> - Red Dead Online : Un ours esprit doré arrive</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25055-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6465732d6f7269676e6175782d6c6567656e6461697265732d6f6e742d6574652d617065726375732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">29.09</span> - Red Dead Online : Des orignaux légendaires ont été aperçus</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24947-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d696c2d6573742d706f737369626c652d64652d73652d7472616e73666f726d65722d656e2d6c6170696e2f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">22.09</span> - Red Dead Online : Il est possible de se transformer en lapin</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24948-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6465732d6f7572732d6c6567656e6461697265732d6f6e742d6574652d617065726375732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">22.09</span> - Red Dead Online : Des ours légendaires ont été aperçus</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24857-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d74726f69732d6e6f7576656175782d6d6f75666c6f6e732d6c6567656e6461697265732d736f6e742d646973706f6e69626c65732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">15.09</span> - Red Dead Online : Trois nouveaux mouflons légendaires sont disponibles</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24778-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c652d636572662d6f6d6272652d6c6567656e64616972652d612d666169742d736f6e2d61707061726974696f6e2f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">08.09</span> - Red Dead Online : Le cerf ombré légendaire a fait son apparition</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24719-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d756e2d6576656e656d656e742d7370656369616c2d68616c6c6f7765656e2d656e2d617070726f6368652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">03.09</span> - Red Dead Online : Un événement spécial Halloween en approche ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24691-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d64652d6e6f7576656175782d636f796f7465732d6c6567656e6461697265732d736f6e742d646973706f6e69626c65732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">02.09</span> - Red Dead Online : De nouveaux coyotes légendaires sont disponibles</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24575-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d64652d6e6f7576656175782d616c6c696761746f72732d6c6567656e6461697265732d617065726375732d6175782d616c656e746f7572732d64652d7361696e742d64656e69732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">25.08</span> - Red Dead Online : De nouveaux alligators légendaires aperçus aux alentours de Saint-Denis</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24498-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c65732d63657266732d6c6567656e6461697265732d666f6e742d6c6575722d617272697665652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">18.08</span> - Red Dead Online : Les cerfs légendaires font leur arrivée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24495-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d726564656d7074696f6e2d322d706f7572726169742d617272697665722d7375722d7073352d65742d78626f782d7365726965732d782f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">18.08</span> - Red Dead Redemption 2 pourrait arriver sur PS5 et Xbox Series X</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24464-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6163637565696c6c652d6c65732d636f796f7465732d6c6567656e6461697265732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">14.08</span> - Red Dead Online accueille les coyotes légendaires</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24431-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c612d6465726e696572652d6d6973652d612d6a6f75722d612d616d656e652d736f6e2d6c6f742d64652d70726f626c656d65732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">12.08</span> - Red Dead Online : La dernière mise à jour a amené son lot de problèmes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24336-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c612d70726f636861696e652d6d6973652d612d6a6f75722d736572612d756e652d657874656e73696f6e2d64652d726f6c652d64656a612d6578697374616e742f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">05.08</span> - Red Dead Online : La prochaine mise à jour sera une extension d'un rôle déjà existant</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24338-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d64652d6e6f7576656175782d616e696d6175782d6c6567656e6461697265732d736f6e742d617272697665732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">04.08</span> - Red Dead Online : De nouveaux animaux légendaires sont arrivés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24256-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6e6f7576656c6c652d63617272696572652d6e61747572616c697374652d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">28.07</span> - Red Dead Online : Nouvelle carrière Naturaliste, tous les détails de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24237-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c65732d6a6f75657572732d696e76656e74656e742d6c6575722d70726f7072652d73706f72742d6c652d70696762792f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">27.07</span> - Red Dead Online : Les joueurs inventent leur propre sport, le Pigby</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24085-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c65732d6a6f75657572732d732d616472657373656e742d612d726f636b737461722d67616d65732d656e2d6f7267616e6973616e742d756e652d72656e636f6e7472652d68696c6172616e74652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">14.07</span> - Red Dead Online : Les joueurs s'adressent à Rockstar Games en organisant une rencontre hilarante</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24088-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c65732d6368617373657572732d64652d7072696d65732d656e636f72652d612d6c2d686f6e6e6575722f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">14.07</span> - Red Dead Online : Les chasseurs de primes encore à l'honneur</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24001-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d756e652d73656d61696e652d7370656369616c652d74657272652d642d6f70706f7274756e697465732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">07.07</span> - Red Dead Online : Une semaine spéciale Terre d'opportunités</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23999-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d726564656d7074696f6e2d322d756e652d7363656e652d642d656d627573636164652d7375707072696d65652d64652d6c612d76657273696f6e2d66696e616c652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">07.07</span> - Red Dead Redemption 2 : Une scène d'embuscade supprimée de la version finale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23918-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c65732d636f6e66726f6e746174696f6e732d736f6e742d612d6c2d686f6e6e6575722d706f75722d63657474652d6e6f7576656c6c652d73656d61696e652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">30.06</span> - Red Dead Online : Les confrontations sont à l'honneur pour cette nouvelle semaine</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23823-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d756e652d73656d61696e652d7370656369616c652d64697374696c6c6174657572732d65742d6368617373657572732d64652d7072696d65732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">23.06</span> - Red Dead Online : Une semaine spéciale distillateurs et chasseurs de primes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23735-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d756e652d73656d61696e652d7370656369616c652d706c616365652d736f75732d6c652d7369676e652d6465732d64656669732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">16.06</span> - Red Dead Online : Une semaine spéciale placée sous le signe des défis</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23733-2f7265642d646561642d726564656d7074696f6e2d322f7264722d322d6465732d6a6f75657572732d6465636f757672656e742d6465732d656d62757363616465732d72617265732d64652d706e6a2f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">16.06</span> - RDR 2 : Des joueurs découvrent des embuscades rares de PNJ</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23644-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d73656d61696e652d7370656369616c652d636f75727365732d64652d636865766175782f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">10.06</span> - Red Dead Online : Semaine spéciale courses de chevaux</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23633-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d726564656d7074696f6e2d322d756e2d6d6f642d7065726d65742d64652d7472616e73666f726d65722d6172746875722d6d6f7267616e2d656e2d73757065726d616e2f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">08.06</span> - Red Dead Redemption 2 : Un mod permet de transformer Arthur Morgan en Superman</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23518-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d626f6e75732d706f75722d6c65732d636f6c6c656374696f6e6e657572732d617665632d6c65732d6361727465732d64652d7461726f742f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">26.05</span> - Red Dead Online : Bonus pour les collectionneurs avec les cartes de tarot</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23461-2f7265642d646561642d726564656d7074696f6e2d322f74616b652d74776f2d612d70726576752d64652d736f727469722d39332d6a6575782d6365732d63696e712d70726f636861696e65732d616e6e6565732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">21.05</span> - Take-Two a prévu de sortir 93 jeux ces cinq prochaines années</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23439-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6465732d626f6e75732d646973706f6e69626c65732d706f75722d6c65732d636f6c6c656374696f6e6e657572732d63657474652d73656d61696e652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">20.05</span> - Red Dead Online : Des bonus disponibles pour les collectionneurs cette semaine</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23410-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d726564656d7074696f6e2d322d756e2d6a6f756575722d6465636f757672652d6465732d64657461696c732d696e63726f7961626c65732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">17.05</span> - Red Dead Redemption 2 : Un joueur découvre des détails incroyables</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23361-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c65732d64697374696c6c6174657572732d656e636f72652d612d6c2d686f6e6e6575722f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">13.05</span> - Red Dead Online : Les distillateurs encore à l'honneur</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23275-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d73656d61696e652d7370656369616c652d706f75722d6c65732d6d6f6465732d64652d636f6e66726f6e746174696f6e2d65742d6c65732d636f75727365732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">06.05</span> - Red Dead Online : Semaine spéciale pour les modes de confrontation et les courses</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23191-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d6c612d6d6f64652d6d69732d612d6c2d686f6e6e6575722d63657474652d73656d61696e652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">28.04</span> - Red Dead Online : La mode mis à l'honneur cette semaine</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23148-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d726564656d7074696f6e2d322d6172726976652d64616e732d6c652d78626f782d67616d652d706173732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">23.04</span> - Red Dead Redemption 2 arrive dans le Xbox Game Pass</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23112-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d626f6e75732d642d78702d706f75722d6c65732d6d61726368616e64732d65742d6c65732d64697374696c6c6174657572732f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">21.04</span> - Red Dead Online : Bonus d'XP pour les Marchands et les Distillateurs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23036-2f7265642d646561642d726564656d7074696f6e2d322f7265642d646561642d6f6e6c696e652d626f6e75732d73706563696175782d706f75722d6c65732d6576656e656d656e74732d656e2d6d6f64652d6578706c6f726174696f6e2d63657474652d73656d61696e652f')">
<div class="logo"><span class="icon-game icon-red-dead"></span></div>
<div class="message"><span class="date">14.04</span> - Red Dead Online : Bonus spéciaux pour les événements en mode exploration cette semaine</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-9928-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-6270-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-9734-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-1793-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-9505-68747470733a2f2f7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-7800-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2021 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
 <span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build20201105"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20201105"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20201105"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20201105"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#742828',
          numerationBackground: '#742828',
          spinColor: '#742828',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20201105"></script>
<script>
    
    var lazyLoadInstance = new LazyLoad({
      elements_selector: ".lazy"
    });
    
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build20201105"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20201105"></script>
</body>
</html>