<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Overwatch : Cinq caisses de Noël offertes aux joueurs - Overwatch - GAMEWAVE</title>
<meta name="description" content="Les joueurs d'Overwatch peuvent récupérer, pour une durée limitée, cinq caisses de Noël sans dépenser le moindre sou." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Les joueurs d'Overwatch peuvent récupérer, pour une durée limitée, cinq caisses de Noël sans dépenser le moindre sou." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/overwatch/overwatch-cinq-caisses-de-noel-offertes-aux-joueurs/" />
<meta property="og:title" content="Overwatch : Cinq caisses de Noël offertes aux joueurs - Overwatch - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/db727-overwatch-caisses-gratuites.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Overwatch : Cinq caisses de Noël offertes aux joueurs - Overwatch - GAMEWAVE" />
<meta name="twitter:description" content="Les joueurs d'Overwatch peuvent récupérer, pour une durée limitée, cinq caisses de Noël sans dépenser le moindre sou." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/db727-overwatch-caisses-gratuites.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/db727-overwatch-caisses-gratuites.jpg">
<link rel="canonical" href="https://gamewave.fr/overwatch/overwatch-cinq-caisses-de-noel-offertes-aux-joueurs/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet/less" href="/static/css/responsive.min.less">
<link rel="stylesheet/less" href="/static/css/style.min.less?v20191217">
<link rel="stylesheet/less" href="/static/css/style-news.min.less"> <link rel="stylesheet/less" href="/static/css/style-comments.min.less"> <script>
    
    less = {
      fileAsync: true
    };
    
  </script>
<script src="/static/js/plus/less.min.js"></script>
<script src="/static/js/plus/jquery.min.js"></script>
<script>
    
    less.modifyVars({
      '@color': '#5d7fbc',
      '@r': '93',
      '@g': '127',
      '@b': '188'
    });
    
  </script>
<script>
        
        $(document).ready(function(){
          $('.venobox').venobox({
            bgcolor: '#141719',
            numerationPosition: 'bottom',
            infinigall: 'true',
            numeratio: 'true',
            arrowsColor: '#5d7fbc',
            numerationBackground: '#5d7fbc',
            spinColor: '#5d7fbc',
            spinner: 'rotating-plane'
          });
        });
        
    </script>
<script src="/static/js/app.min.js"></script>
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>
      scrollSidebar();
    </script>
</head>
<body>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/overwatch/overwatch-cinq-caisses-de-noel-offertes-aux-joueurs/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div> <div id="signup" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-user-plus"></i>
<b>S'inscrire</b>
<i onclick="hide('#signup')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="nickname">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input type="text" placeholder="Pseudonyme" name="nickname" id="nickname" onkeyup="search('nickname')" pattern=".{3,}" title="4 caractères minimum" autocomplete="off" required />
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 infos"></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 infos" id="pseudoinfos">
4 caractères minimum. Tous les caractères alphanumériques et espace sont autorisés.
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="email">Adresse e-mail</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input type="email" placeholder="Adresse mail" name="email" id="email" onkeyup="search('email')" autocomplete="off" required />
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 infos"></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 infos" id="emailinfos"></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="email"></label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input type="email" placeholder="Confirmation de l'e-mail" id="emailVerif" name="emailVerif" autocomplete="off" onkeyup="checkMail()" required />
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 infos"></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 infos" id="emailVerifinfos"></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input type="password" placeholder="Mot de passe" id="passwordd" name="passwordd" pattern=".{5,}" onkeyup="checkPassword()" autocomplete="off" required />
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 infos"></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 infos">6 caractères minimum. Tous les caractères alphanumériques et espace sont autorisés.</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password"></label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input type="password" placeholder="Confirmation du mot de passe" id="passwordVerif" pattern=".{5,}" name="passwordVerif" onkeyup="checkPassword()" autocomplete="off" required />
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 infos"></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 infos" id="passwordVerifinfos"></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
<div class="checkbox"><input type="checkbox" name="conditions" id="conditions" value="1" onclick="checkForm()"> <a href="/mentions-legales/" title="Mentions légales" target="_blank" rel="nofollow noopener">Accepter les conditions d'utilisation GAMEWAVE</a></div>
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
<div class="checkbox"><input type="checkbox" name="mailing" value="1" checked> Recevoir par e-mail des informations GAMEWAVE</div>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#signup');hide('#login')" value="Se connecter"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="signup">
<input type="hidden" name="origin" value="https://gamewave.fr/overwatch/overwatch-cinq-caisses-de-noel-offertes-aux-joueurs/">
<input type="hidden" name="secure" value="">
<input type="submit" class="disabled" id="register" value="S'inscrire">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="nickname">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{3,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="Accueil"><div id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></div></a>
<ul id="social">
<li><a href="https://twitter.com/gamewave" title="Twitter GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/GAMEWAVEfr/" title="Facebook GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.instagram.com/gamewave/" title="Instagram GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://discord.gg/gamewave" title="Discord GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-discord"></i></a></li>
<li><a href="https://www.twitch.tv/gamewavetv" title="Twitch GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-twitch"></i></a></li>
<li><a href="https://www.youtube.com/GAMEWAVETV" title="YouTube GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li>
</ul>
<div id="separator"></div>
<nav>
<a id="resp-menu" class="responsive-menu" href="#0"><i class="fas fa-bars"></i> Menu</a>
<ul class="menu">
<li><a href="/jeux/" title="Jeux">Jeux</a></li>

<li><a href="/forums/" title="Forums">Forums</a></li>
<li style="display:none;"><a href="https://www.instant-gaming.com/fr/?igr=gamewave" title="Boutique" rel="noopener nofollow" target="_blank"><span class="op">Boutique</span></a></li>
<li><a class="premium" href="/devenir-premium/" title="Devenir premium">Devenir premium</a></li> <li><a href="#0" title="Recherche" onclick="searchh('#search')"><i class="fas fa-search"></i></a></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="Accueil"><div id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="logo" /></div></a>
<div class="game">
<div id="name">
<span class="icon-overwatch icon-game"></span>
<b class="text">Overwatch</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/overwatch/" title="Overwatch" class="m-only"><div class="line"><span class="text">Actualités</span></div></a>
<a href="/overwatch/guides/" title="Guides Overwatch" class="m-only"><div class="line"><span class="text">Guides</span></div></a>
<a href="/overwatch/mises-a-jour/" title="Mises à jour Overwatch" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a>
<div class="separator"></div>
<a href="/overwatch/medias/" title="Médias Overwatch" class="m-only"><div class="line"><span class="text">Médias</span></div></a>
<a href="/forum/overwatch/" title="Forum Overwatch" class="m-only"><div class="line"><span class="text">Forum</span></div></a>
<a href="#0" onclick="hide('#login')" rel="nofollow" title="Soumettre un article Overwatch" class="m-only"><div class="line"><span class="text">Soumettre un article</span></div></a>
<div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<div class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></div>
<a href="/fortnite/" title="Fortnite">
<div class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</div>
</a>
<a href="/fifa-20/" title="FIFA 20">
<div class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 20</span>
</div>
</a>
<a href="/pokemon-go/" title="Pokémon GO">
<div class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</div>
</a>
<a href="/pubg/" title="PUBG">
<div class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</div>
</a>
<a href="/rainbow-six-siege/" title="Rainbow Six: Siege">
<div class="line">
<span class="icon-rainbow-six icon-game"></span>
<span class="text">R6: Siege</span>
</div>
</a>
<a href="/lol/" title="League of Legends">
<div class="line">
<span class="icon-league-of-legends icon-game"></span>
<span class="text">LoL</span>
</div>
</a>
<a href="/call-of-duty-modern-warfare/" title="CoD: MW">
<div class="line">
<span class="icon-cod icon-game"></span>
<span class="text">CoD: MW</span>
</div>
</a>
<a href="/gta-5/" title="Grand Theft Auto V">
<div class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</div>
</a>
<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</div>
</a>
<a href="/apex-legends/" title="Apex Legends">
 <div class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</div>
</a>
<a href="/borderlands-3/" title="Borderlands 3">
<div class="line">
<span class="icon-borderlands icon-game"></span>
<span class="text">Borderlands 3</span>
</div>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/overwatch/" title="Overwatch">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/overwatch/guides/" title="Guides Overwatch">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/overwatch/mises-a-jour/" title="Mises à jour Overwatch">Mises à jour</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/overwatch/medias/" title="Médias Overwatch">Médias</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/forum/overwatch/" title="Forum Overwatch">Forum</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="#0" onclick="hide('#login')" rel="nofollow" title="Soumettre un article Overwatch">Soumettre un article</a></div></li>
</ul>
</div>
<div onclick="hide('#signup')" class="sign-up">s'inscrire</div>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
<div class="space-header d-only">
<div id='cgBannerATF1'></div> </div>
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/overwatch/" title="Overwatch">Overwatch</a> <span class="color separator">—</span> <a href="#0" rel="nofollow noopener noreferrer" title="Catégorie Actualités">Actualités</a> <span class="color separator">—</span> <a href="" title="Overwatch : Cinq caisses de Noël offertes aux joueurs">Overwatch : Cinq caisses de Noël offertes aux joueurs</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="image">
<img alt="Overwatch : Cinq caisses de Noël offertes aux joueurs" src="https://gamewave.fr/static/images/news/headers/9a488-overwatch-caisses-gratuites.webp" width="100" height="100" />
</div>
<div id="news">
<div class="informations">
<div id="author">
Publié le <span id="date_21811"><script>dateFrench('date_21811','26.12.2019');</script></span>
<br>par <a href="/membre/cocotier/" title="Profil Cocotier">Corentin Rimbert</a>
</div>
<div id="left-scrolling" style="width:150px;">
<div id="shares">
<b>941</b><br>points </div>
<div class="social">
<a rel="nofollow" href="https://twitter.com/share?url=https://gamewave.fr/overwatch/overwatch-cinq-caisses-de-noel-offertes-aux-joueurs/&amp;text='Overwatch : Cinq caisses de Noël offertes aux joueurs - Overwatch - @GAMEWAVE'" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><div class="button twitter"><i class="fab fa-twitter"></i></div></a>
<a rel="nofollow" href="https://www.facebook.com/share.php?u=https://gamewave.fr/overwatch/overwatch-cinq-caisses-de-noel-offertes-aux-joueurs/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><div class="button facebook"><i class="fab fa-facebook-f"></i></div></a>
<a href="#comments"><div class="button comments">0 <i class="fas fa-comments"></i></div></a>
</div>
</div>
</div>
<div class="content">
<h1>Overwatch : Cinq caisses de Noël offertes aux joueurs</h1>
<div id="introduction">Les joueurs d'Overwatch peuvent récupérer, pour une durée limitée, cinq caisses de Noël sans dépenser le moindre sou.</div>
<a href="/overwatch/overwatch-l-evenement-feerie-hivernale-est-de-retour/" title="Overwatch : L'événement Féerie Hivernale est de retour">
<div id="read">
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/3389f-ovr-pr-winterwonderland2019-012-1.webp" alt="Overwatch : L'événement Féerie Hivernale est de retour">
<span style="float:left"><i>À lire également</i><br><span style="float:left;" id="link">Overwatch : L'événement Féerie Hivernale est de retour</span></span>
</div>
</a>
<div class="left">
&Agrave; l'image de nombreux autres jeux, tels que&nbsp;<a rel='noopener' target='_blank' href="/rainbow-six-siege/">Rainbow Six: Siege</a> ou encore <a rel='noopener' target='_blank' href="/fortnite/">Fortnite</a>, <strong>Overwatch</strong> c&eacute;l&egrave;bre&nbsp;No&euml;l &agrave; travers l'&eacute;v&eacute;nement<strong>&nbsp;F&eacute;erie Hivernale</strong>. Ce dernier propose, entre autres, son lot de cosm&eacute;tiques pour diff&eacute;rents h&eacute;ros. Toutefois, pour faire encore plus plaisir aux joueurs, mais aussi c&eacute;l&eacute;brer dignement ces f&ecirc;tes de fin d'ann&eacute;e, <strong>Blizzard offre cinq caisses &agrave; l'int&eacute;gralit&eacute; de la communaut&eacute;</strong>.<br /><br />Pour les r&eacute;cup&eacute;rer, rien de bien compliqu&eacute;, &eacute;tant donn&eacute; que <strong>vous n'avez qu'&agrave; vous connecter &agrave; Overwatch, sans obligatoirement lancer une partie</strong>. Ces derni&egrave;res viendront automatiquement s'ajouter &agrave; votre inventaire. Cependant, il ne faudra pas tarder, <strong>puisque l'offre se termine le 2 janvier prochain</strong>. T&acirc;chez donc d'effectuer l'op&eacute;ration avant cette date, apr&egrave;s quoi, les caisses ne pourront plus &ecirc;tre r&eacute;cup&eacute;r&eacute;es gratuitement. Si vous souhaitez savoir toutes les informations relatives &agrave; l'&eacute;v&eacute;nement&nbsp;F&eacute;erie Hivernale, rendez-vous <a rel='noopener' target='_blank' href="/overwatch/overwatch-l-evenement-feerie-hivernale-est-de-retour/">&agrave; cette adresse</a>.<br /><br />Pour rappel,&nbsp;<a rel='noopener' target='_blank' href="/overwatch/">Overwatch</a> est disponible sur PC, PS4, Xbox One et Nintendo Switch. De plus, une suite, <a rel='noopener' target='_blank' href="/overwatch-2/">Overwatch 2</a>, a &eacute;t&eacute; annonc&eacute;e il y a quelques semaines, et <strong>proposera une exp&eacute;rience PvP et PvE</strong>.
</div>
<div id="reactions">
<a class="reaction-link" id="link-0" href="#0" onclick="reactions('0', 'n', '21811');" title=""><div class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></div></a>
<a class="reaction-link" id="link-1" href="#0" onclick="reactions('1', 'n', '21811');" title=""><div class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></div></a>
<a class="reaction-link" id="link-2" href="#0" onclick="reactions('2', 'n', '21811');" title=""><div class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></div></a>
<a class="reaction-link" id="link-3" href="#0" onclick="reactions('3', 'n', '21811');" title=""><div class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></div></a>
<a class="reaction-link" id="link-4" href="#0" onclick="reactions('4', 'n', '21811');" title=""><div class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></div></a>
<a class="reaction-link" id="link-5" href="#0" onclick="reactions('5', 'n', '21811');" title=""><div class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></div></a>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/overwatch/pornhub-overwatch-fortnite-et-minecraft-cartonnent/" title="PornHub : Overwatch, Fortnite et Minecraft cartonnent">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/thumbs/c179d-dva.webp" alt="PornHub : Overwatch, Fortnite et Minecraft cartonnent" />
</a>
<div class="infos">
<span class="left"><a class="color" href="/overwatch/" title="Overwatch">Overwatch</a></span>
<span class="right" id="date_21671"><script>dateFrench('date_21671','12.12.2019');</script></span>
<div class="fade"></div>
</div>
<a href="/overwatch/pornhub-overwatch-fortnite-et-minecraft-cartonnent/" title="PornHub : Overwatch, Fortnite et Minecraft cartonnent">
<h4>PornHub : Overwatch, Fortnite et Minecraft cartonnent</h4>
</a>
<div class="intro">Durant l'année 2019, PornHub a enregistré 42 milliards de visiteurs, lesquels ont effectué plus de 39 milliards de recherches associées à des célébrités, tendances cinématographiques et jeux vidéo.</div>
</div>
<div class="news">
<a href="/overwatch/overwatch-la-mise-a-jour-1-43-debarque-avec-l-evenement-feerie-hivernal/" title="Overwatch : La mise à jour 1.43 débarque avec l’événement Féerie Hivernale">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/thumbs/94437-ovr-pr-winterwonderland2019-007.webp" alt="Overwatch : La mise à jour 1.43 débarque avec l’événement Féerie Hivernale" />
</a>
<div class="infos">
<span class="left"><a class="color" href="/overwatch/" title="Overwatch">Overwatch</a></span>
<span class="right" id="date_21649"><script>dateFrench('date_21649','11.12.2019');</script></span>
<div class="fade"></div>
</div>
<a href="/overwatch/overwatch-la-mise-a-jour-1-43-debarque-avec-l-evenement-feerie-hivernal/" title="Overwatch : La mise à jour 1.43 débarque avec l’événement Féerie Hivernale">
<h4>Overwatch : La mise à jour 1.43 débarque avec l’événement Féerie Hivernale</h4>
</a>
<div class="intro">Blizzard vient de dévoiler le contenu de la mise à jour 1.43.0.0, déployée ce mardi 10 décembre sur Xbox One, PlayStation 4 et PC. Vous pourrez découvrir de nombreux rééquilibrages de personnages qui étaient extrêmement attendus par la communauté, dont une modification majeure sur Orisa et Sigma, ainsi que sur les soins de Moira, cependant Zarya et Genji se voient recevoir un buff. Ce sera également l'occasion de venir célébrer les fêtes de fin d'année avec la réitération de l'événement baptisé Féerie Hivernale.</div>
</div>
<div class="news">
<a href="/overwatch/overwatch-l-evenement-feerie-hivernale-est-de-retour/" title="Overwatch : L'événement Féerie Hivernale est de retour">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/thumbs/3389f-ovr-pr-winterwonderland2019-012-1.webp" alt="Overwatch : L'événement Féerie Hivernale est de retour" />
</a>
<div class="infos">
<span class="left"><a class="color" href="/overwatch/" title="Overwatch">Overwatch</a></span>
<span class="right" id="date_21635"><script>dateFrench('date_21635','11.12.2019');</script></span>
<div class="fade"></div>
</div>
<a href="/overwatch/overwatch-l-evenement-feerie-hivernale-est-de-retour/" title="Overwatch : L'événement Féerie Hivernale est de retour">
<h4>Overwatch : L'événement Féerie Hivernale est de retour</h4>
</a>
<div class="intro">Avec l'arrivée des basses températures et des fêtes de Noël, Overwatch réitère l’événement Féerie Hivernale ouvrant de nouveau ses portes pendant trois semaines, à partir du 10 décembre jusqu'au 2 janvier.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="submit" value="Envoyer un commentaire" disabled>
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<a href="/overwatch/" title="Overwatch">
<h2>Overwatch</h2></a>
<a href="/overwatch/" title="Overwatch">
<img src="https://gamewave.fr/static/images/games/52a78-Overwatch-272x380.webp" alt="Overwatch" width="160">
</a>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Blizzard</span>
<b>Éditeur</b><span class="information">Blizzard</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Switch&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_54"><script>dateFrench('date_54','24.05.2016');</script></span></span>
<b>Genres</b><span class="information">Action, FPS, MMO</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://gamewave.fr/acheter/ig/2208/overwatch/', '_blank');" href="#0" title="Acheter Overwatch" rel="nofollow"><span id="card-buy" style="text-align:center;"><span id="card-discount">30% de réduction</span><span id="card-price-name">Acheter Overwatch</span><span id="card-price-value"><span style="font-size:10px;text-decoration:line-through;">19,99 €</span> 13,98 €</span></span></a>
</div>
<div id="right-live" style="width:360px;">
<div class="title"><h4>Nos partenaires en direct</h4><i class="far fa-dot-circle c-red blink" style="text-align:right;" aria-hidden="true"></i></div>
<div class="streams">
<div class="stream " onclick="stream('vandentv');" id="s-vandentv">
<div class="avatar">
<img src="https://gamewave.fr/static/images/streamers/vandentv.webp" alt="VandenTV" />
</div>
<div class="name"><b>VandenTV</b><br><i>joue à League of Legends</i></div>
<div class="spectators c-green">83 spectateurs</div>
</div>
<div class="embed" id="embed-vandentv" style="display:block;" data-open="true">
<iframe class="iframe-embed" src="https://player.twitch.tv/?channel=vandentv&muted=true&autoplay=true&quality=mobile" style="border:0;overflow:hidden;" allowfullscreen height="202" width="360"></iframe>
</div>
</div>
</div>
<div class="space-sidebar d-only">
<div id='cgSidebarATF1'></div> </div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<a href="https://www.instant-gaming.com/fr/?igr=gamewave" title="Instant Gaming" rel="nofollow" target="_blank">
<div class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</div>
</a>
<a href="https://www.omgserv.com/fr/" title="OMGSERV" rel="nofollow" target="_blank">
<div class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</div>
</a>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><a href="#0" onclick="hide('#login')" title="Soumettre un article" rel="nofollow">Soumettre un article</a></li>
<li><span onclick="location.href='/staff/'">L'équipe</span></li>
<li><span onclick="location.href='/partenaires/'">Partenaires</span></li>
<li><a href="/mentions-legales/" title="Mentions légales" rel="nofollow">Mentions légales</a></li>
<li><span onclick="location.href='/rss/'">RSS</span></li>
<li><a href="/cdn-cgi/l/email-protection#aac9c5c4decbc9deeacdcbc7cfddcbdccf84ccd895d9dfc8c0cfc9de97e9c5c4decbc9de8aedebe7effdebfcef" rel="noopener nofollow">Nous contacter</a></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><a href="https://twitter.com/gamewave" title="Twitter GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-twitter"></i> Twitter</a></li>
<li><a href="https://www.facebook.com/GAMEWAVEfr/" title="Facebook GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</a></li>
<li><a href="https://www.instagram.com/gamewave/" title="Instagram GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-instagram"></i> Instagram</a></li>
<li><a href="https://discord.gg/gamewave" title="Discord GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-discord"></i> Discord</a></li>
<li><a href="https://www.twitch.tv/gamewavetv" title="Twitch GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</a></li>
<li><a href="https://www.youtube.com/GAMEWAVETV" title="YouTube GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-youtube"></i> YouTube</a></li>
</ul>
</div>
<div class="block">
<h4>Les jeux populaires</h4>
<ul>
<li><a href="/fortnite/" title="Fortnite">Fortnite</a></li>
<li><a href="/fifa-20/" title="FIFA 20">FIFA 20</a></li>
<li><a href="/pokemon-go/" title="Pokémon GO">Pokémon GO</a></li>
<li><a href="/pubg/" title="PUBG">PUBG</a></li>
<li><a href="/rainbow-six-siege/" title="R6: Siege">R6: Siege</a></li>
<li><a href="/lol/" title="LoL">LoL</a></li>
</ul>
</div>
 </div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2019 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span onclick="location.href='https://twitter.com/redspawnfr'" class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<div class="logo o-30">
<span onclick="location.href='/membre/tackif/'" class="icon-domo icon-game"></span>
</div>
<span class="text o-30">En mémoire de<br>Florent</span>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
      WebFont.load({
        google: {
          families: ['Montserrat:400,500,600', 'Open Sans:400,600']
        }
      });
    </script>
<script defer src="/static/js/plus/jquery-migrate-1.2.1.min.js"></script>
<script defer src="/static/js/plus/jquery-ui.min.js"></script>
<script defer src="/static/js/plus/font-awesome.min.js"></script>
<script defer src="/static/vendors/zoomjs/zoom.js"></script>
<script defer src="/static/vendors/venobox/venobox.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>
<script>
      
      var lazyLoadInstance = new LazyLoad({
        elements_selector: ".lazy"
      });
      
    </script>
<script src="/static/vendors/tinymcepb/tinymce.min.js"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
              readonly : 1,            content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
        </script>

<script>
      _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script defer src="/static/js/app-footer.min.js?newspage=1"></script>
<script>
      
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-25526529-50', 'auto');
      ga('send', 'pageview');
      
    </script>
</body>
</html>