<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>LoL : Les Champions pour bien débuter en midlane - League of Legends - GAMEWAVE</title>
<meta name="description" content="Le MOBA de Riot Games propose actuellement plus de 160 personnages, avec des degrés d'exigence plus ou moins élevés. C'est pourquoi nous vous donnons quelques indices pour faire..." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Le MOBA de Riot Games propose actuellement plus de 160 personnages, avec des degrés d'exigence plus ou moins élevés. C'est pourquoi nous vous donnons quelques indices pour faire..." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2022-10-24 19:28:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/" />
<meta property="og:title" content="LoL : Les Champions pour bien débuter en midlane - League of Legends - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/ca817-annie-versary.jpg" />
<meta property="og:image:alt" content="LoL : Les Champions pour bien débuter en midlane - League of Legends - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:site:id" content="1537646028" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="LoL : Les Champions pour bien débuter en midlane - League of Legends - GAMEWAVE" />
<meta name="twitter:description" content="Le MOBA de Riot Games propose actuellement plus de 160 personnages, avec des degrés d'exigence plus ou moins élevés. C'est pourquoi nous vous donnons quelques indices pour faire..." />
<meta name="twitter:image" content="https://gamewave.fr/static/images/news/thumbs/ca817-annie-versary.jpg" />
<meta name="twitter:image:alt" content="LoL : Les Champions pour bien débuter en midlane - League of Legends - GAMEWAVE" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/ca817-annie-versary.jpg">
<link rel="canonical" href="https://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/55967e.combined.min.css?cache=build20221019">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/"
      },
      "headline": "LoL : Les Champions pour bien débuter en midlane",
      "description": "Le MOBA de Riot Games propose actuellement plus de 160 personnages, avec des degrés d'exigence plus ou moins élevés. C'est pourquoi nous vous donnons quelques indices pour faire vos armes sans trop vous disperser sur la voie du milieu dans LoL.",
      "image": "https://gamewave.fr/static/images/news/thumbs/ca817-annie-versary.jpg",
      "author": {
        "@type": "Person",
        "name": "Nils Panisson",
        "url": "https://gamewave.fr/auteur/nils/"
        ,"sameAs": "https://twitter.com/NilsPanisson"      },
      "publisher": {
        "@type": "Organization",
        "name": "GAMEWAVE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://gamewave.fr/static/images/assets/logo.svg"
        }
      },
      "datePublished": "2022-10-24 19:28:00"
          }
  </script>
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "League of Legends","item": "https://gamewave.fr/lol/"},{"@type": "ListItem","position": 4,"name": "Guides","item": "https://gamewave.fr/lol/guides/"},{"@type": "ListItem","position": 5,"name": "LoL : Les Champions pour bien débuter en midlane","item": "https://gamewave.frhttps://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/ca817-annie-versary.jpg",
       "width":650,
       "height":366,
       "caption":"LoL : Les Champions pour bien débuter en midlane - League of Legends"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/#webpage",
        "url":"https://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/",
        "inLanguage":"fr-FR",
        "name":"LoL : Les Champions pour bien débuter en midlane",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2022-10-24 19:28:00",
        
        "description":"Le MOBA de Riot Games propose actuellement plus de 160 personnages, avec des degrés d'exigence plus ou moins élevés. C'est pourquoi nous vous donnons quelques indices pour faire vos armes sans trop vous disperser sur la voie du milieu dans LoL."
      }
            ]}</script>

<script async type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script></head>
<body>
<header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" height="38" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-8734-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-2695-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-8896-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-4767-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-9503-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-6729-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator">■</div>
<nav id="top">
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualités">Actualités</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li> <li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<nav class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-league-of-legends icon-game"></span>
<b class="text">League of Legends</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/lol/" title="League of Legends" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/lol/actualites/" title="Actualités League of Legends" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/lol/guides/" title="Guides League of Legends" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/lol/mises-a-jour/" title="Mises à jour League of Legends" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator" style="display:none;"></div>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
 </span>
</a>

<a href="/fifa-23/" title="FIFA 23">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 23</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/multiversus/" title="MultiVersus">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">MultiVersus</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/elden-ring/" title="Elden Ring">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Elden Ring</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2022/" title="Football Manager 2022">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">FM 2022</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/coin-master/" title="Coin Master">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Coin Master</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/lol/" title="League of Legends">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/lol/actualites/" title="Actualités League of Legends">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/lol/guides/" title="Guides League of Legends">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/lol/mises-a-jour/" title="Mises à jour League of Legends">Mises à jour</a></div></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/lol/" title="League of Legends">League of Legends</a> <span class="color separator">—</span> <a href="/lol/guides/" title="Guides League of Legends">Guides</a> <span class="color separator">—</span> <a href="https://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/" title="LoL : Les Champions pour bien débuter en midlane">LoL : Les Champions pour bien débuter en midlane</a> </div>
</div>
<main>
<article id="content" class="clear">
<div id="middle">
<div id="informations">
 <h1>LoL : Les Champions pour bien débuter en midlane</h1>
<p>Le MOBA de Riot Games propose actuellement plus de 160 personnages, avec des degrés d'exigence plus ou moins élevés. C'est pourquoi nous vous donnons quelques indices pour faire vos armes sans trop vous disperser sur la voie du milieu dans LoL.</p>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/ca817-annie-versary.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 24 octobre 2022 <span style="color:#666666;">à</span> 19:28
<br><span style="color:#666666;">par</span> <a style="color:#858585;" href="/auteur/nils/" title="Nils Panisson">Nils Panisson</a>
</div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/&amp;text=\'LoL : Les Champions pour bien débuter en midlane - League of Legends - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/lol/lol-les-champions-pour-bien-debuter-en-midlane/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">


<div class="left">
Avant toute chose, il faut bien choisir le r&ocirc;le dans lequel vous souhaitez &eacute;voluer. Le choix des champions s'en trouvera grandement r&eacute;duit puisqu'ils ne sont pas faits pour &ecirc;tre jou&eacute;s&nbsp;dans tous les r&ocirc;les, loin de l&agrave;. Il existe, bien s&ucirc;r, des intr&eacute;pides qui d&eacute;passent ces limites, mais nous vous d&eacute;conseillons tr&egrave;s fortement de vous livrer &agrave; ce genre d'exp&eacute;riences si vous d&eacute;butez sur&nbsp;<strong>LoL</strong>.&nbsp;<br /><br />
<h2>Les champions pour bien d&eacute;buter en midlane sur LoL</h2>
<strong>La midlane fait partie des r&ocirc;les &agrave; haut potentiel de d&eacute;g&acirc;ts (carry)</strong>.&nbsp;Nous y retrouvons donc naturellement des <strong>Champions</strong> qui se sp&eacute;cialisent dans la suppression rapide de leurs adversaires. Il faut toutefois garder en m&eacute;moire qu'il s'agit d'une lane qui se joue en solo, le midlaner est en th&eacute;orie moins d&eacute;pendant de la protection d'un support. C'est donc naturellement&nbsp;que nous voyons&nbsp;&agrave; ce poste beaucoup de <strong>mages</strong> et d'<strong>assassins</strong>.&nbsp;<br /><br />Comme &eacute;voqu&eacute; plus t&ocirc;t, il faut se d&eacute;faire rapidement de votre adversaire, car l'espace entre les deux tours est r&eacute;duit. Mais votre potentiel de kill n'est pas limit&eacute; &agrave; votre voie, <strong>votre position centrale sur la carte vous permet d'aller pr&ecirc;ter main forte aussi bien au top qu'au bot</strong> si l'occasion se pr&eacute;sente. Maintenant que vous connaissez globalement les enjeux, voici trois Champions qui vous permettront d'aborder la voie du milieu aussi calmement que possible.<br /><br />Pour faire bref, voici&nbsp;<strong>la liste des champions pour bien d&eacute;buter en&nbsp;midlane&nbsp;</strong>:<br />
<ul>
<li><strong>Lux</strong></li>
<li><strong>Annie</strong></li>
<li><strong>Ahri</strong></li>
</ul>
Si vous souhaitez des informations suppl&eacute;mentaires, nous vous expliquons pourquoi ces champions sont, selon nous et actuellement, idoines pour&nbsp;<strong>d&eacute;buter en tant&nbsp;que midlane sur LoL</strong>.<br /><br />
<h3>Lux</h3>
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Nils/League%20of%20Legends/Lux%20base.jpg" alt="Lux base" /><br />Lux est&nbsp;l'un des champions les plus classiques dans la cat&eacute;gorie des <strong>mages</strong>. Elle dispose d'une s&eacute;rie de contr&ocirc;les (CC) au fonctionnement tr&egrave;s simple et peut capitaliser dessus gr&acirc;ce &agrave; ses importantes sources de d&eacute;g&acirc;ts. Elle poss&egrave;de &eacute;galement des outils de zoning qui peuvent lui assurer une phase de lane confortable.&nbsp;<br /><br />La phase de d&eacute;g&acirc;ts classique repose sur la combinaison de son A, son E et son R.&nbsp;Si vous avez assez de d&eacute;g&acirc;ts, le kill est assur&eacute; sur les adversaires les plus fragiles. Pour rentrer dans le d&eacute;tail, votre A immobilise les adversaires, ils peuvent encore attaquer et utiliser leurs sorts qui n'impliquent pas de mouvement. Le E dispose d'une zone g&eacute;n&eacute;reuse qui vous permet d'infliger des d&eacute;g&acirc;ts avec une bonne port&eacute;e en restant &agrave; l'abri. <br /><br />Le R est un excellent outil aussi bien pour finir votre combo que pour infliger des d&eacute;g&acirc;ts en teamfight puisqu'il s'ag&icirc;t d'un &eacute;norme laser &agrave; la port&eacute;e g&eacute;n&eacute;reuse qui touche toutes les cibles sur son passage. Le passif est int&eacute;ressant, surtout si vous d&eacute;butez puisqu'il vous apprend &agrave; alterner vos sorts et vos attaques de base afin de maximiser vos d&eacute;g&acirc;ts. Enfin, le Z est un&nbsp;apport utilitaire, particuli&egrave;rement efficace, d'autant plus que ce bouclier vous prot&egrave;ge aussi bien vous que vos alli&eacute;s.<br /><br />
<h3>Annie</h3>
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Nils/League%20of%20Legends/Annie%20base.jpg" alt="Annie base" /><br /><strong>Annie</strong> est &eacute;galement un mage contr&ocirc;le assez traditionnel bas&eacute; sur un combo simple qui permet de tuer facilement l'adversaire. Le potentiel de CC d'Annie est assez important, surtout en zone et ses sorts sont tous tr&egrave;s simples m&eacute;caniquement. Elle peut facilement s'av&eacute;rer d&eacute;cisive dans les phases de teamfight, ou m&ecirc;me pour simplement refroidir des assassins un peu trop entreprenants.<br /><br />Le passif d'Annie&nbsp;&eacute;tourdit les adversaires tous les cinq sorts, c'est un vrai atout lors d'une phase de lane, notamment si votre jungler peut venir vous rendre visite. Le A est un projectile cibl&eacute; qui inflige des d&eacute;g&acirc;ts, son co&ucirc;t en mana est restaur&eacute; s'il tue la cible, un excellent moyen de farm facilement les sbires sans rien d&eacute;penser. <br /><br />Le Z projette un c&ocirc;ne de flammes en face du Champion, c'est un bon moyen d'appliquer votre passif sur plusieurs ennemis, dans les premi&egrave;res phases du jeu. Votre E offre un bouclier qui renvoie une partie des d&eacute;g&acirc;ts d'attaque de base des ennemis, il peut &ecirc;tre utilis&eacute; sur vous-m&ecirc;me ou sur un alli&eacute; et augmente &eacute;galement&nbsp;la vitesse de d&eacute;placement de la cible.<br /><br /> Enfin, l'ultime permet d'invoquer un ours g&eacute;ant qui inflige des d&eacute;g&acirc;ts autour de sa zone d'apparition, mais &eacute;galement autour de lui. C'est la meilleure fa&ccedil;on d'appliquer votre passif et d'infliger de lourds d&eacute;g&acirc;ts d'entr&eacute;e de jeu, pour encha&icirc;ner sur vos autres sorts. Si l'adversaire n'est pas mort apr&egrave;s votre combo, vous pouvez diriger l'ours pour lui faire attaquer un&nbsp;ennemi pr&eacute;cis.<br /><br />
<h3>Ahri</h3>
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Nils/League%20of%20Legends/Ahri%20base.jpg" alt="Ahri base" /><br />Nous pouvons d&eacute;crire Ahri comme un m&eacute;lange entre un mage et un assassin. Elle dispose, certes, d'une port&eacute;e confortable, mais l'essentiel de ses d&eacute;g&acirc;ts consiste &agrave; appliquer un combo sur une seule personne afin de l'&eacute;liminer. Elle b&eacute;n&eacute;ficie &eacute;galement d'une grande mobilit&eacute; lui permettant d'&ecirc;tre difficile &agrave; intercepter pour les ennemis.<br /><br />Son passif assure une tenue de lane confortable en lui conf&eacute;rant des soins lorsqu'elle touche des sorts. Son A inflige la moiti&eacute; de son burst sous forme de d&eacute;g&acirc;ts bruts, ignorant la r&eacute;sistance magique de l'ennemi. Son E constitue l'&eacute;l&eacute;ment central de son gameplay puisqu'il s'agit de son seul contr&ocirc;le, mais surtout d'une augmentation de d&eacute;g&acirc;ts d&eacute;terminante. <br /><br />Son R est sa plus grosse composante en tant qu'assassin&nbsp;donnant la possibilit&eacute; de dash au moins trois fois, plus un dash pour chaque ennemi &eacute;limin&eacute;. Elle peut ainsi rentrer et sortir des fights &agrave; sa guise et ainsi se mettre hors de danger en attendant de r&eacute;cup&eacute;rer ses sorts. Son Z est un apport de DPS non n&eacute;gligeable, surtout avec le bonus du E.<br /><br />Cette liste a pour but de vous familiariser tranquillement avec les enjeux de la midlane avec des personnages simples. Si vous cherchez &agrave; approfondir votre exp&eacute;rience sur ce r&ocirc;le, nous vous recommandons de consulter la&nbsp;<a rel='noopener' target='_blank' href="/lol/league-of-legends-tier-list-des-meilleurs-midlaners/">tier list consacr&eacute;e aux midlaners&nbsp;de lol</a>.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="addReactions('0', 'n', '36386');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="addReactions('1', 'n', '36386');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="addReactions('2', 'n', '36386');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="addReactions('3', 'n', '36386');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="addReactions('4', 'n', '36386');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="addReactions('5', 'n', '36386');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/lol/lol-les-champions-pour-bien-debuter-en-toplane/" title="LoL : Les Champions pour bien débuter en toplane">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/7ee62-maokai-24.webp" alt="LoL : Les Champions pour bien débuter en toplane" />
</a>
<div class="infos">
<span class="left"><span class="color">League of Legends</span></span>
<span class="right" id="date_36050">24 octobre 2022</span>
<div class="fade"></div>
</div>
<a href="/lol/lol-les-champions-pour-bien-debuter-en-toplane/" title="LoL : Les Champions pour bien débuter en toplane">
<h4>LoL : Les Champions pour bien débuter en toplane</h4>
</a>
<div class="intro">Le MOBA de Riot Games propose actuellement plus de 160 personnages, avec des degrés d'exigence plus ou moins élevés. C'est pourquoi nous vous donnons quelques indices pour faire vos armes sans trop vous disperser sur la voie du haut dans LoL.</div>
</div>
<div class="news">
<a href="/lol/lol-les-champions-pour-bien-debuter-en-jungle/" title="LoL : Les Champions pour bien débuter en jungle">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/a754b-masteryi-starwars.webp" alt="LoL : Les Champions pour bien débuter en jungle" />
</a>
<div class="infos">
<span class="left"><span class="color">League of Legends</span></span>
<span class="right" id="date_36368">21 octobre 2022</span>
<div class="fade"></div>
</div>
<a href="/lol/lol-les-champions-pour-bien-debuter-en-jungle/" title="LoL : Les Champions pour bien débuter en jungle">
<h4>LoL : Les Champions pour bien débuter en jungle</h4>
</a>
<div class="intro">Le MOBA de Riot Games propose actuellement plus de 160 personnages, avec des degrés d'exigence plus ou moins élevés. C'est pourquoi nous vous donnons quelques conseils pour faire vos armes sans trop vous disperser dans la jungle.</div>
</div>
<div class="news">
<a href="/lol/lol-les-champions-pour-bien-debuter-en-support/" title="LoL : Les Champions pour bien débuter en support">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/ba0f2-blitzcrank-victorious.webp" alt="LoL : Les Champions pour bien débuter en support" />
</a>
<div class="infos">
<span class="left"><span class="color">League of Legends</span></span>
<span class="right" id="date_36427">21 octobre 2022</span>
<div class="fade"></div>
</div>
<a href="/lol/lol-les-champions-pour-bien-debuter-en-support/" title="LoL : Les Champions pour bien débuter en support">
<h4>LoL : Les Champions pour bien débuter en support</h4>
</a>
<div class="intro">Le MOBA de Riot Games propose actuellement plus de 160 personnages, avec des degrés d'exigence plus ou moins élevés. C'est pourquoi nous vous donnons quelques conseils pour faire vos armes sans trop vous disperser dans le rôle de support.</div>
</div>
</div>
</div>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea placeholder="Votre commentaire..." name="comment_content" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n36386">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<aside id="right">
<div id="card">
<div id="card-title">
<a href="/lol/" title="League of Legends"><h2>League of Legends</h2></a>
<a href="/lol/" title="League of Legends">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/games/b2eba-lol.webp" alt="League of Legends" width="160" height="224" />
</a>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Riot Games</span>
<b>Éditeur</b><span class="information">Riot Games</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, Mac&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_96">27 octobre 2009</span></span>
<b>Genres</b><span class="information">Esport, MOBA</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=lol&igr=gamewave', '_blank');" href="#0" title="Jouer à League of Legends" rel="nofollow"><span id="card-buy">Jouer à League of Legends</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title">
<h3>
L'actu League of Legends </h3>
</div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-36386-2f6c6f6c2f6c6f6c2d6c65732d6368616d70696f6e732d706f75722d6269656e2d646562757465722d656e2d6d69646c616e652f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">24.10</span> - LoL : Les Champions pour bien débuter en midlane</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36050-2f6c6f6c2f6c6f6c2d6c65732d6368616d70696f6e732d706f75722d6269656e2d646562757465722d656e2d746f706c616e652f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">24.10</span> - LoL : Les Champions pour bien débuter en toplane</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36368-2f6c6f6c2f6c6f6c2d6c65732d6368616d70696f6e732d706f75722d6269656e2d646562757465722d656e2d6a756e676c652f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">21.10</span> - LoL : Les Champions pour bien débuter en jungle</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36427-2f6c6f6c2f6c6f6c2d6c65732d6368616d70696f6e732d706f75722d6269656e2d646562757465722d656e2d737570706f72742f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">21.10</span> - LoL : Les Champions pour bien débuter en support</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36398-2f6c6f6c2f6c6f6c2d6c65732d6368616d70696f6e732d706f75722d6269656e2d646562757465722d656e2d6164632f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">21.10</span> - LoL : Les Champions pour bien débuter en ADC</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36419-2f6c6f6c2f6c6f6c2d6c652d7265776f726b2d642d617572656c696f6e2d736f6c2d7265706f757373652d656e2d323032332f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">20.10</span> - LoL : Le rework d'Aurelion Sol repoussé en 2023</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36152-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d746965722d6c6973742d6465732d6d65696c6c657572732d6164632f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">19.10</span> - LoL : Tier list des meilleurs ADC</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36158-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d746965722d6c6973742d6465732d6d65696c6c657572732d737570706f7274732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">19.10</span> - LoL : Tier list des meilleurs supports</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36145-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d746965722d6c6973742d6465732d6d65696c6c657572732d6d69646c616e6572732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">19.10</span> - LoL : Tier list des meilleurs midlaners</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36135-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d746965722d6c6973742d6465732d6d65696c6c657572732d6a756e676c6572732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">19.10</span> - LoL : Tier list des meilleurs junglers</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36043-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d746965722d6c6973742d6465732d6d65696c6c657572732d746f706c616e6572732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">19.10</span> - LoL : Tier list des meilleurs toplaners</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36399-2f6c6f6c2f6c6f6c2d6d616a2d31322d32302d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">19.10</span> - LoL : MàJ 12.20, les détails de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36277-2f6c6f6c2f6c6f6c2d612d71756f692d736572742d6c652d6865726175742d64652d6c612d6661696c6c652f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">17.10</span> - LoL : À quoi sert le Héraut de la Faille ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36347-2f6c6f6c2f6c6f6c2d6b2d73616e74652d6c65732d736f7274732d65742d636f6d706574656e6365732d6465766f696c65732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">17.10</span> - LoL : K'Santé, les sorts et compétences dévoilés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36265-2f6c6f6c2f6c6f6c2d612d71756f692d736572742d6c652d6261726f6e2d6e6173686f722f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">17.10</span> - LoL : À quoi sert le Baron Nashor ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36339-2f6c6f6c2f6c6f6c2d646174652d64652d736f727469652d64652d6b2d73616e74652d6c652d6e6f75766561752d6368616d70696f6e2f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">17.10</span> - LoL : Date de sortie de K'Santé, le nouveau Champion</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36309-2f6c6f6c2f6c6f6c2d646174652d64652d66696e2d64652d6c612d736169736f6e2d31322d65742d7265636f6d70656e7365732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">14.10</span> - LoL : Date de fin de la saison 12 et récompenses</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36227-2f6c6f6c2f6c6f6c2d636f6d6d656e742d666f6e6374696f6e6e652d6c612d726f746174696f6e2d6465732d647261676f6e732d6472616b652f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">13.10</span> - LoL : Comment fonctionne la rotation des dragons (drake) ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36262-2f6c6f6c2f6c6f6c732d6c652d647261676f6e2d686578746563682d7175656c6c65732d736f6e742d7365732d636172616374657269737469717565732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">13.10</span> - LoL : Le dragon hextech, quelles sont ses caractéristiques ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36254-2f6c6f6c2f6c6f6c2d6c652d647261676f6e2d6465732d6e75616765732d7175656c6c65732d736f6e742d7365732d636172616374657269737469717565732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">13.10</span> - LoL : Le dragon des nuages, quelles sont ses caractéristiques ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36250-2f6c6f6c2f6c6f6c2d6c652d647261676f6e2d6465732d6d6f6e7461676e65732d7175656c6c65732d736f6e742d7365732d636172616374657269737469717565732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">13.10</span> - LoL : Le dragon des montagnes, quelles sont ses caractéristiques ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36241-2f6c6f6c2f6c6f6c2d6c652d647261676f6e2d696e6665726e616c2d7175656c6c65732d736f6e742d7365732d636172616374657269737469717565732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">13.10</span> - LoL : Le dragon infernal, quelles sont ses caractéristiques ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36245-2f6c6f6c2f6c6f6c2d6c652d647261676f6e2d6465732d6f6365616e732d7175656c6c65732d736f6e742d7365732d636172616374657269737469717565732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">13.10</span> - LoL : Le dragon des océans, quelles sont ses caractéristiques ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36278-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d6b2d73616e74652d73652d6465766f696c652d64616e732d756e2d6e6f75766561752d7465617365722f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">13.10</span> - League of Legends : K'Santé se dévoile dans un nouveau teaser</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36214-2f6c6f6c2f6c6f6c2d6c65732d706c616e7465732d7375722d6c612d6661696c6c652d612d71756f692d73657276656e742d656c6c65732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">11.10</span> - LoL : Les plantes sur la Faille, à quoi servent-elles ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36099-2f6c6f6c2f6c6f6c2d6d616a2d31322d31392d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">05.10</span> - LoL : MàJ 12.19, les détails de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36078-2f6c6f6c2f6c6f6c2d72696f742d726576656c652d6c65732d616a757374656d656e74732d706f75722d6c612d736169736f6e2d31332f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">04.10</span> - LoL : Riot révèle les ajustements pour la saison 13</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36066-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d6c65732d6e6f7576656175782d6974656d732d64652d6c612d736169736f6e2d31332d6465766f696c65732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">04.10</span> - League of Legends : Les nouveaux items de la saison 13 dévoilés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36059-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d6170657263752d6465732d6368616e67656d656e74732d656e2d6a756e676c652d706f75722d6c612d736169736f6e2d31332f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">03.10</span> - League of Legends : Aperçu des changements en jungle pour la saison 13</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-36045-2f6c6f6c2f6c6f6c2d6c65732d657373656e6365732d612d71756f692d73657276656e742d656c6c65732d65742d636f6d6d656e742d6c65732d6f6274656e69722f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">03.10</span> - LoL : Les essences, à quoi servent-elles et comment les obtenir ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35974-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d616872692d70726f666974652d642d756e652d6d6973652d612d6a6f75722d76697375656c6c652d65742d736f6e6f72652f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">29.09</span> - League of Legends : Ahri profite d'une mise à jour visuelle et sonore</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35965-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d7175656c732d6368616e67656d656e74732d706f75722d73796e6472612d7375722d6c652d70617463682d31322d31392f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">29.09</span> - League of Legends : Quels changements pour Syndra sur le patch 12.19 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35805-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d6c2d68796d6e652d64752d6d6f6e6469616c2d323032322d737461722d77616c6b696e2d6465766f696c652d736f6e2d636c69702f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">22.09</span> - League of Legends : L'hymne du Mondial 2022, Star Walkin, dévoile son clip</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35783-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d70617463682d31322d31382d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">21.09</span> - League of Legends : Patch 12.18, les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35664-2f6c6f6c2f6c6f6c2d72696f742d67616d65732d656e7472657072656e642d756e652d636f6c6c61626f726174696f6e2d617665632d6c696c2d6e61732d782f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">15.09</span> - LoL : Riot Games entreprend une collaboration avec Lil Nas X</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35244-2f6c6f6c2f6c6f6c2d72696f742d67616d65732d76612d7375707072696d65722d6c65732d636f6d707465732d696e6163746966732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">22.08</span> - LoL : Riot Games va supprimer les comptes inactifs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-34945-2f6c6f6c2f6c6f6c2d72696f742d6578706c697175652d706f757271756f692d6c652d6d6d6f2d612d6574652d616e6e6f6e63652d73692d746f742d65742d706f757271756f692d6c652d73747564696f2d6573742d73696c656e63696575782f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">03.08</span> - LoL : Riot explique pourquoi le MMO a été annoncé si tôt, et pourquoi le studio est silencieux</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-34234-2f6c6f6c2f6c6f6c2d6e696c61682d6c65732d736f7274732d65742d636f6d706574656e6365732d6465766f696c65732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">22.06</span> - LoL : Nilah, les sorts et compétences dévoilés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-34205-2f6c6f6c2f6c65616775652d6f662d6c6567656e64732d7375697672652d6c2d657461742d6465732d73657276657572732d6d61696e74656e616e6365732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">22.06</span> - League of Legends : Suivre l'état des serveurs & maintenances</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33994-2f6c6f6c2f617263616e652d6c612d73657269652d646f63756d656e74616972652d6272696467696e672d7468652d726966742d616e6e6f6e6365652d65742d7072657675652d706f75722d6365742d6574652f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">09.06</span> - Arcane : La série documentaire « Bridging The Rift » annoncée et prévue pour cet été</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33778-2f6c6f6c2f617263616e652d706c75732d642d696e666f726d6174696f6e732d7375722d6c612d736169736f6e2d322d6c6f72732d64652d6c612d6e6574666c69782d6765656b65642d7765656b2f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">27.05</span> - Arcane : Plus d'informations sur la saison 2 lors de la Netflix Geeked Week</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33718-2f6c6f6c2f6c6f6c2d62656c2d766574682d6c65732d736f7274732d65742d636f6d706574656e6365732d6465766f696c65732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">24.05</span> - LoL : Bel'Veth, les sorts et compétences dévoilés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32950-2f6c6f6c2f6c6f6c2d6c652d6d6d6f2d6e2d612d617563756e652d676172616e7469652d64652d766f69722d6c652d6a6f75722d73656c6f6e2d72696f742f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">12.04</span> - LoL : Le MMO n'a « aucune garantie » de voir le jour, selon Riot</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32615-2f6c6f6c2f617263616e652d6c612d72656c6174696f6e2d636169746c796e2d76692d736572612d6d6973652d656e2d6176616e742d64616e732d6c612d736169736f6e2d322f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">23.03</span> - Arcane : La relation Caitlyn-Vi sera mise en avant dans la saison 2</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32419-2f6c6f6c2f6c6f6c2d616666696368652d7365732d706c616e732d706f75722d636f6d6261747472652d6c612d746f7869636974652d656e2d323032322f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">14.03</span> - LoL affiche ses plans pour combattre la toxicité en 2022</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31797-2f6c6f6c2f6c6f6c2d72656e6174612d676c6173632d6c65732d736f7274732d65742d636f6d706574656e6365732d6465766f696c65732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">01.02</span> - LoL : Renata Glasc, les sorts et compétences dévoilés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31701-2f6c6f6c2f6c6f6c2d72696f742d706f7572737569742d756e2d646576656c6f70706575722d7175692d6175726169742d636f7069652d6c6f6c2d65742d7466742f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">25.01</span> - LoL : Riot poursuit un développeur, qui aurait copié LoL et TFT</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31502-2f6c6f6c2f6c6f6c2d7a6572692d6c65732d736f7274732d65742d636f6d706574656e6365732d6465766f696c65732f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">08.01</span> - LoL : Zeri, les sorts et compétences dévoilés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31115-2f6c6f6c2f6c6f6c2d73696c636f2d6e652d736572612d7061732d696e74726f647569742d6d616c6772652d736f6e2d616a6f75742d64616e732d7466742f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">03.12.2021</span> - LoL : Silco ne sera pas introduit, malgré son ajout dans TFT</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30735-2f6c6f6c2f72696f742d67616d65732d616e6e6f6e63652d3138302d6d696c6c696f6e732d64652d6a6f75657572732d706f75722d7365732d6a6575782d72756e6574657272612f')">
<div class="logo"><span class="icon-game icon-league-of-legends"></span></div>
<div class="message"><span class="date">02.11.2021</span> - Riot Games annonce 180 millions de joueurs pour ses jeux Runeterra</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</aside>
</article>
</main>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" width="120" height="51" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
 </div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2F612D70726F706F732D64652D6E6F75732F')">À propos de nous</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Nos réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-1708-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-9856-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-2119-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-2658-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-3453-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-4957-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2022 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span>
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et les jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="lang" value="fr">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><script src="/static/js/plus/jquery.min.js?cache=build20221019"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20221019"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20221019"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20221019"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#55967e',
          numerationBackground: '#55967e',
          spinColor: '#55967e',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20221019"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/js/app-news.min.js?newspage=null"></script><script src="/static/js/app.min.js?cache=build20221019"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25526529-50"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25526529-50');
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75f54d106fe77fed","token":"b6d7f35c1ee7447a88605e497d7beb6c","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>