<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Dead by daylight : Le chapitre 15, Chains of Hate, possède une date de sortie - Dead by Daylight - GAMEWAVE</title>
<meta name="description" content="Après avoir été teasé il y a quelques jours, le quinzième chapitre de Dead by Daylight s'est plus amplement dévoilé, et possède désormais une date de sortie." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Après avoir été teasé il y a quelques jours, le quinzième chapitre de Dead by Daylight s'est plus amplement dévoilé, et possède désormais une date de sortie." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/dead-by-daylight/dead-by-daylight-le-chapitre-15-chains-of-hate-possede-une-date-de-sortie/" />
<meta property="og:title" content="Dead by daylight : Le chapitre 15, Chains of Hate, possède une date de sortie - Dead by Daylight - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/b66f7-dead-by-daylight-chapitre15.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Dead by daylight : Le chapitre 15, Chains of Hate, possède une date de sortie - Dead by Daylight - GAMEWAVE" />
<meta name="twitter:description" content="Après avoir été teasé il y a quelques jours, le quinzième chapitre de Dead by Daylight s'est plus amplement dévoilé, et possède désormais une date de sortie." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/b66f7-dead-by-daylight-chapitre15.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/b66f7-dead-by-daylight-chapitre15.jpg">
<link rel="canonical" href="https://gamewave.fr/dead-by-daylight/dead-by-daylight-le-chapitre-15-chains-of-hate-possede-une-date-de-sortie/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet/less" href="/static/css/responsive.min.less">
<link rel="stylesheet/less" href="/static/css/style.min.less?v20200218">
<link rel="stylesheet/less" href="/static/css/style-news.min.less?v20200218"> <link rel="stylesheet/less" href="/static/css/style-comments.min.less?v20200218"> <script src="/static/js/plus/less.min.js"></script>
<script>
      
      less.modifyVars({
        '@color': '#730202',
        '@r': '115',
        '@g': '2',
        '@b': '2'
      });
      
  </script>
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script type="application/ld+json">{
      "@context":"https://schema.org/",
      "@graph":[
        {
          "@type":"Organization",
          "@id":"https://gamewave.fr/#organization",
          "name":"GAMEWAVE",
          "url":"https://gamewave.fr/",
          "sameAs":[
            "https://www.facebook.com/GAMEWAVEfr/",
            "https://www.instagram.com/gamewave/",
            "https://www.youtube.com/GAMEWAVETV",
            "https://www.twitch.tv/gamewavetv",
            "https://discord.gg/gamewave",
            "https://twitter.com/gamewave"
          ],
          "logo":{
            "@type":"ImageObject",
            "@id":"https://gamewave.fr/#logo",
            "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
            "width":650,
            "height":366,
            "caption":"GAMEWAVE"
          },
          "image":{
            "@id":"https://gamewave.fr/#logo"
          }
        },
        {
          "@type":"WebSite",
          "@id":"https://gamewave.fr/#website",
          "url":"https://gamewave.fr/",
          "name":"GAMEWAVE",
          "description":"L'actu jeux vidéo PC et consoles",
          "publisher":{
            "@id":"https://gamewave.fr/#organization"
          },
          "potentialAction":{
            "@type":"SearchAction",
            "target":"https://gamewave.fr/recherche/{search_term_string}/",
            "query-input":"required name=search_term_string"
          }
        },
                {
         "@type":"ImageObject",
         "@id":"https://gamewave.fr/dead-by-daylight/dead-by-daylight-le-chapitre-15-chains-of-hate-possede-une-date-de-sortie/#primaryimage",
         "url":"https://gamewave.fr/static/images/news/thumbs/b66f7-dead-by-daylight-chapitre15.jpg",
         "width":650,
         "height":366,
         "caption":"Dead by daylight : Le chapitre 15, Chains of Hate, possède une date de sortie - Dead by Daylight"
        },
                {
          "@type":"WebPage",
          "@id":"https://gamewave.fr/dead-by-daylight/dead-by-daylight-le-chapitre-15-chains-of-hate-possede-une-date-de-sortie/#webpage",
          "url":"https://gamewave.fr/dead-by-daylight/dead-by-daylight-le-chapitre-15-chains-of-hate-possede-une-date-de-sortie/",
          "inLanguage":"fr-FR",
          "name":"Dead by daylight : Le chapitre 15, Chains of Hate, possède une date de sortie - Dead by Daylight",
          "isPartOf":{
            "@id":"https://gamewave.fr/#website"
          },
          "primaryImageOfPage":{
           "@id":"https://gamewave.fr/dead-by-daylight/dead-by-daylight-le-chapitre-15-chains-of-hate-possede-une-date-de-sortie/#primaryimage"
          },
          "about":{
            "@id":"https://gamewave.fr/#organization"
          },
          "description":"Après avoir été teasé il y a quelques jours, le quinzième chapitre de Dead by Daylight s'est plus amplement dévoilé, et possède désormais une date de sortie."
        },
              ]
    }</script>
</head>
<body>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/dead-by-daylight/dead-by-daylight-le-chapitre-15-chains-of-hate-possede-une-date-de-sortie/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{3,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-2959-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-6024-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-7417-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-3644-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-7262-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-4029-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d45574156455456')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/forums/" title="Forums">Forums</a></li>
<li><span class="cursor" onclick="GWLink('nf-1000-2f61626f6e6e656d656e742f')"><span class="premium">S'abonner</span></span></li> <li><span onclick="searchh('#search')" style="cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-dead-by-daylight icon-game"></span>
<b class="text">Dead by Daylight</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/dead-by-daylight/" title="Dead by Daylight" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/dead-by-daylight/guides/" title="Guides Dead by Daylight" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/dead-by-daylight/mises-a-jour/" title="Mises à jour Dead by Daylight" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator"></div>
<a href="/forum/dead-by-daylight/" title="Forum Dead by Daylight" class="m-only"><div class="line"><span class="text">Forum</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>
<span class="cursor" onclick="GWLink('df-2255-2f666f72746e6974652f')">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-9024-2f666966612d32302f')">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 20</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-3294-2f706f6b656d6f6e2d676f2f')">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-9274-2f707562672f')">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
 </span>
</span>
<span class="cursor" onclick="GWLink('df-6260-2f7261696e626f772d7369782d73696567652f')">
<span class="line">
<span class="icon-rainbow-six icon-game"></span>
<span class="text">R6: Siege</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-8914-2f6d696e6563726166742f')">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-9835-2f6774612d352f')">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-6334-2f6c6f6c2f')">
<span class="line">
<span class="icon-league-of-legends icon-game"></span>
<span class="text">LoL</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-5244-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f')">
<span class="line">
<span class="icon-cod icon-game"></span>
<span class="text">CoD: MW</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-1687-2f637962657270756e6b2d323037372f')">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-9749-2f617065782d6c6567656e64732f')">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-2999-2f626f726465726c616e64732d332f')">
<span class="line">
<span class="icon-borderlands icon-game"></span>
<span class="text">Borderlands 3</span>
</span>
</span>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/dead-by-daylight/" title="Dead by Daylight">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/dead-by-daylight/guides/" title="Guides Dead by Daylight">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/dead-by-daylight/mises-a-jour/" title="Mises à jour Dead by Daylight">Mises à jour</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/forum/dead-by-daylight/" title="Forum Dead by Daylight">Forum</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
<div class="space-header d-only">
<div id='cgBannerATF1'></div> </div>
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/dead-by-daylight/" title="Dead by Daylight">Dead by Daylight</a> <span class="color separator">—</span> <span>Actualités</span> <span class="color separator">—</span> <span>Dead by daylight : Le chapitre 15, Chains of Hate, possède une date de sortie</span> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="image">
<img alt="Dead by daylight : Le chapitre 15, Chains of Hate, possède une date de sortie" class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/headers/1c38b-dead-by-daylight-chapitre15.webp" width="100" height="100" />
</div>
<div id="news">
<div class="informations">
<div id="author">
Publié le <span>19 février 2020</span>
<br>par <span class="cursor" onclick="GWLink('df-201363-2f6d656d6272652f636f636f746965722f')">Corentin Rimbert</span> </div>
<div id="left-scrolling" style="width:150px;">
<div id="shares">
<b>2058</b><br>points </div>
<div class="social">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/dead-by-daylight/dead-by-daylight-le-chapitre-15-chains-of-hate-possede-une-date-de-sortie/&amp;text=\'Dead by daylight : Le chapitre 15, Chains of Hate, possède une date de sortie - Dead by Daylight - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/dead-by-daylight/dead-by-daylight-le-chapitre-15-chains-of-hate-possede-une-date-de-sortie/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">
<h1>Dead by daylight : Le chapitre 15, Chains of Hate, possède une date de sortie</h1>
<div id="introduction">Après avoir été teasé il y a quelques jours, le quinzième chapitre de Dead by Daylight s'est plus amplement dévoilé, et possède désormais une date de sortie.</div>
<a href="/dead-by-daylight/dead-by-daylight-la-maj-de-fevrier-ajoute-des-murs-destructibles-et-quelques-ajustements/" title="Dead by Daylight : La MàJ de février ajoute des murs destructibles et quelques ajustements">
<div id="read">
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/9f531-dead-by-daylight.webp" alt="Dead by Daylight : La MàJ de février ajoute des murs destructibles et quelques ajustements">
<span style="float:left"><i>À lire également</i><br><span style="float:left;" id="link">Dead by Daylight : La MàJ de février ajoute des murs destructibles et...</span></span>
</div>
</a>
<div class="left">
<a rel='noopener' target='_blank' href="https://www.youtube.com/watch?v=7dwcxxgMMhM">Annonc&eacute; il y a peu</a>, le nouveau chapitre de <strong>Dead by Daylight</strong>, le quinzi&egrave;me depuis sa sortie, a &eacute;t&eacute; plus amplement d&eacute;taill&eacute; par&nbsp;Behaviour Interactive. Ainsi, comme toujours,&nbsp;<strong>Chains of Hate</strong> apportera un nouveau Tueur, un nouveau Survivant et une nouvelle carte.<br /><br />
<h2>Nouveaut&eacute;s du chapitre 15,&nbsp;Chains of Hate</h2>
Pour commencer, le nouveau Tueur, du nom de&nbsp;<strong>Deathslinger&nbsp;</strong> est un ing&eacute;nieur qui est &eacute;quip&eacute; d'un fusil &agrave; pompe modifi&eacute;, infligeant de nombreux d&eacute;g&acirc;ts gr&acirc;ce &agrave; ses munitions personnalis&eacute;es, une lame aiguis&eacute;e fix&eacute;e &agrave; une cha&icirc;ne. En plus de cela,&nbsp;<strong>Deathslinger&nbsp;</strong>a la possibilit&eacute; de rep&eacute;rer &agrave; distance les g&eacute;n&eacute;rateurs activ&eacute;s. Pour ce qui est du Survivant, nous aurons affaire &agrave;&nbsp;<strong>Zarina Kassir</strong>, une cin&eacute;aste particuli&egrave;rement silencieuse sachant jouer avec les sons. Elle a la capacit&eacute; de savoir relever en un rien de temps les joueurs &agrave; terre et de soigner ses co&eacute;quipiers rapidement.<br /><br />Ces deux nouveaux personnages sont naturellement accompagn&eacute;s par une nouvelle carte, du nom de&nbsp;<strong>Dead Dawg Saloon</strong>. Elle se situe dans l'Ouest am&eacute;ricain et proposera une ambiance digne du&nbsp;Far West. Cette derni&egrave;re devrait &eacute;galement proposer <a rel='noopener' target='_blank' href="/dead-by-daylight/dead-by-daylight-la-maj-de-fevrier-ajoute-des-murs-destructibles-et-quelques-ajustements/">des murs destructibles</a>.<br /><br />Behaviour Interactive&nbsp;n'a pas encore partag&eacute; de gameplay, mais de nouvelles images devraient prochainement &ecirc;tre publi&eacute;es, <strong>en attendant la sortie du chapitre 15,&nbsp;Chains of Hate, programm&eacute;e pour le 10 mars 2020, sur PC, PS4, Xbox One et Nintendo Switch</strong>. Le tout sera vendu pour la somme de 7,99 euros.
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '22345');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '22345');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '22345');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '22345');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '22345');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '22345');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<span class="GWLink df-22329i-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6c612d6d616a2d64652d666576726965722d616a6f7574652d6465732d6d7572732d646573747275637469626c65732d65742d7175656c717565732d616a757374656d656e74732f">
<img src="https://gamewave.fr/static/images/news/thumbs/9f531-dead-by-daylight.webp" alt="Dead by Daylight : La MàJ de février ajoute des murs destructibles et quelques ajustements" />
</span>
<div class="infos">
<span class="left"><span class="color">Dead by Daylight</span></span>
<span class="right" id="date_22329">18 février 2020</span>
<div class="fade"></div>
</div>
<span class="GWLink df-22329title-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6c612d6d616a2d64652d666576726965722d616a6f7574652d6465732d6d7572732d646573747275637469626c65732d65742d7175656c717565732d616a757374656d656e74732f">
<h4>Dead by Daylight : La MàJ de février ajoute des murs destructibles et quelques ajustements</h4>
</span>
<div class="intro">En attendant le quinzième chapitre de Dead by Daylight, les développeurs continuent d'apporter divers changements à leur titre, en fonction du retour des joueurs.</div>
</div>
<div class="news">
<span class="GWLink df-21633i-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6c612d6e696768746d6172652d65646974696f6e2d756e652d6e6f7576656c6c652d76657273696f6e2d70687973697175652d6573742d646973706f6e69626c652d617665632d372d646c632f">
<img src="https://gamewave.fr/static/images/news/thumbs/00cce-dead-by-daylight-nightmare-edition.webp" alt="Dead by Daylight : La Nightmare Edition, une nouvelle version physique, est disponible avec 7 DLC" />
</span>
<div class="infos">
<span class="left"><span class="color">Dead by Daylight</span></span>
<span class="right" id="date_21633">09 décembre 2019</span>
<div class="fade"></div>
</div>
<span class="GWLink df-21633title-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6c612d6e696768746d6172652d65646974696f6e2d756e652d6e6f7576656c6c652d76657273696f6e2d70687973697175652d6573742d646973706f6e69626c652d617665632d372d646c632f">
<h4>Dead by Daylight : La Nightmare Edition, une nouvelle version physique, est disponible avec 7 DLC</h4>
</span>
<div class="intro">Avec les fêtes de fin d'années qui approchent, Behaviour Interactive a décidé de commercialiser une nouvelle version physique, vendue avec quelques-uns des DLC ayant fait leur apparition depuis son lancement.</div>
</div>
<div class="news">
<span class="GWLink df-21444i-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6375727365642d6c65676163792d6c652d6e6f75766561752d63686170697472652d6172726976652d656e2d646563656d6272652f">
<img src="https://gamewave.fr/static/images/news/thumbs/9d450-edad-by-daylight.webp" alt="Dead by Daylight : Cursed Legacy, le nouveau chapitre, arrive en décembre" />
 </span>
<div class="infos">
<span class="left"><span class="color">Dead by Daylight</span></span>
<span class="right" id="date_21444">20 novembre 2019</span>
<div class="fade"></div>
</div>
<span class="GWLink df-21444title-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6375727365642d6c65676163792d6c652d6e6f75766561752d63686170697472652d6172726976652d656e2d646563656d6272652f">
<h4>Dead by Daylight : Cursed Legacy, le nouveau chapitre, arrive en décembre</h4>
</span>
<div class="intro">Le nouveau chapitre de Dead by Daylight vient d'être dévoilé, et se nomme Cursed Legacy. Il apportera, entre autres, un nouveau tueur, une survivante et une carte.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="submit" value="Envoyer un commentaire" disabled>
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-606-2f646561642d62792d6461796c696768742f')"><h2>Dead by Daylight</h2></span>
<span class="cursor" onclick="GWLink('df-606image-2f646561642d62792d6461796c696768742f')">
<img src="https://gamewave.fr/static/images/games/88f01-Dead-by-Daylight.webp" alt="Dead by Daylight" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Behaviour Interactive</span>
<b>Éditeur</b><span class="information">Behaviour Interactive</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Switch&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_606">14 juin 2016</span></span>
<b>Genres</b><span class="information">Horreur, Stratégie, Survie, Survival horror</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://gamewave.fr/acheter/ig/1904/dead-by-daylight/', '_blank');" href="#0" title="Acheter Dead by Daylight" rel="nofollow"><span id="card-buy" style="text-align:center;"><span id="card-discount">69% de réduction</span><span id="card-price-name">Acheter Dead by Daylight</span><span id="card-price-value"><span style="font-size:10px;text-decoration:line-through;">19,99 €</span> 6,29 €</span></span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Dead by Daylight</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-22345-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6c652d63686170697472652d31352d636861696e732d6f662d686174652d706f73736564652d756e652d646174652d64652d736f727469652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">19.02</span> - Dead by daylight : Le chapitre 15, Chains of Hate, possède une date de sortie</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22329-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6c612d6d616a2d64652d666576726965722d616a6f7574652d6465732d6d7572732d646573747275637469626c65732d65742d7175656c717565732d616a757374656d656e74732f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">18.02</span> - Dead by Daylight : La MàJ de février ajoute des murs destructibles et quelques ajustements</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21633-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6c612d6e696768746d6172652d65646974696f6e2d756e652d6e6f7576656c6c652d76657273696f6e2d70687973697175652d6573742d646973706f6e69626c652d617665632d372d646c632f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">09.12.2019</span> - Dead by Daylight : La Nightmare Edition, une nouvelle version physique, est disponible avec 7 DLC</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21444-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6375727365642d6c65676163792d6c652d6e6f75766561752d63686170697472652d6172726976652d656e2d646563656d6272652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">20.11.2019</span> - Dead by Daylight : Cursed Legacy, le nouveau chapitre, arrive en décembre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20571-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6c652d64656d6f676f72676f6e2d6e616e63792d65742d73746576652d64652d737472616e6765722d7468696e67732d617272697665726f6e742d656e2d73657074656d6272652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">19.08.2019</span> - Dead by Daylight : Le Demogorgon, Nancy et Steve de Stranger Things arriveront en septembre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19788-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d646562617271756572612d7375722d6d6f62696c65732d656e2d6175746f6d6e652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">21.06.2019</span> - Dead by Daylight débarquera sur mobiles en automne </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19761-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d67686f73742d666163652d6573742d6465736f726d6169732d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">19.06.2019</span> - Dead by Daylight : Ghost Face est désormais disponible </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19365-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d67686f73742d666163652d6c652d7265776f726b2d64652d6672656464792d6f752d656e636f72652d756e2d6e6f75766561752d6d6f64652d64652d6a65752d766f6963692d746f75742d63652d7175652d726573657276652d6c2d61')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">01.06.2019</span> - Dead by Daylight : Ghost Face, le rework de Freddy, ou encore un nouveau mode de jeu, voici tout ce que réserve l'année 4</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19021-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d67686f7374666163652d64652d73637265616d2d736572612d6c652d70726f636861696e2d74756575722f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">30.05.2019</span> - Dead by Daylight : Ghostface a été officialisé comme étant le prochain Tueur</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19341-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6465766f696c652d73612d646174652d64652d736f727469652d7375722d6e696e74656e646f2d7377697463682f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">30.05.2019</span> - Dead By Daylight dévoile sa date de sortie sur Nintendo Switch</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18804-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6c65732d737572766976616e74732d6e2d6175726f6e742d706c75732d7175652d74726f69732d6d696e757465732d706f75722d732d65636861707065722d612d6c612d66696e2d64652d6c612d7061727469652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">21.04.2019</span> - Dead by Daylight : Les survivants n'auront plus que trois minutes pour s'échapper à la fin de la partie</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18431-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d616a6f7574652d6173682d77696c6c69616d732d64652d6576696c2d646561642f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">31.03.2019</span> - Dead by Daylight ajoute Ash Williams de Evil Dead</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18069-2f646561642d62792d6461796c696768742f646561642d62792d6461696c796768742d6465766f696c652d736f6e2d70726f636861696e2d74756575722d7175692d736572612d756e652d7475657573652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">05.03.2019</span> - Dead by Dailyght dévoile son prochain tueur, qui sera une tueuse</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18053-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d646576726169742d6269656e746f742d746f75726e65722d612d36302d6670732d7375722d636f6e736f6c65732f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">04.03.2019</span> - Dead by Daylight devrait bientôt tourner à 60 FPS sur consoles</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-17843-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d64656261727175652d7375722d6c612d6e696e74656e646f2d7377697463682f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">14.02.2019</span> - Dead by Daylight débarque sur la Nintendo Switch</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16951-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6465766f696c652d756e2d6e6f75766561752d74756575722d612d6c2d6f63636173696f6e2d64652d6c612d736f727469652d64652d736f6e2d6465726e6965722d63686170697472652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">12.12.2018</span> - Dead by Daylight dévoile un nouveau tueur à l'occasion de la sortie de son dernier chapitre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16945-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d76612d6269656e746f742d6163637565696c6c69722d756e2d6e6f75766561752d63686170697472652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">07.12.2018</span> - Dead by Daylight va bientôt accueillir un nouveau chapitre !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16774-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d756e2d6e6f75766561752d74756575722d726576656c652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">26.11.2018</span> - Dead by Daylight : Un nouveau Tueur révélé ?</div>
</span>
</div>
 <div class="line">
<span class="cursor" onclick="GWLink('df-16421-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6c616e63652d736f6e2d6576656e656d656e742d68616c6c6f7765656e2f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">20.10.2018</span> - Dead by Daylight lance son événement Halloween !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-15812-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d726576656c652d736f6e2d6e6f75766561752d74756575722f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">28.08.2018</span> - Dead by Daylight révèle son nouveau Tueur</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-15661-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d6573742d656e2d747261696e2d64652d70726570617265722d756e2d6e6f75766561752d63686170697472652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">20.08.2018</span> - Dead by Daylight est en train de préparer un nouveau chapitre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-15046-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d706f757271756f692d6c652d646c632d6375727461696e2d63616c6c2d6e2d6573742d7061732d656e636f72652d646973706f6e69626c652d7375722d636f6e736f6c65732f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">26.06.2018</span> - Dead by Daylight : Pourquoi le DLC Curtain Call n'est pas encore disponible sur consoles ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-14595-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d756e2d6e6f75766561752d74756575722d6465766f696c652f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">27.05.2018</span> - Dead by Daylight : Un nouveau tueur dévoilé ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-13717-2f646561642d62792d6461796c696768742f646561642d62792d6461796c696768742d64752d6e6f75766561752d636f6e74656e752d612d7061727469722d64752d6d6f69732d64652d6a75696e2f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">24.03.2018</span> - Dead by Daylight : Du nouveau contenu à partir du mois de juin !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-13086-2f646561642d62792d6461796c696768742f6c2d756e69766572732d64652d7361772d6172726976652d7375722d646561642d62792d6461796c696768742f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">24.01.2018</span> - L'univers de SAW arrive sur Dead by Daylight !</div>
</span>
 </div>
<div class="line">
<span class="cursor" onclick="GWLink('df-12374-2f646561642d62792d6461796c696768742f706c75732d64652d332d6d696c6c696f6e732d64652d636f706965732d76656e647565732d706f75722d646561642d62792d6461796c696768742f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">17.11.2017</span> - Plus de 3 millions de copies vendues pour Dead by Daylight</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-12051-2f646561642d62792d6461796c696768742f6672656464792d6b7275656765722d64656261727175652d7375722d646561642d62792d6461796c696768742f')">
<div class="logo"><span class="icon-game icon-dead-by-daylight"></span></div>
<div class="message"><span class="date">19.10.2017</span> - Freddy Krueger débarque sur Dead by Daylight !</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
<div class="space-sidebar d-only">
<div id='cgSidebarATF1'></div> </div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-9842-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-5544-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-1632-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-7687-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-2112-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-2985-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d45574156455456')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Les jeux populaires</h4>
<ul>
<li><span onclick="GWLink('nfb-8503-2f666f72746e6974652f')">Fortnite</span></li>
<li><span onclick="GWLink('nfb-8465-2f666966612d32302f')">FIFA 20</span></li>
<li><span onclick="GWLink('nfb-7593-2f706f6b656d6f6e2d676f2f')">Pokémon GO</span></li>
<li><span onclick="GWLink('nfb-1658-2f707562672f')">PUBG</span></li>
<li><span onclick="GWLink('nfb-7135-2f7261696e626f772d7369782d73696567652f')">R6: Siege</span></li>
<li><span onclick="GWLink('nfb-9202-2f6d696e6563726166742f')">Minecraft</span></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js"></script>
<script defer src="/static/js/plus/jquery-ui.min.js"></script>
<script defer src="/static/js/plus/font-awesome.min.js"></script>
<script defer src="/static/vendors/zoomjs/zoom.js"></script>
<script defer src="/static/vendors/venobox/venobox.min.js"></script>
<script>
        
        $(document).ready(function(){
          $('.venobox').venobox({
            bgcolor: '#141719',
            numerationPosition: 'bottom',
            infinigall: 'true',
            numeratio: 'true',
            arrowsColor: '#730202',
            numerationBackground: '#730202',
            spinColor: '#730202',
            spinner: 'rotating-plane'
          });
        });
        
      </script>
<script src="/static/js/plus/lazyload.min.js"></script>
<script>
      
      var lazyLoadInstance = new LazyLoad({
        elements_selector: ".lazy"
      });
      
    </script>
<script src="/static/vendors/tinymcepb/tinymce.min.js"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
              readonly : 1,            content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
        </script>

<script>
      _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script> <script src="/static/js/app.min.js"></script>
<script>
        scrollSidebar();
      </script>
</body>
</html>