<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt » - GAMEWAVE</title>
<meta name="description" content="L'attente autour du prochain épisode de la saga The Elder Scrolls est importante, même pour Todd Howard, qui souhaiterait que le développement aille plus vite afin d'en profiter..." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="L'attente autour du prochain épisode de la saga The Elder Scrolls est importante, même pour Todd Howard, qui souhaiterait que le développement aille plus vite afin d'en profiter..." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2022-12-01 11:34:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/" />
<meta property="og:title" content="The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt » - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/a8657-the-elder-scrolls6-todd-howard.jpg" />
<meta property="og:image:alt" content="The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt » - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:site:id" content="1537646028" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt » - GAMEWAVE" />
<meta name="twitter:description" content="L'attente autour du prochain épisode de la saga The Elder Scrolls est importante, même pour Todd Howard, qui souhaiterait que le développement aille plus vite afin d'en profiter..." />
<meta name="twitter:image" content="https://gamewave.fr/static/images/news/thumbs/a8657-the-elder-scrolls6-todd-howard.jpg" />
<meta name="twitter:image:alt" content="The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt » - GAMEWAVE" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/a8657-the-elder-scrolls6-todd-howard.jpg">
<link rel="canonical" href="https://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=build20221019">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/"
      },
      "headline": "The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt »",
      "description": "L'attente autour du prochain épisode de la saga The Elder Scrolls est importante, même pour Todd Howard, qui souhaiterait que le développement aille plus vite afin d'en profiter rapidement.",
      "image": "https://gamewave.fr/static/images/news/thumbs/a8657-the-elder-scrolls6-todd-howard.jpg",
      "author": {
        "@type": "Person",
        "name": "Corentin Rimbert",
        "url": "https://gamewave.fr/auteur/corentin/"
        ,"sameAs": "https://twitter.com/CorentinGW"      },
      "publisher": {
        "@type": "Organization",
        "name": "GAMEWAVE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://gamewave.fr/static/images/assets/logo.svg"
        }
      },
      "datePublished": "2022-12-01 11:34:00"
          }
  </script>
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "The Elder Scrolls 6","item": "https://gamewave.fr/the-elder-scrolls-6/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/the-elder-scrolls-6/actualites/"},{"@type": "ListItem","position": 5,"name": "The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt »","item": "https://gamewave.frhttps://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/a8657-the-elder-scrolls6-todd-howard.jpg",
       "width":650,
       "height":366,
       "caption":"The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt »"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/#webpage",
        "url":"https://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/",
        "inLanguage":"fr-FR",
        "name":"The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt »",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2022-12-01 11:34:00",
        
        "description":"L'attente autour du prochain épisode de la saga The Elder Scrolls est importante, même pour Todd Howard, qui souhaiterait que le développement aille plus vite afin d'en profiter rapidement."
      }
            ]}</script>


<script async type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script></head>
<body>
<header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" height="38" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-8878-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-9215-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-9034-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-7843-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-9342-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-5815-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator">■</div>
<nav id="top">
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualités">Actualités</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li> <li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<nav class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">TES 6</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/the-elder-scrolls-6/" title="The Elder Scrolls 6" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/the-elder-scrolls-6/actualites/" title="Actualités The Elder Scrolls 6" class="m-only"><div class="line"><span class="text">Actualités</span></div></a>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
 </span>
</a>

<a href="/fifa-23/" title="FIFA 23">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 23</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/call-of-duty-modern-warfare-2/" title="Call of Duty: Modern Warfare 2">
<span class="line">
<span class="icon-cod icon-game"></span>
<span class="text">CoD: MW 2</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2022/" title="Football Manager 2022">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">FM 2022</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>


<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/coin-master/" title="Coin Master">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Coin Master</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/the-elder-scrolls-6/" title="The Elder Scrolls 6">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/the-elder-scrolls-6/actualites/" title="Actualités The Elder Scrolls 6">Actualités</a></div></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/the-elder-scrolls-6/" title="The Elder Scrolls 6">The Elder Scrolls 6</a> <span class="color separator">—</span> <a href="/the-elder-scrolls-6/actualites/" title="Actualités The Elder Scrolls 6">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/" title="The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt »">The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt »</a> </div>
</div>
<main>
<article id="content" class="clear">
<div id="middle">
<div id="informations">
<h1>The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt »</h1>
<p>L'attente autour du prochain épisode de la saga The Elder Scrolls est importante, même pour Todd Howard, qui souhaiterait que le développement aille plus vite afin d'en profiter rapidement.</p>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/a8657-the-elder-scrolls6-todd-howard.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
 <span style="color:#666666;">Publié le</span> 01 décembre 2022 <span style="color:#666666;">à</span> 11:34
<br><span style="color:#666666;">par</span> <a style="color:#858585;" href="/auteur/corentin/" title="Corentin Rimbert">Corentin Rimbert</a>
</div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/&amp;text=\'The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt » - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/the-elder-scrolls-6/the-elder-scrolls-6-todd-howard-aimerait-que-la-sortie-se-fasse-bientot/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">


<div class="left">
Cela fait quatre ans et demi que <strong>The Elder Scrolls VI</strong> a &eacute;t&eacute; annonc&eacute; par Bethesda, en m&ecirc;me temps que Starfield, &agrave; l'occasion de l'E3 2018. Seulement, depuis, nous n'avons pas eu d'informations officielles, ou tr&egrave;s peu, pendant que Starfield, lui, s'est r&eacute;v&eacute;l&eacute; et a vu sa sortie &ecirc;tre programm&eacute;e pour la fin de l'ann&eacute;e 2022, avant d'&ecirc;tre repouss&eacute;e &agrave; 2023. Lors de son lancement, cela fera donc cinq ans que le dernier jeu Bethesda aura vu le jour, avec Fallout 76.<br /><br />Todd Howard, producteur et d&eacute;veloppeur, est lui aussi impatient quant &agrave; <strong><a rel='noopener' target='_blank' href="/the-elder-scrolls-6/">The Elder Scrolls 6</a></strong>, comme il l'a affirm&eacute; &agrave; l'occasion d'un podcast, riche en informations sur les productions de Bethesda. Lorsque le sujet a &eacute;t&eacute; &eacute;voqu&eacute;, ce dernier explique, &agrave; propos de la sortie, qu'il aimerait que &laquo; <em>ce soit bient&ocirc;t</em> &raquo; et qu'il a une &laquo; <em>vague id&eacute;e de la fen&ecirc;tre de lancement</em> &raquo;. Ce dernier ajoute, enfin, au sujet des cycles de d&eacute;veloppement particuli&egrave;rement longs ces derniers temps : &laquo;<em> J'aimerais qu'ils ne prennent pas autant de temps</em> &raquo;.<br /><br />En effet, si les timings restent plus ou moins similaires, cela veut donc dire que <strong>The Elder Scrolls 6 ne sortirait pas avant 2027</strong> (ce qui co&iuml;ncide avec les maigres indices donn&eacute;s par le studio), soit seize ans apr&egrave;s la sortie de Skyrim. Si le temps peut para&icirc;tre long pour la communaut&eacute;, il l'est &eacute;galement pour Todd Howard. &laquo;&nbsp;<em>Si je pouvais remonter le temps, je n'aurais jamais pr&eacute;vu d'attendre aussi longtemps</em> (entre la sortie des jeux The Elder Scrolls) &raquo;.<br /><br /><iframe title="YouTube video player" src="https://www.youtube.com/embed/H9AAnV59ddE?start=4655" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />Toujours <a rel='noopener' target='_blank' href="/the-elder-scrolls-6/the-elder-scrolls-6-n-est-qu-en-pre-production-fallout-5-arrivera-apres/">en pr&eacute;-production au d&eacute;but de l'ann&eacute;e</a>, selon Bethesda, <strong>The Elder Scrolls 6 a toutefois des chances de se r&eacute;v&eacute;ler un peu plus en 2023, une fois que&nbsp;<a rel='noopener' target='_blank' href="/starfield/">Starfield</a> sera sorti</strong>.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="addReactions('0', 'n', '37305');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="addReactions('1', 'n', '37305');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="addReactions('2', 'n', '37305');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="addReactions('3', 'n', '37305');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="addReactions('4', 'n', '37305');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="addReactions('5', 'n', '37305');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/the-elder-scrolls-6/the-elder-scrolls-6-n-est-qu-en-pre-production-fallout-5-arrivera-apres/" title="The Elder Scrolls 6 n'est qu'en pré-production, Fallout 5 arrivera après">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/f106d-tes6-fallout5.webp" alt="The Elder Scrolls 6 n'est qu'en pré-production, Fallout 5 arrivera après" />
</a>
<div class="infos">
<span class="left"><span class="color">The Elder Scrolls 6</span></span>
<span class="right" id="date_34104">15 juin 2022</span>
<div class="fade"></div>
</div>
<a href="/the-elder-scrolls-6/the-elder-scrolls-6-n-est-qu-en-pre-production-fallout-5-arrivera-apres/" title="The Elder Scrolls 6 n'est qu'en pré-production, Fallout 5 arrivera après">
<h4>The Elder Scrolls 6 n'est qu'en pré-production, Fallout 5 arrivera après</h4>
</a>
<div class="intro">Todd Howard a donné quelques informations sur le futur de Bethesda, qui s'écrit avec Starfield, notamment sur l'avancée de TES 6. Fallout 5 sera la prochaine production du studio.</div>
</div>
<div class="news">
<a href="/the-elder-scrolls-6/the-elder-scrolls-6-sera-une-exclusivite-pc-et-xbox/" title="The Elder Scrolls 6 sera une exclusivité PC et Xbox">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/1add0-the-elder-scrolls6-xbox-pc-exclusif.webp" alt="The Elder Scrolls 6 sera une exclusivité PC et Xbox" />
</a>
<div class="infos">
<span class="left"><span class="color">The Elder Scrolls 6</span></span>
<span class="right" id="date_30953">18 novembre 2021</span>
<div class="fade"></div>
</div>
<a href="/the-elder-scrolls-6/the-elder-scrolls-6-sera-une-exclusivite-pc-et-xbox/" title="The Elder Scrolls 6 sera une exclusivité PC et Xbox">
<h4>The Elder Scrolls 6 sera une exclusivité PC et Xbox</h4>
</a>
<div class="intro">Les informations dignes de ce nom sont rares pour The Elder Scrolls VI, très attendu par les amateurs de la franchise, mais Phil Spencer, grand patron de Xbox, a annoncé que le titre allait, selon toute vraisemblance, être une exclusivité Xbox et PC.</div>
</div>
<div class="news">
<a href="/the-elder-scrolls-6/the-elder-scrolls-vi-est-en-phase-de-conception-selon-todd-howard/" title="The Elder Scrolls VI est en phase de conception selon Todd Howard">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/ad861-tes6.webp" alt="The Elder Scrolls VI est en phase de conception selon Todd Howard" />
</a>
<div class="infos">
<span class="left"><span class="color">The Elder Scrolls 6</span></span>
<span class="right" id="date_28561">29 juin 2021</span>
<div class="fade"></div>
</div>
<a href="/the-elder-scrolls-6/the-elder-scrolls-vi-est-en-phase-de-conception-selon-todd-howard/" title="The Elder Scrolls VI est en phase de conception selon Todd Howard">
<h4>The Elder Scrolls VI est en phase de conception selon Todd Howard</h4>
</a>
<div class="intro">Trois ans après son annonce, The Elder Scrolls VI est encore très mystérieux, et le sera encore quelque temps, étant donné qu'il n'en est encore qu'au tout début de son développement, selon Todd Howard.</div>
</div>
</div>
</div>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea placeholder="Votre commentaire..." name="comment_content" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n37305">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<aside id="right">
<div id="card">
<div id="card-title">
<a href="/the-elder-scrolls-6/" title="The Elder Scrolls 6"><h2>The Elder Scrolls 6</h2></a>
<a href="/the-elder-scrolls-6/" title="The Elder Scrolls 6">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/games/343a2-tes6.webp" alt="The Elder Scrolls 6" width="160" height="224" />
</a>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Bethesda Softworks</span>
<b>Éditeur</b><span class="information">Bethesda Softworks</span>
<b style="margin-top:10px;">Plateforme</b><span class="information">PC&nbsp;</span>
<b>Sortie</b><span class="information">Non communiquée</span>
<b>Genres</b><span class="information">Aventure, RPG</span>
<b>Multijoueur</b><span class="information">Non</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=the-elder-scrolls-6&igr=gamewave', '_blank');" href="#0" title="Acheter The Elder Scrolls 6" rel="nofollow"><span id="card-buy">Acheter The Elder Scrolls 6</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title">
<h3>
L'actu The Elder Scrolls 6 </h3>
</div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-37305-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d746f64642d686f776172642d61696d65726169742d7175652d6c612d736f727469652d73652d66617373652d6269656e746f742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.12</span> - The Elder Scrolls 6 : Todd Howard aimerait que la sortie se fasse « bientôt »</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-34104-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d6e2d6573742d71752d656e2d7072652d70726f64756374696f6e2d66616c6c6f75742d352d61727269766572612d61707265732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">15.06</span> - The Elder Scrolls 6 n'est qu'en pré-production, Fallout 5 arrivera après</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30953-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d736572612d756e652d6578636c757369766974652d70632d65742d78626f782f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">18.11.2021</span> - The Elder Scrolls 6 sera une exclusivité PC et Xbox</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28561-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d76692d6573742d656e2d70686173652d64652d636f6e63657074696f6e2d73656c6f6e2d746f64642d686f776172642f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.06.2021</span> - The Elder Scrolls VI est en phase de conception selon Todd Howard</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26226-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d76692d62657468657364612d6175726169742d706575742d657472652d74656173652d736f6e2d656d706c6163656d656e742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.01.2021</span> - The Elder Scrolls VI : Bethesda aurait peut-être teasé son emplacement</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26167-2f7468652d656c6465722d7363726f6c6c732d362f756e652d73657269652d7468652d656c6465722d7363726f6c6c732d7365726169742d656e2d7072657061726174696f6e2d7375722d6e6574666c69782d61757373692d6772616e64652d7175652d7468652d776974636865722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">28.12.2020</span> - Une série The Elder Scrolls serait en préparation sur Netflix, aussi grande que The Witcher</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25438-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d612d747265732d7065752d64652d6368616e63652d642d657472652d756e652d6578636c757369766974652d78626f782d73656c6f6e2d746f64642d686f776172642f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.10.2020</span> - The Elder Scrolls 6 a très peu de chance d'être une exclusivité Xbox selon Todd Howard</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24940-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d65742d737461726669656c642d6175726f6e742d6c612d6d65696c6c657572652d616d656c696f726174696f6e2d6772617068697175652d6465707569732d6f626c6976696f6e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.09.2020</span> - The Elder Scrolls 6 et Starfield auront la meilleure amélioration graphique depuis Oblivion</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23343-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d6e652d73652d6465766f696c6572612d7061732d646176616e746167652d63657474652d616e6e65652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.05.2020</span> - The Elder Scrolls 6 ne se dévoilera pas davantage cette année</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23179-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d73612d736f727469652d6e652d7365726169742d7061732d7072657675652d6176616e742d66696e2d323032342f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">28.04.2020</span> - The Elder Scrolls 6 : Sa sortie ne serait pas prévue avant fin 2024</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22892-2f7468652d656c6465722d7363726f6c6c732d362f62657468657364612d6e652d666572612d7061732d64652d636f6e666572656e63652d656e2d6c69676e652d6d6169732d70726573656e746572612d7365732d70726f6a6574732d642d756e652d61757472652d6d616e696572652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">02.04.2020</span> - Bethesda ne fera pas de conférence en ligne, mais présentera ses projets d'une autre manière</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19575-2f7468652d656c6465722d7363726f6c6c732d362f62657468657364612d636f6e74696e75652d64652d7472617661696c6c65722d647572656d656e742d7375722d7468652d656c6465722d7363726f6c6c732d362d65742d737461726669656c642f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">10.06.2019</span> - Bethesda continue de travailler durement sur The Elder Scrolls 6 et Starfield</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19465-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d706f7572726169742d657472652d6a6f7561626c652d70656e64616e742d61752d6d6f696e732d31302d616e732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">06.06.2019</span> - The Elder Scrolls 6 pourrait être jouable pendant au moins 10 ans</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19281-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d76692d7a656e696d61782d7265676c652d6c652d6c69746967652d72656c617469662d612d6c612d6d61727175652d72656466616c6c2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">27.05.2019</span> - The Elder Scrolls VI : ZeniMax règle le litige relatif à la marque Redfall</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19206-2f7468652d656c6465722d7363726f6c6c732d362f62657468657364612d726563727574652d6163746976656d656e742d70726f6261626c656d656e742d706f75722d7468652d656c6465722d7363726f6c6c732d76692d65742d737461726669656c642f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.05.2019</span> - Bethesda recrute activement, probablement, pour The Elder Scrolls VI et Starfield</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18424-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d6c612d796f75747562657573652d736869726c65792d63757272792d7375726e6f6d6d65652d736b7972696d2d6772616e646d612d617572612d6c652d64726f69742d612d736f6e2d70726f7072652d706e6a2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.03.2019</span> - The Elder Scrolls 6 : La YouTubeuse Shirley Curry, surnommée « Skyrim Grandma », aura le droit à son propre PNJ !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18423-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d76692d65742d737461726669656c642d6e652d7365726f6e742d7061732d636f6e6365726e65732d7061722d6c2d65332d323031392f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.03.2019</span> - The Elder Scrolls VI et Starfield ne seront pas concernés par l'E3 2019 !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18282-2f7468652d656c6465722d7363726f6c6c732d362f62657468657364612d70617274696369706572612d612d6c2d65332d323031392f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">19.03.2019</span> - Bethesda participera à l'E3 2019</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-17123-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d73636f6c6c732d76692d6c652d70726f636861696e2d6f7075732d64652d62657468657364612d706f7572726169742d736f727469722d706c75732d746f742d7175652d70726576752f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.01.2019</span> - The Elder Scrolls VI : Le prochain opus de Bethesda pourrait sortir plus tôt que prévu</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16515-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d6e652d646576726169742d7061732d736f727469722d6176616e742d7175656c717565732d616e6e6565732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.10.2018</span> - The Elder Scrolls 6 ne devrait pas sortir avant quelques années</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16046-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d706f7572726169742d706f727465722d6c652d6e6f6d2d64652d72656466616c6c2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.09.2018</span> - The Elder Scrolls 6 pourrait porter le nom de Redfall</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-14925-2f7468652d656c6465722d7363726f6c6c732d362f62657468657364612d737461726669656c642d64656a612d6a6f7561626c652d6d6169732d7061732d7468652d656c6465722d7363726f6c6c732d76692f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">15.06.2018</span> - Bethesda : Starfield déjà jouable mais pas The Elder Scrolls VI !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-14843-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d76692d612d6574652d616e6e6f6e63652d7061722d62657468657364612f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.06.2018</span> - The Elder Scrolls VI a été annoncé par Bethesda !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-13231-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d6573742d70726576752d6d6169732d6e2d6573742d7061732d7072696f726974616972652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">05.02.2018</span> - The Elder Scrolls 6 est prévu, mais n'est pas prioritaire !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-12924-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d76692d7072657373656e74692d706f75722d323031392f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">08.01.2018</span> - The Elder Scrolls VI pressenti pour 2019 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-11857-2f7468652d656c6465722d7363726f6c6c732d362f706574652d68696e65732d7061726c652d64652d6c2d617474656e74652d6175746f75722d64652d7468652d656c6465722d7363726f6c6c732d362f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.10.2017</span> - Pete Hines parle de l'attente autour de The Elder Scrolls 6 !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-10944-2f7468652d656c6465722d7363726f6c6c732d362f7468652d656c6465722d7363726f6c6c732d362d6172726976652d70726f636861696e656d656e742d65742d6269656e2d6e6f6e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">13.06.2017</span> - The Elder Scrolls 6 arrive prochainement ?! Et bien non...</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</aside>
</article>
</main>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" width="120" height="51" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2F612D70726F706F732D64652D6E6F75732F')">À propos de nous</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Nos réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-7789-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-6545-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-7241-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-7461-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-9817-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-4968-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2022 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span>
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et les jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="lang" value="fr">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><script src="/static/js/plus/jquery.min.js?cache=build20221019"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20221019"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20221019"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20221019"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20221019"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/js/app-news.min.js?newspage=null"></script><script src="/static/js/app.min.js?cache=build20221019"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25526529-50"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25526529-50');
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77310a81a85982d4","token":"b6d7f35c1ee7447a88605e497d7beb6c","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>