<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Sea of Thieves : Détail de l'événement anniversary des deux ans - GAMEWAVE</title>
<meta name="description" content="Sea of Thieves vient de souffler sur sa deuxième bougie. Sans grande surprise, Rare souhaite célébrer ce moment, et propose un événement exceptionnel, avec de nombreuses récompe..." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<meta name="googlebot" content="index,follow" />

<meta property="og:locale" content="fr" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Sea of Thieves vient de souffler sur sa deuxième bougie. Sans grande surprise, Rare souhaite célébrer ce moment, et propose un événement exceptionnel, avec de nombreuses récompe..." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/" />
<meta property="og:title" content="Sea of Thieves : Détail de l'événement anniversary des deux ans - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/ae291-sea-of-thives-deux-ans.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Sea of Thieves : Détail de l'événement anniversary des deux ans - GAMEWAVE" />
<meta name="twitter:description" content="Sea of Thieves vient de souffler sur sa deuxième bougie. Sans grande surprise, Rare souhaite célébrer ce moment, et propose un événement exceptionnel, avec de nombreuses récompe..." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/ae291-sea-of-thives-deux-ans.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/ae291-sea-of-thives-deux-ans.jpg">
<link rel="canonical" href="https://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/639785.combined.min.css?cache=dfad9e11631ebc98c">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Sea of Thieves","item": "https://gamewave.fr/sea-of-thieves/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/sea-of-thieves/actualites/"},{"@type": "ListItem","position": 5,"name": "Sea of Thieves : Tous les détails de l'événement anniversaire des deux ans","item": "https://gamewave.frhttps://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewavetv",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/ae291-sea-of-thives-deux-ans.jpg",
       "width":650,
       "height":366,
       "caption":"Sea of Thieves : Détail de l'événement anniversary des deux ans"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/#webpage",
        "url":"https://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/",
        "inLanguage":"fr-FR",
        "name":"Sea of Thieves : Tous les détails de l'événement anniversaire des deux ans",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "description":"Sea of Thieves vient de souffler sur sa deuxième bougie. Sans grande surprise, Rare souhaite célébrer ce moment, et propose un événement exceptionnel, avec de nombreuses récompenses."
      }
            ]}</script>
</head>
<body>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-9323-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-4488-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-5583-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-6304-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-2921-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-6623-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/forums/" title="Forums">Forums</a></li>
<li><span class="cursor" onclick="GWLink('nf-1000-2f61626f6e6e656d656e742f')"><span class="premium">S'abonner</span></span></li> <li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-sea-of-thieves icon-game"></span>
<b class="text">Sea of Thieves</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/sea-of-thieves/" title="Sea of Thieves" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/sea-of-thieves/actualites/" title="Actualités Sea of Thieves" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/sea-of-thieves/guides/" title="Guides Sea of Thieves" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/sea-of-thieves/mises-a-jour/" title="Mises à jour Sea of Thieves" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator"></div>
<a href="/forum/sea-of-thieves/" title="Forum Sea of Thieves" class="m-only"><div class="line"><span class="text">Forum</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>
<span class="cursor" onclick="GWLink('df-2441-2f666f72746e6974652f')">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-2079-2f666966612d32302f')">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 20</span>
</span>
</span>
 <span class="cursor" onclick="GWLink('df-4194-2f706f6b656d6f6e2d676f2f')">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-5184-2f707562672f')">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-7259-2f76616c6f72616e742f')">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-1533-2f6d696e6563726166742f')">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-9749-2f6774612d352f')">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-3350-2f6c6f6c2f')">
<span class="line">
<span class="icon-league-of-legends icon-game"></span>
<span class="text">LoL</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-7221-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f')">
<span class="line">
<span class="icon-cod icon-game"></span>
<span class="text">CoD: MW</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-3884-2f626f726465726c616e64732d332f')">
<span class="line">
<span class="icon-borderlands icon-game"></span>
<span class="text">Borderlands 3</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-6347-2f637962657270756e6b2d323037372f')">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</span>
</span>
<span class="cursor" onclick="GWLink('df-1839-2f617065782d6c6567656e64732f')">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</span>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/sea-of-thieves/" title="Sea of Thieves">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/sea-of-thieves/actualites/" title="Actualités Sea of Thieves">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/sea-of-thieves/guides/" title="Guides Sea of Thieves">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/sea-of-thieves/mises-a-jour/" title="Mises à jour Sea of Thieves">Mises à jour</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/forum/sea-of-thieves/" title="Forum Sea of Thieves">Forum</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
<div class="space-header d-only">
<div id='cgBannerATF1'></div> </div>
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/sea-of-thieves/" title="Sea of Thieves">Sea of Thieves</a> <span class="color separator">—</span> <a href="/sea-of-thieves/actualites/" title="Actualités Sea of Thieves">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/" title="Sea of Thieves : Tous les détails de l'événement anniversaire des deux ans">Sea of Thieves : Tous les détails de l'événement anniversaire des deux ans</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="image">
<img alt="Sea of Thieves : Tous les détails de l'événement anniversaire des deux ans" class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/headers/aaebd-sea-of-thives-deux-ans.webp" width="100" height="100" />
</div>
<div id="news">
<div class="informations">
<div id="author">
Publié le <span>21 mars 2020</span>
<br>par <span class="cursor" onclick="GWLink('df-201363-2f6d656d6272652f636f636f746965722f')">Corentin Rimbert</span> </div>
<div id="left-scrolling" style="width:150px;">
<div id="shares">
<b>51 646</b><br>points </div>
<div class="social">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/&amp;text=\'Sea of Thieves : Détail de l'événement anniversary des deux ans - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/sea-of-thieves/sea-of-thieves-tous-les-details-de-l-evenement-anniversaire-des-deux-ans/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">
<h1>Sea of Thieves : Tous les détails de l'événement anniversaire des deux ans</h1>
<div id="introduction">Sea of Thieves vient de souffler sur sa deuxième bougie. Sans grande surprise, Rare souhaite célébrer ce moment, et propose un événement exceptionnel, avec de nombreuses récompenses.</div>
<a href="/sea-of-thieves/sea-of-thieves-le-mode-arene-va-grandement-evoluer-dans-la-prochaine-mise-a-jour/" title="Sea of Thieves : Le mode Arène va grandement évoluer dans la prochaine mise à jour">
<div id="read">
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/86903-arene.webp" alt="Sea of Thieves : Le mode Arène va grandement évoluer dans la prochaine mise à jour">
<span style="float:left"><i>À lire également</i><br><span style="float:left;" id="link">Sea of Thieves : Le mode Arène va grandement évoluer dans la prochaine...</span></span>
</div>
</a>
<div class="left">
Sorti le 20 mars 2018 sur PC et Xbox One, <strong>Sea of Thieves</strong> vient donc de c&eacute;l&eacute;brer ces deux ans. Durant ces deux ann&eacute;es, les joueurs ont pu appr&eacute;cier le contenu apport&eacute; par Rare par le biais de mises &agrave; jour, notamment sur ces derniers mois, dans le but de rendre l'exp&eacute;rience meilleure. Gr&acirc;ce &agrave; tout ce travail, <strong>le studio peut se targuer de poss&eacute;der une communaut&eacute; de plus de dix millions de joueurs</strong>. Naturellement, ce dernier a d&eacute;cid&eacute; de les remercier en lan&ccedil;ant un &eacute;v&eacute;nement sp&eacute;cial.<br /><br />
<h2>&Eacute;v&eacute;nements deux ans Sea of Thieves</h2>
De nombreuses surprises et cadeaux attendent les joueurs ces prochains jours. Dans un premier temps, sachez que celles et ceux se connectant &agrave;<strong> Sea of Thieves</strong> entre ce jeudi 19 mars et ce vendredi 27 mars recevront, automatiquement, le &laquo;&nbsp;X Marks the Spot&nbsp;&raquo; Eye of Reach. Mais ce n'est pas tout, les utilisateurs du&nbsp;Game Pass Ultimate auront la chance de r&eacute;cup&eacute;rer un skin exclusif, l'Ancestral Ship Set, rendant hommage au jeu&nbsp;Ori and the Will of the Wisps, lors de leur connexion.<br /><br /><iframe src="https://www.youtube.com/embed/2GUo5AhZg_M" width="1280" height="720" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />Toutefois, la partie la plus int&eacute;ressante est celle qui arrive, &eacute;tant donn&eacute; que <strong>Rare permet aux joueurs de mettre la main sur des cosm&eacute;tiques exclusifs &agrave; d'anciens DLC</strong>. Ainsi, il sera possible &laquo; <em>revivre certains des plus grands moments de la Mer des Voleurs</em> &raquo; et de r&eacute;cup&eacute;rer des cosm&eacute;tiques propres aux &eacute;v&eacute;nements&nbsp;<strong>The Hungering Deep</strong>, <strong>Cursed Sails</strong>, mais aussi <strong>Forsaken Shores</strong>.&nbsp;<br /><br />Il faudra de ce fait r&eacute;ussir certaines qu&ecirc;tes, &agrave; l'instar du concours de p&ecirc;che propos&eacute; il y a quelques semaines, pour les d&eacute;bloquer. Vous pouvez les suivre en direct, ainsi que votre progression, directement sur <a rel='noopener' target='_blank' href="https://www.seaofthieves.com/fr/hungering-deep-event">le site officiel</a>.&nbsp;Un DLC sera mis &agrave; l'honneur chaque semaine, de la mani&egrave;re suivante :&nbsp;<br />
<ul>
<li><strong>The Hungering Deep&nbsp;</strong>&rarr; du 20 au 27 mars
<ul>
<li>Tuez trois m&eacute;galodons pour d&eacute;bloquer&nbsp;le tambour de Merrick.</li>
</ul>
</li>
<li><strong>Cursed Sails</strong>&nbsp;&rarr; du 27 mars au 3 avril</li>
<li><strong>Forsaken Shores</strong>&nbsp;&rarr; du 3 avril au 10 avril.</li>
</ul>
Finalement, la derni&egrave;re &eacute;tape des festivit&eacute;s sera un &eacute;v&eacute;nement permettant de d&eacute;bloquer de &laquo; <em>superbes cosm&eacute;tiques</em> &raquo; du bateau&nbsp;<strong>Bleeding Edge</strong>, d&egrave;s le 30 mars. Trois objectifs devront &ecirc;tre remplis pour le r&eacute;cup&eacute;rer.<br /><br />L'article sera mis en jour chaque semaine pour lister les r&eacute;compenses qui peuvent &ecirc;tre obtenues ainsi que les divers d&eacute;fis &agrave; effectuer.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '22736');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '22736');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '22736');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">1</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '22736');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '22736');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '22736');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">1</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/sea-of-thieves/sea-of-thieves-le-mode-arene-va-grandement-evoluer-dans-la-prochaine-mise-a-jour/" title="Sea of Thieves : Le mode Arène va grandement évoluer dans la prochaine mise à jour">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/86903-arene.webp" alt="Sea of Thieves : Le mode Arène va grandement évoluer dans la prochaine mise à jour" />
</a>
<div class="infos">
<span class="left"><span class="color">Sea of Thieves</span></span>
<span class="right" id="date_22639">19 mars 2020</span>
<div class="fade"></div>
</div>
<a href="/sea-of-thieves/sea-of-thieves-le-mode-arene-va-grandement-evoluer-dans-la-prochaine-mise-a-jour/" title="Sea of Thieves : Le mode Arène va grandement évoluer dans la prochaine mise à jour">
<h4>Sea of Thieves : Le mode Arène va grandement évoluer dans la prochaine mise à jour</h4>
</a>
<div class="intro">Les développeurs de Sea of Thieves ont indiqué que la mise à jour du mois d'avril changera drastiquement le mode Arène. Les joueurs pourront également bientôt profiter d'un événement anniversaire ainsi que d'un week-end gratuit.</div>
</div>
<div class="news">
<a href="/sea-of-thieves/sea-of-thieves-patch-2-0-13-tous-les-details-de-coeur-ardent/" title="Sea of Thieves : Patch 2.0.13, tous les détails de Cœur Ardent">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/ca729-sot-maj-1013.webp" alt="Sea of Thieves : Patch 2.0.13, tous les détails de Cœur Ardent" />
</a>
<div class="infos">
<span class="left"><span class="color">Sea of Thieves</span></span>
<span class="right" id="date_22603">12 mars 2020</span>
<div class="fade"></div>
</div>
<a href="/sea-of-thieves/sea-of-thieves-patch-2-0-13-tous-les-details-de-coeur-ardent/" title="Sea of Thieves : Patch 2.0.13, tous les détails de Cœur Ardent">
<h4>Sea of Thieves : Patch 2.0.13, tous les détails de Cœur Ardent</h4>
</a>
<div class="intro">Rare vient de détailler le contenu de la mise à jour du mois de mars, Cœur Ardent, qui est la troisième de l'année. Retrouvez toutes les informations à savoir à son propos dans notre article.</div>
</div>
<div class="news">
<a href="/sea-of-thieves/sot-la-prochaine-maj-nommee-heart-of-fire-arrive-le-11-mars/" title="SoT : La prochaine MàJ, nommée Heart of Fire, arrive le 11 mars">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/a86d2-sea-of-thieves-maj-mars.webp" alt="SoT : La prochaine MàJ, nommée Heart of Fire, arrive le 11 mars" />
</a>
<div class="infos">
<span class="left"><span class="color">Sea of Thieves</span></span>
<span class="right" id="date_22493">05 mars 2020</span>
<div class="fade"></div>
</div>
<a href="/sea-of-thieves/sot-la-prochaine-maj-nommee-heart-of-fire-arrive-le-11-mars/" title="SoT : La prochaine MàJ, nommée Heart of Fire, arrive le 11 mars">
<h4>SoT : La prochaine MàJ, nommée Heart of Fire, arrive le 11 mars</h4>
</a>
<div class="intro">La prochaine mise à jour de Sea of Thieves avait déjà été brièvement abordée par Rare, qui vient rajouter de nouveaux détails.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n22736">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-224-2f7365612d6f662d746869657665732f')"><h2>Sea of Thieves</h2></span>
<span class="cursor" onclick="GWLink('df-224image-2f7365612d6f662d746869657665732f')">
<img src="https://gamewave.fr/static/images/games/c3dac-seaofthieves.webp" alt="Sea of Thieves" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Rare</span>
<b>Éditeur</b><span class="information">Microsoft Studios</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">Xbox One, Windows 10&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_224">20 mars 2018</span></span>
<b>Genres</b><span class="information">Aventure, MMO</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://gamewave.fr/acheter/ig/967/sea-of-thieves-pc-xbox-one/', '_blank');" href="#0" title="Acheter Sea of Thieves" rel="nofollow"><span id="card-buy" style="text-align:center;"><span id="card-discount">50% de réduction</span><span id="card-price-name">Acheter Sea of Thieves</span><span id="card-price-value"><span style="font-size:10px;text-decoration:line-through;">49,99 €</span> 24,95 €</span></span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Sea of Thieves</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-22736-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d746f75732d6c65732d64657461696c732d64652d6c2d6576656e656d656e742d616e6e6976657273616972652d6465732d646575782d616e732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">21.03</span> - Sea of Thieves : Tous les détails de l'événement anniversaire des deux ans</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22639-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c652d6d6f64652d6172656e652d76612d6772616e64656d656e742d65766f6c7565722d64616e732d6c612d70726f636861696e652d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">19.03</span> - Sea of Thieves : Le mode Arène va grandement évoluer dans la prochaine mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22603-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d70617463682d322d302d31332d746f75732d6c65732d64657461696c732d64652d636f6575722d617264656e742f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">12.03</span> - Sea of Thieves : Patch 2.0.13, tous les détails de Cœur Ardent</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22493-2f7365612d6f662d746869657665732f736f742d6c612d70726f636861696e652d6d616a2d6e6f6d6d65652d68656172742d6f662d666972652d6172726976652d6c652d31312d6d6172732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">05.03</span> - SoT : La prochaine MàJ, nommée Heart of Fire, arrive le 11 mars</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22440-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d736c6f6f702d62726967616e74696e2d67616c696f6e2d636f6d6d656e742d6269656e2d63686f697369722f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">29.02</span> - Sea of Thieves : Sloop, Brigantin, Galion, comment bien choisir ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22433-2f7365612d6f662d746869657665732f736f742d6465732d626f756c6574732d73706563696175782d6172726976656e742d617665632d6c612d70726f636861696e652d6d616a2f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">28.02</span> - Sot : Des boulets spéciaux arrivent avec la prochaine MàJ</div>
 </span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22394-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c65732d64657461696c732d65742d7265636f6d70656e7365732d64652d6c2d6576656e656d656e742d68756e746572732d6861756c2f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">24.02</span> - Sea of Thieves : Les détails et récompenses de l'événement Hunters Haul</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22393-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d636f6d6d656e742d7065636865722d6e6f7472652d67756964652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">24.02</span> - Sea of Thieves : Comment pêcher, notre guide</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22346-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d70617463682d322d302d31322d746f75732d6c65732d64657461696c732d6465732d6571756970616765732d64652d726167652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">19.02</span> - Sea of Thieves : Patch 2.0.12, tous les détails des Équipages de Rage</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22290-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d696c2d736572612d706f737369626c652d64652d6368616e6765722d736f6e2d6170706172656e63652d617665632d6c612d6d6973652d612d6a6f75722d64652d666576726965722f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">13.02</span> - Sea of Thieves : Il sera possible de changer son apparence avec la mise à jour de février</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22004-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d70617463682d322d302d31312d746f75732d6c65732d64657461696c732d6465732d6c6567656e6465732d64652d6c612d6d65722f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">15.01</span> - Sea of Thieves : Patch 2.0.11, tous les détails des Légendes de la Mer</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21938-2f7365612d6f662d746869657665732f736f742d6c612d70726f636861696e652d6d616a2d6c6567656e64732d6f662d7468652d7365612d63656c6562726572612d6c65732d6a6f75657572732d65742d636f6d706f72746572612d64652d6e6f6d62726575782d6561737465722d656767732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">09.01</span> - SoT : La prochaine màj, Legends of the Sea, célébrera les joueurs et comportera de nombreux easter eggs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21935-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d706f73736564652d6465736f726d6169732d31302d6d696c6c696f6e732d64652d6a6f75657572732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">08.01</span> - Sea of Thieves possède désormais 10 millions de joueurs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21783-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d70726f706f73652d756e2d7265746f75722d7375722d766f7472652d616e6e65652d323031392d656e2d63686966667265732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">20.12.2019</span> - Sea of Thieves propose un retour sur votre année 2019 en chiffres </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21662-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d64657461696c2d64752d70617463682d322d302d31302d6c652d666573746976616c2d6465732d6772616365732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">11.12.2019</span> - Sea of Thieves : Patch 2.0.10, tous les détails du Festival des Grâces</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21554-2f7365612d6f662d746869657665732f78626f782d736361726c6574742d6d6963726f736f66742d61696d65726169742d70726f706f7365722d756e652d6578636c757369766974652d746f75732d6c65732d74726f69732d6f752d7175617472652d6d6f69732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">02.12.2019</span> - Xbox Scarlett : Microsoft aimerait proposer une exclusivité tous les trois ou quatre mois</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21497-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d706f73736564652d6465732d6d696c6c696f6e732d64652d6a6f75657572732d65742d736572612d736f7574656e752d656e636f72652d6c6f6e6774656d70732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">26.11.2019</span> - Sea of Thieves possède des « millions » de joueurs, et sera soutenu encore longtemps</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21489-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d732d6173736f6369652d617665632d7477697463682d7072696d652d65742d70726f706f73652d6465732d736b696e732d696e65646974732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">26.11.2019</span> - Sea of Thieves s’associe avec Twitch Prime et propose des skins inédits</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21453-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d64657461696c2d64752d70617463682d322d302d392d6170706f7274616e742d6c652d6665752d65742d756e652d6e6f7576656c6c652d686973746f6972652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">21.11.2019</span> - Sea of Thieves : Détails du patch 2.0.9, apportant le feu et une nouvelle histoire</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21383-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c612d6d6973652d612d6a6f75722d7468652d736561626f756e642d736f756c2d73652d706179652d756e652d62616e64652d616e6e6f6e63652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">15.11.2019</span> - Sea of Thieves : La mise à jour The Seabound Soul se paye une bande-annonce</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21250-2f7365612d6f662d746869657665732f7a657261746f722d616e6e6f6e63652d6c652d67616d652d706173732d6368616c6c656e67652d756e652d6e6f7576656c6c652d636f6d7065746974696f6e2d726567726f7570616e742d372d6a6575782d617665632d756e2d636173682d7072697a652d64652d33302d3030302d65')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">31.10.2019</span> - ZeratoR annonce le Game Pass Challenge, une nouvelle compétition regroupant 7 jeux avec un cash prize de 30 000 €</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21208-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c2d6576656e656d656e742d67686f756c2d676c6f72792d646f75626c616e742d6c2d6f722d65742d6c612d72657075746174696f6e2d6573742d64652d7265746f75722d6a757371752d61752d342d6e6f76656d6272652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">29.10.2019</span> - Sea of Thieves : L'événement Ghoul & Glory doublant l'or et la réputation est de retour jusqu'au 4 novembre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21103-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c612d6d6973652d612d6a6f75722d642d6f63746f6272652d6c652d666f72742d6465732d64616d6e65732d6573742d6d61696e74656e616e742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">17.10.2019</span> - Sea of Thieves : La mise à jour d'octobre, le Fort des Damnés, est maintenant disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21059-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d726172652d706172746167652d7175656c717565732d7374617469737469717565732d636f6e6365726e616e742d6c65732d616e696d6175782d64652d636f6d7061676e69652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">11.10.2019</span> - Sea of Thieves : Rare partage quelques statistiques concernant les animaux de compagnie</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21047-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6163637565696c6c6572612d6269656e746f742d6465732d73657276657572732d7072697665732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">10.10.2019</span> - Sea of Thieves accueillera bientôt des serveurs privés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20792-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d696c2d6573742d706f737369626c652d64652d63616e6f6e6e65722d766f732d616e696d6175782d65742d6d656d652d64652d6c65732d66616972652d766f6d69722f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">13.09.2019</span> - Sea of Thieves : Il est possible de canonner vos animaux, et même de les faire vomir</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20780-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d746f75742d7361766f69722d7375722d6c612d626f7574697175652d7069726174652d656d706f7269756d2f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">12.09.2019</span> - Sea of Thieves : Tout savoir sur la boutique Pirate Emporium</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20772-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c612d6d6973652d612d6a6f75722d736d7567676c65722d732d666f7274756e652d6170706f7274616e742d6c612d626f7574697175652d7069726174652d656d706f7269756d2d6c65732d616e696d6175782d646f6d65737469717565732d65')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">11.09.2019</span> - Sea of Thieves : La mise à jour Smuggler’s Fortune apportant la boutique Pirate Emporium, les animaux domestiques et le marché noir est disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20748-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c612d6e6f7576656c6c652d626f7574697175652d7069726174652d656d706f7269756d2d64657461696c6c65652d7061722d6c65732d646576656c6f7070657572732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">10.09.2019</span> - Sea of Thieves : La nouvelle boutique, Pirate Emporium, détaillée par les développeurs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20675-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6573742d756e2d64652d706c75732d67726f732d7375636365732d64752d78626f782d67616d652d706173732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">30.08.2019</span> - Sea of Thieves est un de plus gros succès du Xbox Game Pass</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20624-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d756e2d7072656d6965722d6170657263752d6465732d616e696d6175782d64652d636f6d7061676e69652d6465766f696c652d6c6f72732d64652d6c612d67616d6573636f6d2f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">23.08.2019</span> - Sea of Thieves : Un premier aperçu des animaux de compagnie dévoilé lors de la gamescom</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20615-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c652d6665752d736572612d62656c2d65742d6269656e2d616a6f7574652d64616e732d6c652d66757475722f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">22.08.2019</span> - Sea of Thieves : Le feu sera bel et bien ajouté dans le futur</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20582-2f7365612d6f662d746869657665732f6a6f75657a2d612d7365612d6f662d746869657665732d6a757371752d61752d32342d616f75742d706f75722d7265637570657265722d6465732d636f736d657469717565732d696e7370697265732d64652d68616c6f2d706f75722d766f7472652d6e61766972652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">20.08.2019</span> - Jouez à Sea of Thieves jusqu'au 24 août pour récupérer des cosmétiques inspirés de Halo pour votre navire</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20544-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c612d6d6973652d612d6a6f75722d6461726b2d72656c6963732d6573742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">14.08.2019</span> - Sea of Thieves : La mise à jour Dark Relics est disponible </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20511-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c65732d646576656c6f7070657572732d732d65787072696d656e742d7375722d6c652d66757475722d64752d6d6f64652d6172656e652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">09.08.2019</span> - Sea of Thieves : Les développeurs s'expriment sur le futur du mode Arène</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20350-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6465732d6d6963726f7472616e73616374696f6e2d7065726d657474726f6e742d642d616368657465722d6465732d656d6f7465732d65742d6465732d616e696d6175782d64652d636f6d7061676e69652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">24.07.2019</span> - Sea of Thieves : Des microtransaction permettront d’acheter des emotes et des animaux de compagnie</div>
</span>
</div>
<div class="line">
 <span class="cursor" onclick="GWLink('df-20333-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d636f6d6d656e742d7265637570657265722d6c65732d736b696e732d6f6666657274732d6c6f72732d64752d7477697463682d726976616c732f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">22.07.2019</span> - Sea of Thieves : Comment récupérer les skins offerts lors du Twitch Rivals ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20294-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c612d6d6973652d612d6a6f75722d626c61636b2d706f776465722d737461736865732d6573742d6465736f726d6169732d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">17.07.2019</span> - Sea of Thieves : La mise à jour Black Powder Stashes est désormais disponible </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20139-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6163637565696c6c6572612d6c612d6d6973652d612d6a6f75722d626c61636b2d706f776465722d737461736865732d6c652d31372d6a75696c6c65742f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">05.07.2019</span> - Sea of Thieves accueillera la mise à jour Black Powder Stashes le 17 juillet</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19630-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d706f75722d66657465722d6c65732d382d342d6d696c6c696f6e732d64652d6a6f75657572732d756e2d656e73656d626c652d642d656c656d656e74732d706f75722d766f732d6e6176697265732d696e7370697265732d7061722d68616c6f2d')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">11.06.2019</span> - Sea of Thieves : Pour fêter les 8,4 millions de joueurs, un ensemble d'éléments pour vos navires, inspirés par Halo, est offert</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19362-2f7365612d6f662d746869657665732f6c652d78626f782d67616d652d706173732d6172726976652d7375722d70632f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">01.06.2019</span> - Le Xbox Game Pass arrive sur PC</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18927-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c612d6d6973652d612d6a6f75722d6c2d616e6e6976657273616972652d6573742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">01.05.2019</span> - Sea of Thieves : La mise à jour anniversaire est disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18842-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6465732d656c656d656e74732d64652d6c612d636f6d7061676e652d726576656c65732d64616e732d6c652d6465726e6965722d747261696c65722f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">24.04.2019</span> - Sea of Thieves : Des éléments de la campagne révélés dans le dernier trailer</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18779-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c652d66757475722d6d6f64652d70656368652d62656e6566696369652d642d756e2d6e6f75766561752d747261696c65722f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">19.04.2019</span> - Sea of Thieves : Le futur mode pêche bénéficie d'un nouveau trailer</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18640-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6465732d707265636973696f6e732d6f6e742d6574652d646f6e6e6565732d7375722d6c612d6d6973652d6a6f75722d64652d6c2d616e6e6976657273616972652d64752d6a65752f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">11.04.2019</span> - Sea of Thieves : Des précisions ont été données sur la mise à jour de l'anniversaire du jeu</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18313-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d63656c656272652d736f6e2d7072656d6965722d616e6e6976657273616972652d65742d616e6e6f6e63652d73612d70726f636861696e652d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">21.03.2019</span> - Sea of Thieves célèbre son premier anniversaire et annonce sa prochaine mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-17573-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d636f75702d64652d667573696c2d7375722d6c652d707269782d6a757371752d61752d33312d6a616e766965722d323031392f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">25.01.2019</span> - Sea of Thieves : Coup de fusil sur le prix jusqu'au 31 janvier 2019</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-17446-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d756e652d6d6973652d612d6a6f75722d706f75722d726564756972652d6c612d7461696c6c652d64752d6a65752d616e6e6f6e6365652f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">17.01.2019</span> - Sea of Thieves : Une mise à jour pour réduire la taille du jeu annoncée </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-17264-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c652d73797374656d652d64652d7175657465732d6269656e746f742d616d656c696f72652d766572732d756e652d63616d7061676e652d736f6c6f2f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">04.01.2019</span> - Sea of Thieves : Le système de quêtes bientôt amélioré vers une campagne solo ?</div>
 </span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-17019-2f7365612d6f662d746869657665732f7365612d6f662d746869657665732d6c612d6d6973652d612d6a6f75722d312d342d312d616a6f7574652d6c65732d6465636f726174696f6e732d64652d6e6f656c2f')">
<div class="logo"><span class="icon-game icon-sea-of-thieves"></span></div>
<div class="message"><span class="date">13.12.2018</span> - Sea of Thieves : La mise à jour 1.4.1 ajoute les décorations de Noël ! </div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
<div class="space-sidebar d-only">
<div id='cgSidebarATF1'></div> </div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-3182-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-3764-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-6422-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-9063-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-7315-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-8584-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Les jeux populaires</h4>
<ul>
<li><span onclick="GWLink('nfb-5730-2f666f72746e6974652f')">Fortnite</span></li>
<li><span onclick="GWLink('nfb-2346-2f666966612d32302f')">FIFA 20</span></li>
<li><span onclick="GWLink('nfb-8610-2f706f6b656d6f6e2d676f2f')">Pokémon GO</span></li>
<li><span onclick="GWLink('nfb-4006-2f707562672f')">PUBG</span></li>
<li><span onclick="GWLink('nfb-6430-2f76616c6f72616e742f')">VALORANT</span></li>
<li><span onclick="GWLink('nfb-1240-2f6d696e6563726166742f')">Minecraft</span></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=dfad9e11631ebc98c"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=dfad9e11631ebc98c"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=dfad9e11631ebc98c"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=dfad9e11631ebc98c"></script>
<script>
        
        $(document).ready(function(){
          $('.venobox').venobox({
            bgcolor: '#141719',
            numerationPosition: 'bottom',
            infinigall: 'true',
            numeratio: 'true',
            arrowsColor: '#639785',
            numerationBackground: '#639785',
            spinColor: '#639785',
            spinner: 'rotating-plane'
          });
        });
        
      </script>
<script src="/static/js/plus/lazyload.min.js?cache=dfad9e11631ebc98c"></script>
<script>
      
      var lazyLoadInstance = new LazyLoad({
        elements_selector: ".lazy"
      });
      
    </script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=dfad9e11631ebc98c"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
        </script>

<script>
      _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script> <script src="/static/js/app.min.js?cache=dfad9e11631ebc98c"></script>
<script>
        scrollSidebar();
      </script>
</body>
</html>