<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Overwatch 2 avance, mais n'est pas encore prêt - GAMEWAVE</title>
<meta name="description" content="Depuis son annonce il y a plus d'un an, Overwatch 2 est resté très discret. Cependant, d'après les dernières nouvelles, son développement est loin d'être terminé. " />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Depuis son annonce il y a plus d'un an, Overwatch 2 est resté très discret. Cependant, d'après les dernières nouvelles, son développement est loin d'être terminé. " />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2020-12-18 15:49:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/" />
<meta property="og:title" content="Overwatch 2 avance, mais n'est pas encore prêt - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/32d78-ow.jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Overwatch 2 avance, mais n'est pas encore prêt - GAMEWAVE" />
<meta name="twitter:description" content="Depuis son annonce il y a plus d'un an, Overwatch 2 est resté très discret. Cependant, d'après les dernières nouvelles, son développement est loin d'être terminé. " />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/32d78-ow.jpeg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/32d78-ow.jpeg">
<link rel="canonical" href="https://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=build20201105">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Overwatch 2","item": "https://gamewave.fr/overwatch-2/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/overwatch-2/actualites/"},{"@type": "ListItem","position": 5,"name": "Overwatch 2 avance, mais n'est pas encore prêt","item": "https://gamewave.frhttps://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/32d78-ow.jpeg",
       "width":650,
       "height":366,
       "caption":"Overwatch 2 avance, mais n'est pas encore prêt"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/#webpage",
        "url":"https://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/",
        "inLanguage":"fr-FR",
        "name":"Overwatch 2 avance, mais n'est pas encore prêt",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2020-12-18 15:49:00",
        
        "description":"Depuis son annonce il y a plus d'un an, Overwatch 2 est resté très discret. Cependant, d'après les dernières nouvelles, son développement est loin d'être terminé. "
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-9552-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-3311-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-5119-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-1086-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-6647-68747470733a2f2f7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-5346-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">Overwatch 2</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/overwatch-2/" title="Overwatch 2" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/overwatch-2/actualites/" title="Actualités Overwatch 2" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-21/" title="FIFA 21">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>


<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2021/" title="Football Manager 2021">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FM 2021</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>

<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/overwatch-2/" title="Overwatch 2">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/overwatch-2/actualites/" title="Actualités Overwatch 2">Actualités</a></div></li>
<li><div class="separator"></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/overwatch-2/" title="Overwatch 2">Overwatch 2</a> <span class="color separator">—</span> <a href="/overwatch-2/actualites/" title="Actualités Overwatch 2">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/" title="Overwatch 2 avance, mais n'est pas encore prêt">Overwatch 2 avance, mais n'est pas encore prêt</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Overwatch 2 avance, mais n'est pas encore prêt</h1>
<div id="introduction">Depuis son annonce il y a plus d'un an, Overwatch 2 est resté très discret. Cependant, d'après les dernières nouvelles, son développement est loin d'être terminé. </div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/32d78-ow.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 18 décembre 2020
<br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-205604-2f6d656d6272652f6d6973732d6a65616e6e652f')">Jeanne Bernier</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/&amp;text=\'Overwatch 2 avance, mais n'est pas encore prêt - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/overwatch-2/overwatch-2-avance-mais-n-est-pas-encore-pret/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/overwatch/overwatch-la-carte-kanezaka-arrive-sur-le-ptr-des-nouvelles-d-overwatch-2-en-fevrier/" title="Overwatch : La carte Kanezaka, arrive sur le PTR, des nouvelles d'Overwatch 2 en février">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/87a7b-overwatch-carte.webp" alt="Overwatch : La carte Kanezaka, arrive sur le PTR, des nouvelles d'Overwatch 2 en février">
<span id="link">Overwatch : La carte Kanezaka, arrive sur le PTR, des nouvelles...</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
Les joueurs du FPS de Blizzard vont devoir se montrer encore patients <strong>avant de pouvoir d&eacute;couvrir <a rel='noopener' target='_blank' href="/overwatch-2/">Overwatch 2</a></strong>. Malgr&eacute; une annonce il y a plus d'un an,<strong> il semblerait que la suite du premier opus soit loin d'&ecirc;tre termin&eacute;e</strong>, d'autant plus qu'<a rel='noopener' target='_blank' href="/overwatch">Overwatch</a> premier du nom continu de proposer du contenu &agrave; travers diff&eacute;rents &eacute;v&eacute;nements et mises &agrave; jour.&nbsp;<br /><br />R&eacute;cemment,<strong> Blizzard a d&eacute;clar&eacute; qu'il partagerait des <a rel='noopener' target='_blank' href="/overwatch/overwatch-la-carte-kanezaka-arrive-sur-le-ptr-des-nouvelles-d-overwatch-2-en-fevrier/">nouvelles tr&egrave;s importantes du titre durant la BlizzCon 2021</a></strong>&nbsp;qui se tiendra en f&eacute;vrier prochain, et <strong>Jeff Kaplan</strong>, directeur d'Overwatch, a d'ores et d&eacute;j&agrave; donn&eacute; quelques d&eacute;tails concernant l'avancement du titre. <br /><br />Selon lui, le studio&nbsp;a malheureusement &eacute;t&eacute; trop silencieux vis-&agrave;-vis d'<strong>Overwatch 2</strong> et surtout depuis trop longtemps. Mais<strong> il promet des nouvelles d'ici d&eacute;but 2021</strong>, m&ecirc;me si ce dernier a ajout&eacute; qu'il restait beaucoup &laquo; <em>de chemin &agrave; parcourir</em> &raquo;.&nbsp;<br />
<blockquote>J'ai h&acirc;te de vous parler davantage de Overwatch 2, j'ai h&acirc;te de vous en montrer plus avec Overwatch 2. Nous savons que cela fait trop longtemps, nous savons que nous avons &eacute;t&eacute; silencieux.&nbsp;Nous avons encore du chemin &agrave; parcourir, juste pour g&eacute;rer les attentes, mais nous travaillons extr&ecirc;mement dur. Nous voulons que ce jeu soit formidable pour vous, tant pour le jeu en ligne que pour la suite &agrave; venir.</blockquote>
Pour rappel, ce deuxi&egrave;me opus disposera d'un mode PvE retra&ccedil;ant l'histoire des agents que nous connaissons, avec plusieurs grandes cartes in&eacute;dites.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '26090');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '26090');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '26090');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '26090');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '26090');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '26090');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/overwatch-2/overwatch-2-une-beta-et-une-sortie-finale-en-fevrier-2021/" title="Overwatch 2 : Une bêta et une sortie finale en février 2021 ?">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/847e0-overwatch-2-beta-sortie-fevrier.webp" alt="Overwatch 2 : Une bêta et une sortie finale en février 2021 ?" />
</a>
<div class="infos">
<span class="left"><span class="color">Overwatch 2</span></span>
<span class="right" id="date_25295">19 octobre 2020</span>
<div class="fade"></div>
</div>
<a href="/overwatch-2/overwatch-2-une-beta-et-une-sortie-finale-en-fevrier-2021/" title="Overwatch 2 : Une bêta et une sortie finale en février 2021 ?">
<h4>Overwatch 2 : Une bêta et une sortie finale en février 2021 ?</h4>
</a>
<div class="intro">Selon les derniers bruits de couloir, Overwatch 2 pourrait sortir en début d'année 2021, peu de temps après la BlizzCon.</div>
</div>
<div class="news">
<a href="/overwatch-2/la-blizzconline-2021-nous-donne-rendez-vous-en-fevrier/" title="La BlizzConline 2021 nous donne rendez-vous en février">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/e6dfb-133719.webp" alt="La BlizzConline 2021 nous donne rendez-vous en février" />
</a>
<div class="infos">
<span class="left"><span class="color">Overwatch 2</span></span>
<span class="right" id="date_24941">22 septembre 2020</span>
<div class="fade"></div>
</div>
<a href="/overwatch-2/la-blizzconline-2021-nous-donne-rendez-vous-en-fevrier/" title="La BlizzConline 2021 nous donne rendez-vous en février">
<h4>La BlizzConline 2021 nous donne rendez-vous en février</h4>
</a>
<div class="intro">Le géant Blizzard a donné rendez-vous à ses joueurs pour le mois de février 2021 afin de vivre l'événement de la BlizzCon, en format 100 % numérique. </div>
</div>
<div class="news">
<a href="/overwatch-2/overwatch-2-blizzard-precise-son-pve-avec-des-cartes-plus-grandes-et-plus-complexes/" title="Overwatch 2 : Blizzard précise son PvE avec des cartes plus grandes et plus complexes">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/c3a33-sombra-1.webp" alt="Overwatch 2 : Blizzard précise son PvE avec des cartes plus grandes et plus complexes" />
</a>
<div class="infos">
<span class="left"><span class="color">Overwatch 2</span></span>
<span class="right" id="date_24165">21 juillet 2020</span>
<div class="fade"></div>
</div>
<a href="/overwatch-2/overwatch-2-blizzard-precise-son-pve-avec-des-cartes-plus-grandes-et-plus-complexes/" title="Overwatch 2 : Blizzard précise son PvE avec des cartes plus grandes et plus complexes">
<h4>Overwatch 2 : Blizzard précise son PvE avec des cartes plus grandes et plus complexes</h4>
</a>
<div class="intro">Les nouvelles se font rares concernant Overwatch 2, mais Blizzard vient de lever le voile sur quelques détails.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n26090">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-1501-2f6f76657277617463682d322f')"><h2>Overwatch 2</h2></span>
<span class="cursor" onclick="GWLink('df-1501image-2f6f76657277617463682d322f')">
<img src="https://gamewave.fr/static/images/games/default.webp" alt="Overwatch 2" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Blizzard</span>
<b>Éditeur</b><span class="information">Blizzard</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One&nbsp;</span>
<b>Sortie</b><span class="information">Non communiquée</span>
<b>Genres</b><span class="information">Action, Coopération, FPS</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=overwatch-2&igr=gamewave', '_blank');" href="#0" title="Acheter Overwatch 2" rel="nofollow"><span id="card-buy">Acheter Overwatch 2</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Overwatch 2</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-26090-2f6f76657277617463682d322f6f76657277617463682d322d6176616e63652d6d6169732d6e2d6573742d7061732d656e636f72652d707265742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">18.12</span> - Overwatch 2 avance, mais n'est pas encore prêt</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25295-2f6f76657277617463682d322f6f76657277617463682d322d756e652d626574612d65742d756e652d736f727469652d66696e616c652d656e2d666576726965722d323032312f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">19.10</span> - Overwatch 2 : Une bêta et une sortie finale en février 2021 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24941-2f6f76657277617463682d322f6c612d626c697a7a636f6e6c696e652d323032312d6e6f75732d646f6e6e652d72656e64657a2d766f75732d656e2d666576726965722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.09</span> - La BlizzConline 2021 nous donne rendez-vous en février</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24165-2f6f76657277617463682d322f6f76657277617463682d322d626c697a7a6172642d707265636973652d736f6e2d7076652d617665632d6465732d6361727465732d706c75732d6772616e6465732d65742d706c75732d636f6d706c657865732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">21.07</span> - Overwatch 2 : Blizzard précise son PvE avec des cartes plus grandes et plus complexes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22223-2f6f76657277617463682d322f6f76657277617463682d322d6a6566662d6b61706c616e2d646f6e6e652d706c75732d64652d64657461696c732d7375722d6c65732d6d6f6465732d7076652d65742d7076702f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">06.02</span> - Overwatch 2 : Jeff Kaplan donne plus de détails sur les modes PvE et PvP</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21943-2f6f76657277617463682d322f6f76657277617463682d322d626c697a7a617264732d7472617661696c6c65726169742d7375722d6465732d6d6f6465732d6e6f6e2d616e6e6f6e6365732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">09.01</span> - Overwatch 2 : Blizzard travaillerait sur des modes non annoncés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21914-2f6f76657277617463682d322f6f76657277617463682d322d756e652d736f727469652d7072657675652d656e2d323032302f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">07.01</span> - Overwatch 2 : Une sortie prévue en 2020 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21559-2f6f76657277617463682d322f6f76657277617463682d322d6c2d686973746f6972652d7065726d65747472612d642d6578706c6f7265722d6c2d756e69766572732d642d756e652d6d616e696572652d646966666572656e74652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.12.2019</span> - Overwatch 2 : L'histoire permettra d'explorer l'univers d'une manière différente</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21535-2f6f76657277617463682d322f6f76657277617463682d322d756e652d6d756c7469747564652d6e6f7576656175782d6865726f732d736f6e742d656e2d636f7572732d64652d646576656c6f7070656d656e742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.11.2019</span> - Overwatch 2 : Une multitude de nouveaux héros sont en cours de développement</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21529-2f6f76657277617463682d322f6f76657277617463682d322d6c612d70726f6772657373696f6e2d736572612d64697374696e6374652d656e7472652d6c612d63616d7061676e652d7076652d65742d6c652d7076702f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.11.2019</span> - Overwatch 2 : La progression sera distincte entre la campagne PvE et le PvP</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21524-2f6f76657277617463682d322f6f76657277617463682d322d6c65732d6361727465732d7365726f6e742d646575782d666f69732d706c75732d6772616e6465732d7175652d64616e732d6f76657277617463682f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.11.2019</span> - Overwatch 2 : Les cartes seront deux fois plus grandes que dans Overwatch</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21510-2f6f76657277617463682d322f6f76657277617463682d322d626c697a7a6172642d6465766f696c652d64652d6e6f7576656175782d64657461696c732d7375722d6c612d63616d7061676e652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">28.11.2019</span> - Overwatch 2 : Blizzard dévoile de nouveaux détails sur la campagne</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21412-2f6f76657277617463682d322f6f76657277617463682d322d6e2d6573742d7061732d71752d756e2d73696d706c652d646c632d642d61707265732d6a6566662d6b61706c616e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">19.11.2019</span> - Overwatch 2 n'est pas qu'un simple DLC d'après Jeff Kaplan</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21362-2f6f76657277617463682d322f6f7576657277617463682d322d706f7572726169742d62656e656669636965722d642d756e2d73797374656d652d64652d70696e672f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">13.11.2019</span> - Overwatch 2 pourrait bénéficier d'un système de ping</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21323-2f6f76657277617463682d322f6f76657277617463682d322d706f7572726169742d736f727469722d656e2d646563656d6272652d323032302d73656c6f6e2d6c612d666e61632f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">07.11.2019</span> - Overwatch 2 pourrait sortir en décembre 2020 selon la Fnac</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21308-2f6f76657277617463682d322f6f76657277617463682d322d626c697a7a6172642d706f7572726169742d616e6e6f6e6365722d7175617472652d6e6f7576656175782d6865726f732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">06.11.2019</span> - Overwatch 2 : Blizzard pourrait annoncer quatre nouveaux héros</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21297-2f6f76657277617463682d322f6f76657277617463682d322d6a6566662d6b61706c616e2d61766f75652d7175652d6c65732d6675697465732d736f6e742d64656d6f72616c6973616e7465732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">05.11.2019</span> - Overwatch 2 : Jeff Kaplan avoue que les fuites sont démoralisantes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21284-2f6f76657277617463682d322f6f76657277617463682d322d6c65732d6d697373696f6e732d7076652d70726f706f7365726f6e742d756e2d73797374656d652d64652d6c6f6f742d73696d696c616972652d61752d626174746c652d726f79616c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.11.2019</span> - Overwatch 2 : Les missions PvE proposeront un système de loot similaire au battle royale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21283-2f6f76657277617463682d322f6f76657277617463682d322d736572612d756e652d76726169652d73756974652d73656c6f6e2d6a6566662d6b61706c616e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.11.2019</span> - Overwatch 2 sera une vraie suite selon Jeff Kaplan</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21282-2f6f76657277617463682d322f6f76657277617463682d322d70726f706f736572612d6465732d6465732d6d697373696f6e732d7076652d72656a6f7561626c65732d612d6c2d696e66696e692f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.11.2019</span> - Overwatch 2 proposera des missions PvE rejouables à l'infini</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21280-2f6f76657277617463682d322f6f76657277617463682d322d6c612d6e6f7576656c6c652d6170706172656e63652d64652d7265696e68617264742d70726f7669656e742d64752d70726f6a65742d746974616e2d707265636564656d656d6e742d616e6e756c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.11.2019</span> - Overwatch 2 : La nouvelle apparence de Reinhardt provient du Projet Titan, précédememnt annulé</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21273-2f6f76657277617463682d322f6f76657277617463682d322d6a6566662d6b61706c616e2d6e2d612d617563756e652d696465652d64652d6c612d646174652d64652d736f727469652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">02.11.2019</span> - Overwatch 2 : Jeff Kaplan n'a « aucune idée » de la date de sortie</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21262-2f6f76657277617463682d322f6f76657277617463682d322d73652d6465766f696c652d6f6666696369656c6c656d656e742d656e2d696d6167652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.11.2019</span> - Overwatch 2 se dévoile officiellement en image</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-7740-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-8265-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-7796-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-5186-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-3735-68747470733a2f2f7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-8568-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build20201105"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20201105"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20201105"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20201105"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20201105"></script>
<script>
    
    var lazyLoadInstance = new LazyLoad({
      elements_selector: ".lazy"
    });
    
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build20201105"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20201105"></script>
</body>
</html>