<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>No Man's Sky : Un joueur reproduit le Colisée de Rome - GAMEWAVE</title>
<meta name="description" content="Comme dans Minecraft, il est possible dans No Man's Sky de créer plusieurs monuments, et l'un des joueurs du titre de Hello Games a fait preuve de beaucoup de talent." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Comme dans Minecraft, il est possible dans No Man's Sky de créer plusieurs monuments, et l'un des joueurs du titre de Hello Games a fait preuve de beaucoup de talent." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2021-09-16 19:45:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/" />
<meta property="og:title" content="No Man's Sky : Un joueur reproduit le Colisée de Rome - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/81485-noman.jpg" />
<meta property="og:image:alt" content="No Man's Sky : Un joueur reproduit le Colisée de Rome - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="No Man's Sky : Un joueur reproduit le Colisée de Rome - GAMEWAVE" />
<meta name="twitter:description" content="Comme dans Minecraft, il est possible dans No Man's Sky de créer plusieurs monuments, et l'un des joueurs du titre de Hello Games a fait preuve de beaucoup de talent." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/81485-noman.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/81485-noman.jpg">
<link rel="canonical" href="https://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/cb534e.combined.min.css?cache=build20201105">
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "No Man's Sky","item": "https://gamewave.fr/no-man-s-sky/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/no-man-s-sky/actualites/"},{"@type": "ListItem","position": 5,"name": "No Man's Sky : Un joueur reproduit le Colisée de Rome","item": "https://gamewave.frhttps://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/81485-noman.jpg",
       "width":650,
       "height":366,
       "caption":"No Man's Sky : Un joueur reproduit le Colisée de Rome"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/#webpage",
        "url":"https://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/",
        "inLanguage":"fr-FR",
        "name":"No Man's Sky : Un joueur reproduit le Colisée de Rome",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2021-09-16 19:45:00",
        
        "description":"Comme dans Minecraft, il est possible dans No Man's Sky de créer plusieurs monuments, et l'un des joueurs du titre de Hello Games a fait preuve de beaucoup de talent."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script>
<script>var sas_loading_failed = 0;</script>
<script src="https://do69ll745l27z.cloudfront.net/adblock_detector.js" onerror="sas_loading_failed = 1;"></script>
<script type="application/javascript">
    if (!sas_loading_failed) {
      console.log('SAS available');
    }else{
      sas_snippets = {"csync": "1"};
      sas_tmstp = Math.round(Math.random() * 10000000000);
      sas_pageid='86560/1373890';
      sas_formatid = 1391; // Format : Habillage
      scriptUrl = 'http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/S/' + sas_tmstp + '/?';
      scriptUrl = '/pub/bg.php?u=' + btoa(scriptUrl);
      document.write('<scr'+'ipt src="'+scriptUrl+'"></scr'+'ipt>');
    }
  </script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-7859-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-9504-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-1467-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-5950-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-6909-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-9938-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-nms icon-game"></span>
<b class="text">No Man's Sky</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/no-man-s-sky/" title="No Man's Sky" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/no-man-s-sky/actualites/" title="Actualités No Man's Sky" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/no-man-s-sky/mises-a-jour/" title="Mises à jour No Man's Sky" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator" style="display:none;"></div>
<div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-22/" title="FIFA 22">
<span class="line">
<span class="icon-fifa icon-game"></span>
 <span class="text">FIFA 22</span>
</span>
</a>

<a href="/pokemon-unite/" title="Pokémon UNITE">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon UNITE</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2021/" title="Football Manager 2021">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FM 2021</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/no-man-s-sky/" title="No Man's Sky">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/no-man-s-sky/actualites/" title="Actualités No Man's Sky">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/no-man-s-sky/mises-a-jour/" title="Mises à jour No Man's Sky">Mises à jour</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/no-man-s-sky/" title="No Man's Sky">No Man's Sky</a> <span class="color separator">—</span> <a href="/no-man-s-sky/actualites/" title="Actualités No Man's Sky">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/" title="No Man's Sky : Un joueur reproduit le Colisée de Rome">No Man's Sky : Un joueur reproduit le Colisée de Rome</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>No Man's Sky : Un joueur reproduit le Colisée de Rome</h1>
<div id="introduction">Comme dans Minecraft, il est possible dans No Man's Sky de créer plusieurs monuments, et l'un des joueurs du titre de Hello Games a fait preuve de beaucoup de talent.</div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/81485-noman.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 16.09.2021
 <br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-205604-2f6d656d6272652f6a65616e6e652f')">Jeanne Bernier</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/&amp;text=\'No Man's Sky : Un joueur reproduit le Colisée de Rome - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/no-man-s-sky/no-man-s-sky-un-joueur-reproduit-le-colisee-de-rome/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/no-man-s-sky/no-man-s-sky-cinq-ans-apres-le-jeu-obtient-des-critiques-tres-positive/" title="No Man's Sky : Cinq ans après, le jeu obtient des critiques « très positive »">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/449ca-no-mans-sky-reviewesteam.webp" alt="No Man's Sky : Cinq ans après, le jeu obtient des critiques « très positive »">
<span id="link">No Man's Sky : Cinq ans après, le jeu obtient des critiques « très positive »</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
Depuis la derni&egrave;re mise &agrave; jour de <strong>No Man's Sky</strong> intitul&eacute;e <a rel='noopener' target='_blank' href="/no-man-s-sky/no-man-s-sky-presente-frontiers-sa-mise-a-jour-majeure-et-ambiteuse/">Frontiers</a>, les joueurs semblent plus que jamais inspir&eacute;s. L'un d&rsquo;eux r&eacute;pondant au nom de <strong>Jesse Raynor a en effet fait preuve de talent et de patience en reproduisant le Colis&eacute;e de Rome</strong>.<br /><br />Gr&acirc;ce &agrave;<strong> Frontiers</strong>, plusieurs nouveaux &eacute;l&eacute;ments permettent d&eacute;sormais de cr&eacute;er toutes sortes de structures qui n'&eacute;taient pas possibles auparavant. De ce fait, <strong>Jesse Raynor</strong> s'est pris un malin plaisir pour sa cr&eacute;ation qui laisse sans voix. Il a bien &eacute;videmment partag&eacute; sa construction sur Twitter avec quelques photos, et de ce que nous pouvons voir, tout para&icirc;t similaire &agrave; l'original.<br /><br />Au vu de sa performance,<strong> Sean Murray, le fondateur de Hello Games, a rep&eacute;r&eacute; la construction du joueur et n'a pas h&eacute;sit&eacute; &agrave; rewteeter son oeuvre</strong>, tweet dans lequel<strong> Jesse Raynor</strong> a d&eacute;clar&eacute; &laquo; <em>Quand j'ai vu les nouvelles pi&egrave;ces de la base, je me suis dit que je pouvais construire un vrai Colis&eacute;e</em> &raquo;.<br /><br />D'autre part, suite &agrave; plusieurs questions re&ccedil;ues de la part de certains joueurs de No Man's Sky, ce dernier a d&eacute;clar&eacute; que le centre de l'ar&egrave;ne &eacute;tait une fosse profonde dans laquelle il avait extrait tout le silicate.<br />
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Colosseum, a work in progress <a rel='noopener' target='_blank' href="https://twitter.com/hashtag/NoMansSky?src=hash&amp;ref_src=twsrc%5Etfw">#NoMansSky</a> <a rel='noopener' target='_blank' href="https://twitter.com/hashtag/XboxOne?src=hash&amp;ref_src=twsrc%5Etfw">#XboxOne</a> <a rel='noopener' target='_blank' href="https://twitter.com/hashtag/colosseum?src=hash&amp;ref_src=twsrc%5Etfw">#colosseum</a> <a rel='noopener' target='_blank' href="https://twitter.com/hashtag/XboxShare?src=hash&amp;ref_src=twsrc%5Etfw">#XboxShare</a> <a rel='noopener' target='_blank' href="https://t.co/9POKHsIyiW">pic.twitter.com/9POKHsIyiW</a></p>
&mdash; Jesse Raynor (@JesseRaynor16) <a rel='noopener' target='_blank' href="https://twitter.com/JesseRaynor16/status/1437997059605286915?ref_src=twsrc%5Etfw">September 15, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<strong><a rel='noopener' target='_blank' href="/no-man-s-sky/">No Man's Sky</a></strong>&nbsp;est disponible sur PC, PlayStation et Xbox. Si vous ne faites pas encore partie de cette communaut&eacute;, sachez que vous pouvez vous le procurer &agrave; moindre co&ucirc;t gr&acirc;ce &agrave; notre partenaire Instant Gaming sur les plateformes suivantes :<br />
<ul>
<li>PC &rarr;&nbsp;<span class="link" onclick="GWLink('nfb-3945-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3431342d616368657465722d6a65752d737465616d2d6e6f2d6d616e732d736b792f3f6967723d67616d6577617665')">14,99 € au lieu de 54,99 €, soit 73 % de réduction.</span></li>
<li>Xbox &rarr;&nbsp;<span class="link" onclick="GWLink('nfb-9935-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f373632312d616368657465722d6e6f2d6d616e732d736b792d78626f782d6f6e652f3f6967723d67616d6577617665')">24,99 € au lieu de 54,99 €, soit 55 % de réduction.</span></li>
<li>PlayStation
<ul>
<li><span class="link" onclick="GWLink('nfb-2933-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3630322d616368657465722d6a65752d706c617973746174696f6e2d63617274652d706c617973746174696f6e2d6e6574776f726b2d3530652d6672616e63652f3f6967723d67616d6577617665')">Carte PSN de 50 &euro;</span>&nbsp;&rarr;&nbsp;<b>43,99 €</b> au lieu de 50 €, soit 12 % de réduction.</li>
<li><span class="link" onclick="GWLink('nfb-8211-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3630302d616368657465722d6a65752d706c617973746174696f6e2d706c617973746174696f6e2d6e6574776f726b2d636172642d3230652d6672616e63652f3f6967723d67616d6577617665')">Carte PSN de 20 &euro;</span>&nbsp;&rarr;<strong>&nbsp;</strong><b>17,99 €</b> au lieu de 20 €, soit 10 % de réduction.</li>
</ul>
</li>
</ul>
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="addReactions('0', 'n', '29592');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="addReactions('1', 'n', '29592');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="addReactions('2', 'n', '29592');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="addReactions('3', 'n', '29592');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="addReactions('4', 'n', '29592');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="addReactions('5', 'n', '29592');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/no-man-s-sky/no-man-s-sky-cinq-ans-apres-le-jeu-obtient-des-critiques-tres-positive/" title="No Man's Sky : Cinq ans après, le jeu obtient des critiques « très positive »">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/449ca-no-mans-sky-reviewesteam.webp" alt="No Man's Sky : Cinq ans après, le jeu obtient des critiques « très positive »" />
</a>
<div class="infos">
<span class="left"><span class="color">No Man's Sky</span></span>
<span class="right" id="date_29438">07 septembre 2021</span>
<div class="fade"></div>
</div>
<a href="/no-man-s-sky/no-man-s-sky-cinq-ans-apres-le-jeu-obtient-des-critiques-tres-positive/" title="No Man's Sky : Cinq ans après, le jeu obtient des critiques « très positive »">
<h4>No Man's Sky : Cinq ans après, le jeu obtient des critiques « très positive »</h4>
</a>
<div class="intro">Peu de temps après la publication de la dernière mise à jour de No Man's Sky, le titre tant critiqué lors de son lancement a réussi à obtenir des critiques très positives sur Steam, faisant oublier la déception d'une partie de la communauté en 2016.</div>
</div>
<div class="news">
<a href="/no-man-s-sky/no-man-s-sky-presente-frontiers-sa-mise-a-jour-majeure-et-ambiteuse/" title="No Man's Sky présente FRONTIERS, sa mise à jour majeure et ambitieuse">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/300d5-no-mans-sky-frontiers-maj.webp" alt="No Man's Sky présente FRONTIERS, sa mise à jour majeure et ambitieuse" />
</a>
<div class="infos">
<span class="left"><span class="color">No Man's Sky</span></span>
<span class="right" id="date_29378">01 septembre 2021</span>
<div class="fade"></div>
</div>
<a href="/no-man-s-sky/no-man-s-sky-presente-frontiers-sa-mise-a-jour-majeure-et-ambiteuse/" title="No Man's Sky présente FRONTIERS, sa mise à jour majeure et ambitieuse">
<h4>No Man's Sky présente FRONTIERS, sa mise à jour majeure et ambitieuse</h4>
</a>
<div class="intro">Hello Games vient de déployer et détailler la nouvelle mise à jour de No Man's Sky, qui permettra, entre autres, de rencontrer des colonies sur les planètes. La construction de bases et divers autres points sont également améliorés.</div>
</div>
<div class="news">
<a href="/no-man-s-sky/no-man-s-sky-hello-games-annonce-frontiers-sa-nouvelle-mise-a-jour/" title="No Man's Sky : Hello Games annonce « Frontiers », sa nouvelle mise à jour">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/5ac96-no-mans-sky.webp" alt="No Man's Sky : Hello Games annonce « Frontiers », sa nouvelle mise à jour" />
</a>
<div class="infos">
<span class="left"><span class="color">No Man's Sky</span></span>
<span class="right" id="date_29094">10 août 2021</span>
<div class="fade"></div>
</div>
<a href="/no-man-s-sky/no-man-s-sky-hello-games-annonce-frontiers-sa-nouvelle-mise-a-jour/" title="No Man's Sky : Hello Games annonce « Frontiers », sa nouvelle mise à jour">
<h4>No Man's Sky : Hello Games annonce « Frontiers », sa nouvelle mise à jour</h4>
</a>
<div class="intro">No Man's Sky s'apprête à souffler sa cinquième bougie, et pour cette occasion, le studio Hello Games a annoncé l'arrivée d'une nouvelle mise à jour. </div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n29592">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-27-2f6e6f2d6d616e2d732d736b792f')"><h2>No Man's Sky</h2></span>
<span class="cursor" onclick="GWLink('df-27image-2f6e6f2d6d616e2d732d736b792f')">
<img src="https://gamewave.fr/static/images/games/a4671-nomanssky.webp" alt="No Man's Sky" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Hello Games</span>
<b>Éditeur</b><span class="information">Hello Games</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_27">10 août 2016</span></span>
<b>Genres</b><span class="information">Action, Aventure</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://gamewave.fr/acheter/ig/414/no-man-s-sky/', '_blank');" href="#0" title="Acheter No Man's Sky" rel="nofollow"><span id="card-buy" style="text-align:center;"><span id="card-discount">73% de réduction</span><span id="card-price-name">Acheter No Man's Sky</span><span id="card-price-value"><span style="font-size:10px;text-decoration:line-through;">54,99 €</span> 14,99 €</span></span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu No Man's Sky</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-29592-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d756e2d6a6f756575722d726570726f647569742d6c652d636f6c697365652d64652d726f6d652f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">16.09</span> - No Man's Sky : Un joueur reproduit le Colisée de Rome</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-29438-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d63696e712d616e732d61707265732d6c652d6a65752d6f627469656e742d6465732d6372697469717565732d747265732d706f7369746976652f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">07.09</span> - No Man's Sky : Cinq ans après, le jeu obtient des critiques « très positive »</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-29378-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d70726573656e74652d66726f6e74696572732d73612d6d6973652d612d6a6f75722d6d616a657572652d65742d616d626974657573652f')">
 <div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">01.09</span> - No Man's Sky présente FRONTIERS, sa mise à jour majeure et ambitieuse</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-29094-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d68656c6c6f2d67616d65732d616e6e6f6e63652d66726f6e74696572732d73612d6e6f7576656c6c652d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">10.08</span> - No Man's Sky : Hello Games annonce « Frontiers », sa nouvelle mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28160-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6163637565696c6c652d7072696d732d756e652d6e6f7576656c6c652d6d6973652d612d6a6f75722d6d616a657572652f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">02.06</span> - No Man's Sky accueille Prisms, une nouvelle mise à jour majeure</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28020-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6163637565696c6c652d6c652d6e6f726d616e64792d73722d312d64652d6d6173732d6566666563742f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">21.05</span> - No Man's Sky accueille le Normandy SR-1 de Mass Effect</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28009-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6465732d61726d65732d6269656e746f742d616a6f75746565732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">20.05</span> - No Man's Sky : Des armes bientôt ajoutées ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27968-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6c616e63652d6265616368686561642d73612d6465757869656d652d65787065646974696f6e2f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">18.05</span> - No Man's Sky lance Beachhead, sa deuxième expédition</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27407-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6163637565696c6c652d6c612d6d6973652d612d6a6f75722d65787065646974696f6e732d656e636f7572616765616e742d6c612d636f6f7065726174696f6e2f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">31.03</span> - No Man's Sky accueille la mise à jour Expeditions, encourageant la coopération</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27315-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d756e2d6a6f756575722d7265637265652d6c612d636974652d696d70657269616c652d64652d7468652d656c6465722d7363726f6c6c732d69762f')">
 <div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">24.03</span> - No Man's Sky : Un joueur recrée la Cité impériale de The Elder Scrolls IV</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26751-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6c612d6d616a2d636f6d70616e696f6e732d7065726d65742d642d61646f707465722d6465732d6372656174757265732d65742d766f79616765722d617665632d656c6c65732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">17.02</span> - No Man's Sky : La MàJ Companions permet d'adopter des créatures et voyager avec elles</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25418-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d736572612d646973706f6e69626c652d7375722d7073352d65742d78626f782d7365726965732d782d732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">28.10.2020</span> - No Man's Sky sera disponible sur PS5 et Xbox Series X/S</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25393-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d73652d646f74652d642d756e652d7065746974652d6d6973652d612d6a6f75722d706f75722d68616c6c6f7765656e2f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">26.10.2020</span> - No Man's Sky se dote d'une petite mise à jour pour Halloween</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24958-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722d6f726967696e732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">23.09.2020</span> - No Man's Sky : Tous les détails de la mise à jour Origins</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24905-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6c612d6d6973652d612d6a6f75722d6f726967696e732d616e6e6f6e6365652f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">18.09.2020</span> - No Man's Sky : La mise à jour Origins annoncée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24718-2f6e6f2d6d616e2d732d736b792f68656c6c6f2d67616d65732d6e6f2d6d616e2d732d736b792d7472617661696c6c652d746f756a6f7572732d7375722d756e2d656e6f726d652d70726f6a65742d616d626974696575782f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">03.09.2020</span> - Hello Games (No Man's Sky) travaille toujours sur un « énorme projet ambitieux »</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24137-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d706c75732d642d756e2d6d696c6c696f6e2d64652d6e6f7576656175782d6a6f75657572732d67726163652d61752d78626f782d67616d652d706173732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">18.07.2020</span> - No Man's Sky : Plus d'un million de nouveaux joueurs grâce au Xbox Game Pass</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24096-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d68656c6c6f2d67616d65732d616e6e6f6e63652d6c612d6d6973652d612d6a6f75722d6465736f6c6174696f6e2f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">16.07.2020</span> - No Man's Sky : Hello Games annonce la mise à jour Desolation</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23656-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6c652d63726f73732d706c61792d6172726976652d7375722d746f757465732d6c65732d706c617465666f726d65732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">10.06.2020</span> - No Man's Sky : Le cross-play arrive sur toutes les plateformes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23517-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6172726976652d64616e732d6c652d78626f782d67616d652d706173732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">26.05.2020</span> - No Man's Sky arrive dans le Xbox Game Pass</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23159-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6163637565696c6c6572612d642d6175747265732d6d697365732d612d6a6f75722d616d6269746965757365732d656e2d323032302f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">24.04.2020</span> - No Man's Sky accueillera d'autres mises à jour « ambitieuses » en 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22940-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6465732d726f626f74732d6d65636861732d646576726169656e742d6269656e746f742d657472652d646973706f6e69626c65732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">07.04.2020</span> - No Man's Sky : La MàJ Exo Mech ajoute des robots méchas</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22638-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d696c2d6573742d6d61696e74656e616e742d706f737369626c652d642d616a6f757465722d756e652d6669677572696e652d626f62626c6568656164732d612d736f6e2d636f636b7069742f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">18.03.2020</span> - No Man's Sky : Il est maintenant possible d'ajouter une figurine bobbleheads à son cockpit</div>
</span>
</div>
<div class="line">
 <span class="cursor" onclick="GWLink('df-22343-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d616e6e6f6e63652d6c612d6d616a2d6c6976696e672d73686970732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">19.02.2020</span> - No Man's Sky annonce la màj Living Ship</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21746-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6c612d6d616a2d322d32342d7065726d65742d64652d63726565722d64652d6c612d6d7573697175652f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">17.12.2019</span> - No Man's Sky : La màj 2.24 permet de créer de la musique</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21507-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d616e6e6f6e63652d73796e7468657369732d73612d6e6f7576656c6c652d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">27.11.2019</span> - No Man's Sky annonce Synthesis, sa nouvelle mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20606-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d74726f69732d616e732d61707265732d756e652d6e6f7576656c6c652d76657273696f6e2d70687973697175652d6172726976652d7375722d7073342f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">21.08.2019</span> - No Man's Sky : Trois ans après, une nouvelle version physique arrive sur PS4</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20563-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6c652d6e6f6d6272652d64652d6a6f75657572732d6175676d656e74652d6472617374697175656d656e742d67726163652d612d6265796f6e642f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">18.08.2019</span> - No Man's Sky : Le nombre de joueurs augmente drastiquement grâce à Beyond</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20542-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722d6265796f6e642d6d61696e74656e616e742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">14.08.2019</span> - No Man's Sky : Les détails de la mise à jour Beyond, maintenant disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20520-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6573742d696e73706972652d64652d66696c6d732d64652d736369656e63652d66696374696f6e2d74656c732d7175652d737461722d776172732d65742d696e7465727374656c6c61722f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">12.08.2019</span> - No Man's Sky est inspiré de films de science-fiction tels que Star Wars et Interstellar </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20513-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d706f7572726169742d6465626172717565722d7375722d7377697463682f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">10.08.2019</span> - No Man's Sky pourrait débarquer sur Switch</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20501-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6465766f696c652d6c612d62616e64652d616e6e6f6e63652d64652d6c616e63656d656e742d706f75722d6265796f6e642f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">08.08.2019</span> - No Man's Sky dévoile la bande-annonce de lancement pour Beyond</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20446-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6c612d6d6973652d612d6a6f75722d6265796f6e642d646973706f6e69626c652d6c652d31342d616f75742f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">02.08.2019</span> - No Man's Sky : La mise à jour Beyond disponible le 14 août</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20292-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d73656c6f6e2d7365616e2d6d75727261792d6c65732d6a6f75657572732d6f6e742d736f7576656e742d726169736f6e2d7061722d726170706f72742d6175782d70726f626c656d65732d70726573656e74732d656e2d6a65752f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">17.07.2019</span> - No Man's Sky : Selon Sean Murray, les joueurs « ont souvent raison » par rapport aux problèmes présents en jeu</div>
</span>
 </div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20229-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d756e2d6a6f756575722d792d6a6f75652d656e2d6d6f79656e6e652d34352d6865757265732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">12.07.2019</span> - No Man's Sky : Un joueur y joue, en moyenne, 45 heures</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20217-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d707265732d64652d38302d6465732d6a6f75657572732d6c652d63726974697175616e742d6e2d792d61766169742d6a616d6169732d6a6f75652f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">11.07.2019</span> - No Man's Sky : Près de 80 % des joueurs le critiquant n'y avait jamais joué</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20202-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d73656c6f6e2d736f6e2d646576656c6f70706575722d696c2d6573742d70726566657261626c652d64652d73652d74616972652d61707265732d756e2d6c616e63656d656e742d646966666963696c652f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">10.07.2019</span> - No Man's Sky : Selon son développeur, il est préférable de se taire après un lancement difficile</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-19744-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d756e2d66616e2d637265652d756e2d70616e6e6561752d7075626c69636974616972652d706f75722d72656d6572636965722d68656c6c6f2d67616d65732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">18.06.2019</span> - No Man's Sky : Un fan crée un panneau publicitaire pour remercier Hello Games</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18469-2f6e6f2d6d616e2d732d736b792f6c65732d646576656c6f7070657572732d64652d6e6f2d6d616e2d732d736b792d7375722d756e2d70726f6a65742d656e6f726d652d616d626974696575782d65742d64656a616e74652f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">04.04.2019</span> - Les développeurs de No Man's Sky sur un projet « énorme, ambitieux et déjanté »</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18405-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6573742d646576656e752d6c2d756e2d6465732d6a6575782d6c65732d706c75732d76656e6475732d64652d746f75732d6c65732d74656d70732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">29.03.2019</span> - No Man's Sky est devenu l'un des jeux les plus vendus de tous les temps !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-18041-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6465766f696c652d6265796f6e642d73612d6d6973652d612d6a6f75722d6d616a657572652d7072657675652d706f75722d6365742d6574652f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">16.03.2019</span> - No Man's Sky dévoile BEYOND, sa mise à jour majeure prévue pour cet été</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-17035-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d70726573656e74652d73612d6d6973652d612d6a6f75722d312d37372f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">14.12.2018</span> - No Man's Sky présente sa mise à jour 1.77</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16831-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d7265766f69742d73612d766973696f6e2d617665632d6c612d6d6973652d612d6a6f75722d312d37362f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">30.11.2018</span> - No Man's Sky revoit sa vision avec la mise à jour 1.76</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16732-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6c61697373652d6675697465722d73612d70726f636861696e652d6d697373652d612d6a6f75722d6d616a657572652d62617074697365652d766973696f6e2f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">21.11.2018</span> - No Man's Sky laisse fuiter sa prochaine mise à jour majeure, baptisée Vision</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16569-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6465706c6f69652d64697363726574656d656e742d6c612d6d6973652d612d6a6f75722d312d37312f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">03.11.2018</span> - No Man's Sky déploie discrètement la mise à jour 1.71</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16518-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6e6f75732d656e766f69652d766973697465722d6c65732d70726f666f6e64657572732d736f75732d6d6172696e65732d617665632d6c612d6d6973652d612d6a6f75722d7468652d61627973732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">29.10.2018</span> - No Man's Sky nous envoie visiter les profondeurs sous-marines avec la mise à jour The Abyss</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16463-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d766575742d6e6f75732d66616972652d706575722d617665632d73612d6d6973652d612d6a6f75722d7468652d61627973732f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">24.10.2018</span> - No Man's Sky veut nous faire peur avec sa mise à jour The Abyss</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16423-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6c697672652d73612d76657273696f6e2d312d36352d65742d6e6f75732d74656173652d736f6e2d6176656e69722f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">20.10.2018</span> - No Man's Sky livre sa version 1.65 et nous tease son avenir</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16349-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d636f6e74696e75652d736f6e2d65766f6c7574696f6e2d617665632d6c612d6d6973652d612d6a6f75722d312d36342f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">13.10.2018</span> - No Man's Sky continue son évolution avec la mise à jour 1.64</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-16258-2f6e6f2d6d616e2d732d736b792f6e6f2d6d616e2d732d736b792d6d65742d656e2d6176616e742d6c65732d65786f6372616674732d64616e732d73612d6e6f7576656c6c652d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-nms"></span></div>
<div class="message"><span class="date">06.10.2018</span> - No Man's Sky met en avant les exocrafts dans sa nouvelle mise à jour</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-6785-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-8941-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-3806-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-2725-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-6424-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-8164-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://rocketleague.fr/" title="Rocket League" rel="noopener" target="_blank">Rocket League</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2021 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build20201105"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20201105"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20201105"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20201105"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#cb534e',
          numerationBackground: '#cb534e',
          spinColor: '#cb534e',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20201105"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build20201105"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20201105"></script>
</body>
</html>