<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes - Grand Theft Auto V - GAMEWAVE</title>
<meta name="description" content="Les nouveautés hebdomadaires sont disponibles dans GTA Online ! Vous allez pouvoir profiter du Black Friday et des modes avec gains triplés et doublés." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Les nouveautés hebdomadaires sont disponibles dans GTA Online ! Vous allez pouvoir profiter du Black Friday et des modes avec gains triplés et doublés." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2020-11-26 18:32:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/" />
<meta property="og:title" content="GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes - Grand Theft Auto V - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/34711-gta.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes - Grand Theft Auto V - GAMEWAVE" />
<meta name="twitter:description" content="Les nouveautés hebdomadaires sont disponibles dans GTA Online ! Vous allez pouvoir profiter du Black Friday et des modes avec gains triplés et doublés." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/34711-gta.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/34711-gta.jpg">
<link rel="canonical" href="https://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/648551.combined.min.css?cache=build20201105">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Grand Theft Auto V","item": "https://gamewave.fr/gta-5/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/gta-5/actualites/"},{"@type": "ListItem","position": 5,"name": "GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes","item": "https://gamewave.frhttps://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewavetv",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/34711-gta.jpg",
       "width":650,
       "height":366,
       "caption":"GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes - Grand Theft Auto V"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/#webpage",
        "url":"https://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/",
        "inLanguage":"fr-FR",
        "name":"GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2020-11-26 18:32:00",
        
        "description":"Les nouveautés hebdomadaires sont disponibles dans GTA Online ! Vous allez pouvoir profiter du Black Friday et des modes avec gains triplés et doublés."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-9588-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-2961-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-8644-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-7418-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-7684-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-9299-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gta icon-game"></span>
<b class="text">Grand Theft Auto V</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/gta-5/" title="Grand Theft Auto V" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/gta-5/actualites/" title="Actualités Grand Theft Auto V" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/gta-5/guides/" title="Guides Grand Theft Auto V" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/gta-5/mises-a-jour/" title="Mises à jour Grand Theft Auto V" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator" style="display:none;"></div>
<div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-21/" title="FIFA 21">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/football-manager-2021/" title="Football Manager 2021">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FM 2021</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/gta-5/" title="Grand Theft Auto V">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/gta-5/actualites/" title="Actualités Grand Theft Auto V">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/gta-5/guides/" title="Guides Grand Theft Auto V">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/gta-5/mises-a-jour/" title="Mises à jour Grand Theft Auto V">Mises à jour</a></div></li>
<li><div class="separator" style="display:none;"></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/gta-5/" title="Grand Theft Auto V">Grand Theft Auto V</a> <span class="color separator">—</span> <a href="/gta-5/actualites/" title="Actualités Grand Theft Auto V">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/" title="GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes">GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes</h1>
<div id="introduction">Les nouveautés hebdomadaires sont disponibles dans GTA Online ! Vous allez pouvoir profiter du Black Friday et des modes avec gains triplés et doublés.</div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/34711-gta.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 26 novembre 2020
<br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-205604-2f6d656d6272652f6d6973732d6a65616e6e652f')">Jeanne Bernier</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/&amp;text=\'GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes - Grand Theft Auto V - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/gta-5/gta-online-recompenses-triplees-dans-retour-a-la-ligne-et-les-conquetes/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/gta-6/gta-vi-rockstar-a-t-il-tease-son-prochain-opus/" title="GTA VI : Rockstar a-t-il teasé son prochain opus ?">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/77b40-gta-6-teaser.webp" alt="GTA VI : Rockstar a-t-il teasé son prochain opus ?">
<span id="link">GTA VI : Rockstar a-t-il teasé son prochain opus ?</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
En attendant&nbsp;<a rel='noopener' target='_blank' href="/gta-5/gta-online-le-nouveau-braquage-de-cayo-perico-annonce/">la mise &agrave; jour de Cayo Perico</a> <strong>le 15 d&eacute;cembre prochain</strong>,<strong> Rockstar Games</strong> n'a pas omis d'actualiser<strong> les nouveaut&eacute;s hebdomadaires de GTA Online</strong>. Cette semaine, les fous du guidon vont pouvoir se remplir les poches !<br /><br />
<h2>Nouveaut&eacute;s hebdomadaires de GTA Online</h2>
<h3>R&eacute;compenses tripl&eacute;es</h3>
Cette semaine dans <strong>GTA Online</strong>, profitez des<strong> r&eacute;compenses tripl&eacute;es dans Retour &agrave; la ligne</strong>. Le principe est simple : enfourchez votre Shotaro et coupez la route des autres joueurs gr&acirc;ce &agrave; votre train&eacute;e lumineuse explosive, puis repartez avec trois fois plus de RP et trois fois plus de GTA$.<br /><br /><strong>Les conqu&ecirc;tes s'av&egrave;rent &eacute;galement lucratives en cette nouvelle semaine puisqu'elles rapportent aussi trois fois plus de RP et de GTA$</strong>. En &eacute;quipe ou en solo, tentez de rapporter la couronne pour &ecirc;tre le ou les vainqueurs et montrer qui dominent Los Santos.&nbsp;<br /><br /><strong>Ces r&eacute;compenses exceptionnelles sont disponibles jusqu'au 9 d&eacute;cembre prochain.</strong><br /><br />
<h3>R&eacute;compenses doubl&eacute;es</h3>
<strong>Les courses ultral&eacute;g&egrave;res sont une fois de plus mises &agrave; l'honneur avec les gains doubl&eacute;s</strong>. Si vous &ecirc;tes fan de F1, profitez de celles-ci pour montrer vos talents de pilote et ainsi remporter les courses les plus folles. Attention, votre v&eacute;hicule a bien entendu une dur&eacute;e de vie et vous devrez parfois passer par le pit stop pour remplacer vos pneus et faire le plein. Vous avez jusqu'au 9 d&eacute;cembre prochain pour profiter de ces bonus.<br /><br />
<h3>Podium de la semaine et bonus</h3>
Cette semaine au Diamond Casino,<strong> tentez de remporter la magnifique F1 Benefactor BR8</strong>. Celle-ci est <strong>disponible jusqu'au 9 d&eacute;cembre</strong> prochain, et vous disposez d'un essai par jour pour aller tourner la roue.&nbsp;<br /><br />De plus, si vous vous connectez durant cette semaine, et ce jusqu'au 9 d&eacute;cembre inclus, <strong>vous recevrez gratuitement le t-shirt Nagasaki blanc et rouge</strong>.<br /><br />
<h3>Promotions du Black Friday</h3>
Malgr&eacute; cette ann&eacute;e un peu sp&eacute;ciale, Rockstar Games a d&eacute;cid&eacute; de<strong> f&ecirc;ter le Black Friday dans GTA Online</strong>. Ainsi, des promotions exceptionnelles seront disponibles<strong> du 27 novembre jusqu'au 30 novembre prochain</strong> :<br />
<div class="_3MCD alignTop">
<ul class="_2Uqw _3GFL   ">
<li>-60&nbsp;% de r&eacute;duction sur la Declasse Scramjet</li>
<li>-60&nbsp;% de r&eacute;duction sur l'Imponte Ruiner 2000</li>
<li>-60&nbsp;% de r&eacute;duction sur l'Ocelot Stromberg</li>
<li>-60&nbsp;% de r&eacute;duction sur la Principe Deveste Eight</li>
<li>-70&nbsp;% de r&eacute;duction sur la Nagasaki Shotaro</li>
<li>-70&nbsp;% de r&eacute;duction sur le Terrorbyte</li>
<li>-70&nbsp;% de r&eacute;duction sur les am&eacute;liorations et les modifications du Terrorbyte</li>
<li>-50&nbsp;% de r&eacute;duction sur la Pegassi Oppressor</li>
<li>-50&nbsp;% de r&eacute;duction sur la Pegassi Oppressor Mk&nbsp;II</li>
<li>-70&nbsp;% de r&eacute;duction sur le RM-10 Bombushka</li>
<li>-70&nbsp;% de r&eacute;duction sur le B-11 Strikeforce</li>
<li>-70&nbsp;% de r&eacute;duction sur le Buckingham Luxor</li>
<li>-70&nbsp;% de r&eacute;duction sur le Buckingham Luxor Deluxe</li>
<li>-70&nbsp;% de r&eacute;duction sur le Buckingham Swift (dont le Swift Flying Bravo)</li>
<li>-70&nbsp;% de r&eacute;duction sur le Buckingham Swift De</li>
</ul>
</div>
<h3>Promotions de la semaine</h3>
En plus du Black Friday, <strong>les promotions habituelles sont aussi disponibles dans GTA Online</strong>&nbsp;:<br />
<ul>
<li>-40&nbsp;% de r&eacute;duction sur les bo&icirc;tes de nuit</li>
<li>-30&nbsp;% de r&eacute;duction sur les am&eacute;liorations et modifications des bo&icirc;tes de nuit</li>
<li>-40 % de r&eacute;duction sur tous les garages</li>
<li>-30 % de r&eacute;duction sur tous les entrep&ocirc;ts de marchandises sp&eacute;ciales</li>
</ul>
<h3>Prime Gaming</h3>
<div class="_3MCD ">
<blockquote>
<p>Associez vos comptes Rockstar Games Social Club et Prime Gaming, puis jouez &agrave; GTA Online &agrave; tout moment cette semaine pour obtenir 200&nbsp;000&nbsp;GTA$. De plus, les abonn&eacute;s &agrave; Prime Gaming recevront &eacute;galement la bo&icirc;te de nuit des canaux de Vespucci gratuite, -80&nbsp;% sur l'Imponte Nightshade et -60&nbsp;% sur la Declasse DR1. Pour b&eacute;n&eacute;ficier des prochains avantages, rendez-vous sur Prime Gaming et inscrivez-vous.</p>
</blockquote>
</div>
Pour rappel,&nbsp;<a rel='noopener' target='_blank' href="/gta-5/" target="_blank" rel="noopener">GTA V</a>&nbsp;est disponible sur PC, PS4 et Xbox One.&nbsp;Si vous ne le poss&eacute;dez pas encore, sachez que notre partenaire&nbsp;<strong>Instant Gaming</strong>&nbsp;vous le propose sur les plateformes suivantes :
<ul>
<li><strong>PC</strong>
<ul>
<li><span class="link" onclick="GWLink('nfb-7618-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3138362d616368657465722d6a65752d726f636b737461722d6772616e642d74686566742d6175746f2d762f3f6967723d67616d6577617665')">&Eacute;dition Standard</span>&nbsp;&rarr; <strong>9,95 &euro;</strong>&nbsp;<em>au lieu de&nbsp;30 &euro;</em></li>
<li><span class="link" onclick="GWLink('nfb-8930-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f343231312d616368657465722d6a65752d726f636b737461722d6772616e642d74686566742d6175746f2d762d7072656d69756d2d6f6e6c696e652d65646974696f6e2f3f6967723d67616d6577617665')">Premium Online Edition</span>&nbsp;&rarr;&nbsp;<strong>10,45 &euro;</strong>&nbsp;<em>au lieu de 34 &euro;</em></li>
</ul>
</li>
<li><strong>Xbox One</strong>
<ul>
<li><span class="link" onclick="GWLink('nfb-6000-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f323033372d616368657465722d6772616e642d74686566742d6175746f2d762d78626f782d6f6e652f3f6967723d67616d6577617665')">&Eacute;dition Standard</span>&nbsp;&rarr;<strong>&nbsp;17,99 &euro;</strong>&nbsp;<em>au lieu de 30 &euro;</em></li>
</ul>
</li>
</ul>
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '25811');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '25811');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '25811');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '25811');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '25811');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '25811');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/gta-5/gta-online-le-nouveau-braquage-de-cayo-perico-annonce/" title="GTA Online : Le nouveau braquage de Cayo Perico annoncé">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/41bb5-cayo-perico.webp" alt="GTA Online : Le nouveau braquage de Cayo Perico annoncé" />
</a>
<div class="infos">
<span class="left"><span class="color">Grand Theft Auto V</span></span>
<span class="right" id="date_25718">20 novembre 2020</span>
<div class="fade"></div>
</div>
<a href="/gta-5/gta-online-le-nouveau-braquage-de-cayo-perico-annonce/" title="GTA Online : Le nouveau braquage de Cayo Perico annoncé">
<h4>GTA Online : Le nouveau braquage de Cayo Perico annoncé</h4>
 </a>
<div class="intro">Rockstar Games vient d'annoncer officiellement le braquage de GTA Online intitulé Cayo Perico, l'occasion pour les joueurs de découvrir cette petite île pas si tranquille. </div>
</div>
<div class="news">
<a href="/gta-5/gta-online-le-teasing-de-la-prochaine-mise-a-jour-continue-avec-les-nouveautes-hebdomadaires/" title="GTA Online : Le teasing de la prochaine mise à jour continue avec les nouveautés hebdomadaires">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/c9d88-mask.webp" alt="GTA Online : Le teasing de la prochaine mise à jour continue avec les nouveautés hebdomadaires" />
</a>
<div class="infos">
<span class="left"><span class="color">Grand Theft Auto V</span></span>
<span class="right" id="date_25701">19 novembre 2020</span>
<div class="fade"></div>
</div>
<a href="/gta-5/gta-online-le-teasing-de-la-prochaine-mise-a-jour-continue-avec-les-nouveautes-hebdomadaires/" title="GTA Online : Le teasing de la prochaine mise à jour continue avec les nouveautés hebdomadaires">
<h4>GTA Online : Le teasing de la prochaine mise à jour continue avec les nouveautés hebdomadaires</h4>
</a>
<div class="intro">Avec cette nouvelle semaine dans GTA Online, Rockstar Games continue de teaser la prochaine grosse mise à jour majeure, avec cette fois-ci des indices se situant au niveau de la plage. </div>
</div>
<div class="news">
<a href="/gta-5/gta-online-la-carte-pourrait-s-agrandir-avec-la-prochaine-mise-a-jour/" title="GTA Online : La carte pourrait s'agrandir avec la prochaine mise à jour">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/934d5-gta-online-carte.webp" alt="GTA Online : La carte pourrait s'agrandir avec la prochaine mise à jour" />
</a>
<div class="infos">
<span class="left"><span class="color">Grand Theft Auto V</span></span>
<span class="right" id="date_25684">18 novembre 2020</span>
<div class="fade"></div>
</div>
<a href="/gta-5/gta-online-la-carte-pourrait-s-agrandir-avec-la-prochaine-mise-a-jour/" title="GTA Online : La carte pourrait s'agrandir avec la prochaine mise à jour">
<h4>GTA Online : La carte pourrait s'agrandir avec la prochaine mise à jour</h4>
</a>
<div class="intro">Selon les dernières rumeurs, la carte de GTA V pourrait être agrandie, au moins dans le Online, avec l'ajout du nouveau braquage.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n25811">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-59-2f6774612d352f')"><h2>Grand Theft Auto V</h2></span>
<span class="cursor" onclick="GWLink('df-59image-2f6774612d352f')">
<img src="https://gamewave.fr/static/images/games/de2eb-GTA 5.webp" alt="Grand Theft Auto V" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Rockstar Games</span>
<b>Éditeur</b><span class="information">Take Two Interactive</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_59">14 avril 2015</span></span>
<b>Genres</b><span class="information">Action, Aventure</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://gamewave.fr/acheter/ig/186/grand-theft-auto-v/', '_blank');" href="#0" title="Acheter Grand Theft Auto V" rel="nofollow"><span id="card-buy" style="text-align:center;"><span id="card-discount">67% de réduction</span><span id="card-price-name">Acheter Grand Theft Auto V</span><span id="card-price-value"><span style="font-size:10px;text-decoration:line-through;">29,99 €</span> 9,95 €</span></span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Grand Theft Auto V</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-25811-2f6774612d352f6774612d6f6e6c696e652d7265636f6d70656e7365732d747269706c6565732d64616e732d7265746f75722d612d6c612d6c69676e652d65742d6c65732d636f6e7175657465732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">26.11</span> - GTA Online : Récompenses triplées dans Retour à la ligne et les conquêtes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25718-2f6774612d352f6774612d6f6e6c696e652d6c652d6e6f75766561752d62726171756167652d64652d6361796f2d70657269636f2d616e6e6f6e63652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">20.11</span> - GTA Online : Le nouveau braquage de Cayo Perico annoncé</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25701-2f6774612d352f6774612d6f6e6c696e652d6c652d74656173696e672d64652d6c612d70726f636861696e652d6d6973652d612d6a6f75722d636f6e74696e75652d617665632d6c65732d6e6f75766561757465732d686562646f6d616461697265732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">19.11</span> - GTA Online : Le teasing de la prochaine mise à jour continue avec les nouveautés hebdomadaires</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25684-2f6774612d352f6774612d6f6e6c696e652d6c612d63617274652d706f7572726169742d732d616772616e6469722d617665632d6c612d70726f636861696e652d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">18.11</span> - GTA Online : La carte pourrait s'agrandir avec la prochaine mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25633-2f6774612d352f6774612d74616b652d74776f2d6e2d6578636c75742d7061732d6c612d706f73736962696c6974652d64652d736f727469722d756e2d6a65752d667265652d746f2d706c61792d756e2d6a6f75722f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">16.11</span> - GTA : Take-Two n'exclut pas la possibilité de sortir un jeu free-to-play, un jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25621-2f6774612d352f6774612d6f6e6c696e652d726f636b737461722d67616d65732d74656173652d6c612d70726f636861696e652d6d6973652d612d6a6f75722d617665632d6c65732d6e6f75766561757465732d64652d6c612d73656d61696e652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">12.11</span> - GTA Online : Rockstar Games tease la prochaine mise à jour avec les nouveautés de la semaine</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25521-2f6774612d352f6774612d6f6e6c696e652d73656d61696e652d7370656369616c652d636f75727365732d6175782d706f696e74732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">05.11</span> - GTA Online : Semaine spéciale courses aux points !</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25437-2f6774612d352f6774612d6f6e6c696e652d617665632d6c65732d616c69656e732d6c65732d666573746976697465732d642d68616c6c6f7765656e2d636f6e74696e75656e742d612d6c6f732d73616e746f732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">29.10</span> - GTA Online : Avec les Aliens, les festivités d'Halloween continuent à Los Santos</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25352-2f6774612d352f6774612d6f6e6c696e652d68616c6c6f7765656e2d732d696e766974652d612d6c6f732d73616e746f732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">22.10</span> - GTA Online : Halloween s'invite à Los Santos</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25266-2f6774612d352f6774612d6f6e6c696e652d73656d61696e652d7370656369616c652d616275732d64652d706f75766f6972732d617665632d6c652d6d6f64652d726976616c6974652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">15.10</span> - GTA Online : Semaine spéciale Abus de pouvoirs avec le mode rivalité</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25175-2f6774612d352f6774612d6f6e6c696e652d73656d61696e652d7370656369616c652d6d697373696f6e732d64652d636f6e746163742f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">08.10</span> - GTA Online : Semaine spéciale missions de Contact</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25128-2f6774612d352f756e2d66696c6d2d7375722d6774612d762d7365726169742d656e2d7072657061726174696f6e2d617665632d756e652d706f74656e7469656c6c652d736f727469652d6176616e742d6772616e642d74686566742d6175746f2d362f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">05.10</span> - Un film sur GTA V serait en préparation, avec une potentielle sortie avant Grand Theft Auto 6</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25086-2f6774612d352f6774612d6f6e6c696e652d73656d61696e652d7370656369616c652d696d706f72742d6578706f72742f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">01.10</span> - GTA Online : Semaine spéciale Import Export </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24980-2f6774612d352f6774612d6f6e6c696e652d6c652d7472616669632d642d61726d65732d6d69732d612d6c2d686f6e6e6575722d63657474652d73656d61696e652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">24.09</span> - GTA Online : Le trafic d'armes mis à l'honneur cette semaine</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24894-2f6774612d352f6774612d6f6e6c696e652d73656d61696e652d7370656369616c652d617665632d6c652d6d6f64652d726976616c6974652d6d69732d612d6c2d686f6e6e6575722f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">17.09</span> - GTA Online : Semaine spéciale avec le mode Rivalité mis à l'honneur</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24808-2f6774612d352f6774612d6f6e6c696e652d73656d61696e652d6c75637261746976652d617665632d6c65732d76656e7465732d64652d62756e6b65722f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">10.09</span> - GTA Online : Semaine lucrative avec les ventes de bunker</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24728-2f6774612d352f6774612d6f6e6c696e652d756e652d73656d61696e652d706c616365652d736f75732d6c652d7369676e652d6465732d6d61726368616e64697365732d7370656369616c65732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">03.09</span> - GTA Online : Une semaine placée sous le signe des marchandises spéciales</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24566-2f6774612d352f6774612d762d6573742d696c2d63726f73732d706c61792f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">31.08</span> - GTA V est-il cross-play ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24649-2f6774612d352f6774612d6f6e6c696e652d726f636b737461722d7375707072696d652d6c612d70726f6772657373696f6e2d6465732d6a6f75657572732d73756974652d612d6c2d7574696c69736174696f6e2d642d756e2d6578706c6f69742f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">29.08</span> - GTA Online : Rockstar supprime la progression des joueurs suite à l'utilisation d'un exploit </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24617-2f6774612d352f6774612d6f6e6c696e652d73656d61696e652d7370656369616c652d706c616365652d736f75732d6c652d7369676e652d6465732d636f75727365732d64652d63697263756974732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">27.08</span> - GTA Online : Semaine spéciale placée sous le signe des courses de circuits</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24571-2f6774612d352f6774612d6f6e6c696e652d6c65732d616c69656e732d6269656e746f742d70726573656e74732d64616e732d6c65732d727565732d64652d6c6f732d73616e746f732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">25.08</span> - GTA Online : Les aliens bientôt présents dans les rues de Los Santos ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24528-2f6774612d352f6774612d6f6e6c696e652d756e652d73656d61696e652d706c616365652d736f75732d6c65732d7369676e652d64752d6c7578652d617665632d6c65732d7961636874732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">20.08</span> - GTA Online : Une semaine placée sous les signe du luxe avec les Yachts</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24466-2f6774612d352f6774612d6c652d646a2d6c617a6c6f772d6a6f6e65732d612d7175697474652d726f636b737461722d67616d65732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">15.08</span> - GTA : Le DJ Lazlow Jones a quitté Rockstar Games</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24419-2f6774612d352f6774612d6f6e6c696e652d6c612d6d6973652d612d6a6f75722d6573746976616c652d6573742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">11.08</span> - GTA Online : La mise à jour estivale est disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24388-2f6774612d352f6774612d6f6e6c696e652d726f636b737461722d706172746167652d7175656c717565732d696e666f726d6174696f6e732d7375722d6c612d6d6973652d612d6a6f75722d64752d31312d616f75742f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">07.08</span> - GTA Online : Rockstar partage quelques informations sur la mise à jour du 11 août</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24331-2f6774612d352f6774612d6f6e6c696e652d736572612d756e2d7374616e64616c6f6e652d646973706f6e69626c652d7375722d7073352d65742d78626f782d7365726965732d782f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">04.08</span> - GTA Online sera un standalone disponible sur PS5 et Xbox Series X</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24328-2f6774612d352f6774612d762d72657374652d756e652d76616c6575722d737572652d706f75722d74616b652d746f772d7265642d646561642d726564656d7074696f6e2d322d65742d6e62612d326b32302d61752d746f702f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">04.08</span> - GTA V reste une valeur sûre pour Take-Tow, Red Dead Redemption 2 et NBA 2K20 au top</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24289-2f6774612d352f6774612d6f6e6c696e652d6c612d6775657272652d642d6172656e652d756e652d6e6f7576656c6c652d666f69732d612d6c2d686f6e6e6575722f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">30.07</span> - GTA Online : La Guerre d'Arène une nouvelle fois à l'honneur</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21703-2f6774612d352f6774612d352d636f6465732d64652d7472696368652d70632d746f75732d6c65732d63686561742d636f6465732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">06.01</span> - GTA 5 : Codes de triche PC, tous les cheat codes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22621-2f6774612d352f6774612d6f6e6c696e652d636f6d6d656e742d646576656e69722d72696368652d65742d6761676e65722d6465732d677461732d65742d72702f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">19.03</span> - GTA Online : Comment être riche et gagner des GTA$ et RP ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21825-2f6774612d352f6774612d352d6d6f62696c652d636f6d6d656e742d74656c65636861726765722d65742d6a6f7565722d7375722d696f732d65742d616e64726f69642f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">29.12.2019</span> - GTA 5 Mobile : Comment télécharger et jouer sur iOS et Android ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21694-2f6774612d352f6774612d352d636f6465732d64652d7472696368652d7073342d7073332d746f75732d6c65732d63686561742d636f6465732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">06.01</span> - GTA 5 : Codes de triche PS4 & PS3, tous les cheat codes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21702-2f6774612d352f6774612d352d636f6465732d64652d7472696368652d78626f782d6f6e652d78626f782d3336302d746f75732d6c65732d63686561742d636f6465732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">06.01</span> - GTA 5 : Codes de triche Xbox One & Xbox 360, tous les cheat codes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-10277-2f6774612d352f636f6d6d656e742d696e7374616c6c65722d666976656d2d65742d6a6f7565722d612d6774612d352d72702f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">13.04.2017</span> - Comment installer FiveM et jouer à GTA 5 RP ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24215-2f6774612d352f6774612d6f6e6c696e652d65742d7265642d646561642d6f6e6c696e652d766f6e742d72656365766f69722d756e652d6d6973652d612d6a6f75722d6d616a657572652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">25.07</span> - GTA Online et Red Dead Online vont recevoir une mise à jour majeure</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24197-2f6774612d352f6774612d6f6e6c696e652d7265746f75722d612d6c612d6c69676e652d612d6c2d686f6e6e6575722d63657474652d73656d61696e652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">24.07</span> - GTA Online : Retour à la ligne à l'honneur cette semaine</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24119-2f6774612d352f6774612d6f6e6c696e652d6c652d6d6f64652d726976616c6974652d612d6c2d686f6e6e6575722d63657474652d73656d61696e652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">16.07</span> - GTA Online : Le mode rivalité à l'honneur cette semaine</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24036-2f6774612d352f6774612d6f6e6c696e652d6c65732d70696c6f7465732d736f6e742d612d6c2d686f6e6e6575722d63657474652d73656d61696e652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">09.07</span> - GTA Online : Les pilotes sont à l'honneur cette semaine</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23982-2f6774612d352f726f636b737461722d756e2d747269706c652d612d76722d656e2d6d6f6e64652d6f75766572742d6172726976652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">06.07</span> - Rockstar : Un triple A VR en monde ouvert arrive</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23956-2f6774612d352f6774612d6f6e6c696e652d6c6f732d73616e746f732d666574652d6c652d6a6f75722d64652d6c2d696e646570656e64616e63652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">03.07</span> - GTA Online : Los Santos fête le jour de l'indépendance</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23900-2f6774612d352f6774612d762d6269656e746f742d6a6f7561626c652d64616e732d6c65732d766f6974757265732d7465736c612f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">29.06</span> - GTA V bientôt jouable dans les voitures Tesla ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23866-2f6774612d352f6774612d6f6e6c696e652d73656d61696e652d7370656369616c652d6e756974732d626c616e636865732d65742d6d61726368652d6e6f69722f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">26.06</span> - GTA Online : Semaine spéciale nuits blanches et marché noir</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23767-2f6774612d352f6774612d6f6e6c696e652d73656d61696e652d7370656369616c652d65786365732d64652d766974657373652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">19.06</span> - GTA Online : Semaine spéciale excès de vitesse</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23678-2f6774612d352f6772616e642d74686566742d6175746f2d352d736572612d646973706f6e69626c652d7375722d7073352f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">11.06</span> - Grand Theft Auto 5 sera disponible sur PS5</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23674-2f6774612d352f6774612d6f6e6c696e652d73656d61696e652d7370656369616c652d6775657272652d642d6172656e652f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">11.06</span> - GTA Online : Semaine spéciale Guerre d'Arène</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23543-2f6774612d352f6774612d6f6e6c696e652d6e6f7576656c6c652d73656d61696e652d7370656369616c652d617665632d6c612d7765656e792d697373692d612d6c2d686f6e6e6575722f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">28.05</span> - GTA Online : Nouvelle semaine spéciale avec la Weeny Issi à l'honneur</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23526-2f6774612d352f6774612d352d756e2d6d6f642d7065726d65742d64652d73652d62616c616465722d612d76656c6f2d64616e732d6c6f732d73616e746f732d636f6d6d652d73692d766f75732d792d657469657a2f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">28.05</span> - GTA 5 : Un mod permet de se balader à vélo dans Los Santos comme si vous y étiez</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23465-2f6774612d352f6774612d6f6e6c696e652d756e2d626f6e75732d657863657074696f6e6e656c2d65742d6465732d6761696e732d747269706c65732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">21.05</span> - GTA Online : Un bonus exceptionnel et des gains triplés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23463-2f6774612d352f6774612d352d65742d7265642d646561642d726564656d7074696f6e2d322d73652d76656e64656e742d656e636f72652d747265732d6269656e2f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">21.05</span> - GTA 5 et Red Dead Redemption 2 se vendent encore très bien</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23433-2f6774612d352f6774612d352d73612d67726174756974652d7669612d6c2d657069632d67616d65732d73746f72652d612d616d656e652d656e636f72652d706c75732d64652d7472696368657572732f')">
<div class="logo"><span class="icon-game icon-gta"></span></div>
<div class="message"><span class="date">19.05</span> - GTA 5 : Sa gratuité via l'Epic Games Store a amené encore plus de tricheurs</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-5094-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-7207-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-7981-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-5574-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-7651-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-4735-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build20201105"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20201105"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20201105"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20201105"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#648551',
          numerationBackground: '#648551',
          spinColor: '#648551',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20201105"></script>
<script>
    
    var lazyLoadInstance = new LazyLoad({
      elements_selector: ".lazy"
    });
    
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build20201105"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20201105"></script>
</body>
</html>