<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022) - Fortnite - GAMEWAVE</title>
<meta name="description" content="Manger une part de gâteaux d'anniversaire dans plusieurs parties est l'un des trois défis pour l'anniversaire de Fortnite, le cinquième. Nous vous indiquons leur emplacement." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Manger une part de gâteaux d'anniversaire dans plusieurs parties est l'un des trois défis pour l'anniversaire de Fortnite, le cinquième. Nous vous indiquons leur emplacement." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2022-09-23 18:20:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/" />
<meta property="og:title" content="Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022) - Fortnite - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/755cd-emplacement-gateau-anniversaire.jpg" />
<meta property="og:image:alt" content="Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022) - Fortnite - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:site:id" content="1537646028" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022) - Fortnite - GAMEWAVE" />
<meta name="twitter:description" content="Manger une part de gâteaux d'anniversaire dans plusieurs parties est l'un des trois défis pour l'anniversaire de Fortnite, le cinquième. Nous vous indiquons leur emplacement." />
<meta name="twitter:image" content="https://gamewave.fr/static/images/news/thumbs/755cd-emplacement-gateau-anniversaire.jpg" />
<meta name="twitter:image:alt" content="Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022) - Fortnite - GAMEWAVE" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/755cd-emplacement-gateau-anniversaire.jpg">
<link rel="canonical" href="https://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/6e5898.combined.min.css?cache=build20220714">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/"
      },
      "headline": "Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022)",
      "description": "Manger une part de gâteaux d'anniversaire dans plusieurs parties est l'un des trois défis pour l'anniversaire de Fortnite, le cinquième. Nous vous indiquons leur emplacement.",
      "image": "https://gamewave.fr/static/images/news/thumbs/755cd-emplacement-gateau-anniversaire.jpg",
      "author": {
        "@type": "Person",
        "name": "Corentin Rimbert",
        "url": "https://gamewave.fr/auteur/corentin/"
        ,"sameAs": "https://twitter.com/CorentinGW"      },
      "publisher": {
        "@type": "Organization",
        "name": "GAMEWAVE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://gamewave.fr/static/images/assets/logo.svg"
        }
      },
      "datePublished": "2022-09-23 18:20:00"
          }
  </script>
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Fortnite","item": "https://gamewave.fr/fortnite/"},{"@type": "ListItem","position": 4,"name": "Guides","item": "https://gamewave.fr/fortnite/guides/"},{"@type": "ListItem","position": 5,"name": "Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022)","item": "https://gamewave.frhttps://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/755cd-emplacement-gateau-anniversaire.jpg",
       "width":650,
       "height":366,
       "caption":"Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022) - Fortnite"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/#webpage",
        "url":"https://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/",
        "inLanguage":"fr-FR",
        "name":"Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022)",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2022-09-23 18:20:00",
        
        "description":"Manger une part de gâteaux d'anniversaire dans plusieurs parties est l'un des trois défis pour l'anniversaire de Fortnite, le cinquième. Nous vous indiquons leur emplacement."
      }
            ]}</script>

<script async type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script></head>
<body>
<header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" height="38" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-4319-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-1019-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-2206-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-7801-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-7652-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-5652-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator">■</div>
<nav id="top">
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualités">Actualités</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li> <li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<nav class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-fortnite icon-game"></span>
<b class="text">Fortnite</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/fortnite/" title="Fortnite" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/fortnite/actualites/" title="Actualités Fortnite" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/fortnite/guides/" title="Guides Fortnite" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/fortnite/mises-a-jour/" title="Mises à jour Fortnite" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator" style="display:none;"></div>

<a href="/fifa-22/" title="FIFA 22">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 22</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/multiversus/" title="MultiVersus">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">MultiVersus</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/elden-ring/" title="Elden Ring">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Elden Ring</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2022/" title="Football Manager 2022">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">FM 2022</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/coin-master/" title="Coin Master">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Coin Master</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/fortnite/" title="Fortnite">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/actualites/" title="Actualités Fortnite">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/guides/" title="Guides Fortnite">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/mises-a-jour/" title="Mises à jour Fortnite">Mises à jour</a></div></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/fortnite/" title="Fortnite">Fortnite</a> <span class="color separator">—</span> <a href="/fortnite/guides/" title="Guides Fortnite">Guides</a> <span class="color separator">—</span> <a href="https://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/" title="Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022)">Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022)</a> </div>
</div>
<main>
<article id="content" class="clear">
<div id="middle">
<div id="informations">
<h1>Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022)</h1>
<p>Manger une part de gâteaux d'anniversaire dans plusieurs parties est l'un des trois défis pour l'anniversaire de Fortnite, le cinquième. Nous vous indiquons leur emplacement.</p>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/755cd-emplacement-gateau-anniversaire.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 23 septembre 2022 <span style="color:#666666;">à</span> 18:20
<br><span style="color:#666666;">par</span> <a style="color:#858585;" href="/auteur/corentin/" title="Corentin Rimbert">Corentin Rimbert</a>
</div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/&amp;text=\'Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022) - Fortnite - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/fortnite/manger-une-part-de-gateaux-d-anniversaire-dans-plusieurs-parties-defi-anniversaire-2022/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/fortnite/fortnite-liste-des-defis-anniversaire-2022/" title="Fortnite : Liste des défis anniversaire 2022">
<div class="related">
<i>À lire également</i>
<img width="160" height="90" class="lazy" src="https://gamewave.fr/static/images/news/thumbs/42bbf-fortnite-quete-anniversaire-5ans.webp" alt="Fortnite : Liste des défis anniversaire 2022">
<span id="link">Fortnite : Liste des défis anniversaire 2022</span>
</div>
</a>
</div>
<div class="content">


<div class="left">
<strong><a rel='noopener' target='_blank' href="/fortnite/">Fortnite</a></strong>, ou plut&ocirc;t le battle royale, f&ecirc;te son cinqui&egrave;me anniversaire. Pour l'occasion, plusieurs r&eacute;compenses peuvent &ecirc;tre obtenues gratuitement par les joueurs, notamment en r&eacute;alisant des d&eacute;fis sp&eacute;ciaux. Fort heureusement, et comme souvent pour ce genre de festivit&eacute;s, ils sont relativement simples. L'un de ces d&eacute;fis vous demandera tout naturellement de&nbsp;<strong>manger une part de g&acirc;teaux d'anniversaire dans plusieurs parties</strong>.<br /><br />
<h2>Emplacement des g&acirc;teaux d'anniversaire dans Fortnite</h2>
Si vous &ecirc;tes un joueur exp&eacute;riment&eacute; de <strong>Fortnite</strong>, ce d&eacute;fi doit obligatoirement vous dire quelque chose. Chaque ann&eacute;e, Epic Games demande &agrave; ses joueurs de se rendre devant des g&acirc;teaux d'anniversaire et d'en manger, pour gagner des PV ou du bouclier. Cette ann&eacute;e, pour les cinq ans, il vous est simplement demand&eacute; de manger au moins une part de g&acirc;teau dans cinq parties diff&eacute;rentes, ce qui fera un peu tra&icirc;ner le d&eacute;fi.<br /><br />Pour mettre la main sur ces&nbsp;<strong>g&acirc;teaux d'anniversaire</strong>, vous allez devoir vous rendre dans l'une des grandes villes de l'&icirc;le (celles qui sont nomm&eacute;es sur la carte), et vous diriger plus ou moins dans leur centre, pour voir ces fameux g&acirc;teaux. Attention, dans certains lieux-dits, les d&eacute;veloppeurs se sont fait un malin plaisir &agrave; bouger l'emplacement habituel du g&acirc;teau, pour rajouter un peu de complexit&eacute;, bien qu'ils soient tous visibles assez vite gr&acirc;ce aux ballons accroch&eacute;s &agrave; proximit&eacute;.<br /><br />Une fois devant, vous n'avez plus qu'&agrave; manger l'une des nombreuses parts de g&acirc;teau, &agrave; condition qu'aucun autre joueur ne soit pass&eacute; avant vous et ait fait parler sa gourmandise. Si tel est le cas, vous allez devoir partir en chercher un autre.&nbsp;<br /><br /><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Corentin/Fortnite/Saison%204%20chapitre%203/Anniversaire%20-%205/manger-gateau-plusieurs-parties.jpg" alt="manger-gateau-plusieurs-parties" /><br />Nous vous avons indiqu&eacute; ci-dessous la plupart des&nbsp;<strong>emplacements de g&acirc;teaux d'anniversaire dans Fortnite</strong>.<br /><br /><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Corentin/Fortnite/Saison%204%20chapitre%203/Anniversaire%20-%205/carte-gateau-anniversaire-fortnite.jpg" alt="carte-gateau-anniversaire-fortnite" />
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="addReactions('0', 'n', '35831');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="addReactions('1', 'n', '35831');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="addReactions('2', 'n', '35831');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="addReactions('3', 'n', '35831');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="addReactions('4', 'n', '35831');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="addReactions('5', 'n', '35831');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/fortnite/fortnite-saison-4-chapitre-3-tous-les-defis/" title="Fortnite : Saison 4 Chapitre 3 - Tous les défis">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/482a2-defis-saison4-chapitre3.webp" alt="Fortnite : Saison 4 Chapitre 3 - Tous les défis" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_35709"><i class="fas fa-sync-alt"></i> 23 septembre 2022</span>
<div class="fade"></div>
</div>
<a href="/fortnite/fortnite-saison-4-chapitre-3-tous-les-defis/" title="Fortnite : Saison 4 Chapitre 3 - Tous les défis">
<h4>Fortnite : Saison 4 Chapitre 3 - Tous les défis</h4>
</a>
<div class="intro">Vous retrouverez dans cet article l’entièreté des défis proposés par Epic Games pour la Saison 4 du Chapitre 3 de Fortnite, pour ne rien louper.</div>
</div>
<div class="news">
<a href="/fortnite/fortnite-liste-des-defis-anniversaire-2022/" title="Fortnite : Liste des défis anniversaire 2022">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/42bbf-fortnite-quete-anniversaire-5ans.webp" alt="Fortnite : Liste des défis anniversaire 2022" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_35830">23 septembre 2022</span>
<div class="fade"></div>
</div>
<a href="/fortnite/fortnite-liste-des-defis-anniversaire-2022/" title="Fortnite : Liste des défis anniversaire 2022">
<h4>Fortnite : Liste des défis anniversaire 2022</h4>
</a>
<div class="intro">Pour son cinquième anniversaire, le battle royale de Fortnite organise une petite fête, permettant aux joueurs de débloquer quelques récompenses en réalisant plusieurs défis assez faciles.</div>
</div>
<div class="news">
<a href="/fortnite/lancer-des-cadeaux-d-anniversaire-defi-anniversaire-2022/" title="Lancer des cadeaux d'anniversaire, défi anniversaire (2022)">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/8aa6a-lancer-cadeau-fortnite.webp" alt="Lancer des cadeaux d'anniversaire, défi anniversaire (2022)" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_35833">23 septembre 2022</span>
<div class="fade"></div>
</div>
<a href="/fortnite/lancer-des-cadeaux-d-anniversaire-defi-anniversaire-2022/" title="Lancer des cadeaux d'anniversaire, défi anniversaire (2022)">
<h4>Lancer des cadeaux d'anniversaire, défi anniversaire (2022)</h4>
</a>
<div class="intro">Lancer des cadeaux d'anniversaire est l'un des trois défis pour l'anniversaire de Fortnite, le cinquième. Nous vous indiquons leur emplacement.</div>
</div>
</div>
</div>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea placeholder="Votre commentaire..." name="comment_content" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n35831">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<aside id="right">
<div id="card">
<div id="card-title">
<a href="/fortnite/" title="Fortnite"><h2>Fortnite</h2></a>
<a href="/fortnite/" title="Fortnite">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/games/32e43-fortnite-272x380.webp" alt="Fortnite" width="160" height="224" />
</a>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Epic Games</span>
<b>Éditeur</b><span class="information">Epic Games</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Mac, Switch, iOS, Android&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_46">25 juillet 2017</span></span>
<b>Genres</b><span class="information">Action, Battle Royale, Cross-play, MMO</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=fortnite&igr=gamewave', '_blank');" href="#0" title="Jouer à Fortnite" rel="nofollow"><span id="card-buy">Jouer à Fortnite</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title">
<h3>
L'actu Fortnite </h3>
</div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-35709-2f666f72746e6974652f666f72746e6974652d736169736f6e2d342d63686170697472652d332d746f75732d6c65732d64656669732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.09</span> - Fortnite : Saison 4 Chapitre 3 - Tous les défis</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35830-2f666f72746e6974652f666f72746e6974652d6c697374652d6465732d64656669732d616e6e6976657273616972652d323032322f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.09</span> - Fortnite : Liste des défis anniversaire 2022</div>
</span>
</div>
<div class="line">
 <span class="cursor" onclick="GWLink('df-35833-2f666f72746e6974652f6c616e6365722d6465732d636164656175782d642d616e6e6976657273616972652d646566692d616e6e6976657273616972652d323032322f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.09</span> - Lancer des cadeaux d'anniversaire, défi anniversaire (2022)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35831-2f666f72746e6974652f6d616e6765722d756e652d706172742d64652d676174656175782d642d616e6e6976657273616972652d64616e732d706c757369657572732d706172746965732d646566692d616e6e6976657273616972652d323032322f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.09</span> - Manger une part de gâteaux d'anniversaire dans plusieurs parties, défi anniversaire (2022)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35811-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32332d73657074656d6272652d323032322f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.09</span> - Boutique Fortnite 23 septembre 2022</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35800-2f666f72746e6974652f6465706c616365722d756e2d726f636865722d726f756c616e742d617665632d756e2d636f75702d64652d706965642d676c697373652d646566692d73656d61696e652d312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.09</span> - Déplacer un rocher roulant avec un coup de pied glissé, défi semaine 1</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35799-2f666f72746e6974652f636f6e64756972652d706c757369657572732d74797065732d64652d7665686963756c65732d6368726f6d65732d646566692d73656d61696e652d312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.09</span> - Conduire plusieurs types de véhicules chromés, défi semaine 1</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35798-2f666f72746e6974652f666f72746e6974652d73342d64656669732d73656d61696e652d312d746f757465732d6c65732d7175657465732d617374756365732d65742d7265636f6d70656e7365732d63686170697472652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.09</span> - Fortnite S4 : Défis semaine 1, toutes les quêtes, astuces et récompenses (chapitre 3)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35773-2f666f72746e6974652f666f72746e6974652d656d706c6163656d656e742d6465732d706e6a2d706572736f6e6e616765732d736169736f6e2d342d63686170697472652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">21.09</span> - Fortnite : Emplacement des PNJ/personnages (saison 4 chapitre 3)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35737-2f666f72746e6974652f666f72746e6974652d7175616e642d73652d7465726d696e652d6c612d736169736f6e2d342d64752d63686170697472652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.09</span> - Fortnite : Quand se termine la saison 4 du chapitre 3 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35733-2f666f72746e6974652f666f72746e6974652d736b696e2d737970686572706b2d636f6d6d656e742d6c2d6f6274656e69722d67726174756974656d656e742f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.09</span> - Fortnite : Skin SypherPK, comment l'obtenir gratuitement ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30354-2f666f72746e6974652f61726d65732d64652d6d656c65652d64616e732d666f72746e6974652d636f6d6d656e742d696e666c696765722d6465732d6465676174732d617665632f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.09</span> - Armes de mêlée dans Fortnite, comment infliger des dégâts avec ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35725-2f666f72746e6974652f666f72746e6974652d6c65732d636c65732d6f752d6c65732d74726f757665722d65742d636f6d6d656e742d6f75767269722d6c65732d6368616d6272652d666f727465732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.09</span> - Fortnite : Les clés, où les trouver et comment ouvrir les chambre fortes ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35721-2f666f72746e6974652f666f72746e6974652d6c756b652d736b7977616c6b65722d65742d6261746d616e2d6269656e746f742d696e7465677265732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.09</span> - Fortnite : Luke Skywalker et Batman bientôt intégrés ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35710-2f666f72746e6974652f666f72746e6974652d73342d64656669732d73656d61696e652d7a65726f2d746f757465732d6c65732d7175657465732d617374756365732d65742d7265636f6d70656e7365732d63686170697472652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">18.09</span> - Fortnite S4 : Défis semaine Zéro, toutes les quêtes, astuces et récompenses (chapitre 3)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35711-2f666f72746e6974652f66616972652d65766f6c7565722d6465732d61726d65732d65766f6368726f6d652d656e2d696e666c696765616e742d6465732d6465676174732d646566692d73656d61696e652d7a65726f2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">18.09</span> - Faire évoluer des armes EvoChrome en infligeant des dégâts, défi semaine Zéro</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35712-2f666f72746e6974652f656c696d696e65722d756e2d616476657273616972652d64616e732d6c65732d352d732d61707265732d61766f69722d737072696e74652d656e2d6574616e742d6368726f6d652d646566692d73656d61696e652d7a65726f2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">18.09</span> - Éliminer un adversaire dans les 5 s après avoir sprinté en étant chromé, défi semaine Zéro</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35708-2f666f72746e6974652f666f72746e6974652d6c652d70617261706c7569652d746f702d312d736169736f6e2d342d63686170697472652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">18.09</span> - Fortnite : Le parapluie Top 1 saison 4 (Chapitre 3)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35706-2f666f72746e6974652f666f72746e6974652d637265617469662d6d616a2d32322d30302d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">18.09</span> - Fortnite Créatif : MàJ 22.00, les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35705-2f666f72746e6974652f666f72746e6974652d6d616a2d32322d30302d6e6f75766561757465732d736169736f6e2d342d64657461696c732d65742d70617463682d6e6f7465732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">18.09</span> - Fortnite : MàJ 22.00, nouveautés saison 4, détails et patch notes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35704-2f666f72746e6974652f666f72746e6974652d6c65732d747261696c6572732d64652d6c612d736169736f6e2d342d63686170697472652d332d706172616469732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">18.09</span> - Fortnite : Les trailers de la saison 4 chapitre 3 (Paradis)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35662-2f666f72746e6974652f666f72746e6974652d756e2d6576656e656d656e742d706f75722d6c612d66696e2d64652d6c612d736169736f6e2d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">15.09</span> - Fortnite : Un événement pour la fin de la saison 3 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35642-2f666f72746e6974652f666f72746e6974652d7370696465722d6777656e2d7465617365652d706f75722d6c612d736169736f6e2d342f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">14.09</span> - Fortnite : Spider-Gwen teasée pour la saison 4</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35629-2f666f72746e6974652f666f72746e6974652d7175616e642d65742d612d7175656c6c652d68657572652d636f6d6d656e63652d6c612d736169736f6e2d342d63686170697472652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">14.09</span> - Fortnite : Quand et à quelle heure commence la saison 4 chapitre 3 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35587-2f666f72746e6974652f666f72746e6974652d6c65732d76616e732d64652d72657461626c697373656d656e742d6269656e746f742d7265776f726b2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">12.09</span> - Fortnite : Les vans de rétablissement bientôt rework ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-33917-2f666f72746e6974652f666f72746e6974652d736169736f6e2d332d63686170697472652d332d746f75732d6c65732d64656669732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.09</span> - Fortnite : Saison 3 Chapitre 3 - Tous les défis</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35535-2f666f72746e6974652f7574696c697365722d756e2d7472656d706c696e2d612d6c6f6f742d6c616b652d65742d612d6c612d62616d626f6368652d646566692d73656d61696e652d31342f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.09</span> - Utiliser un tremplin à Loot Lake et à la Bamboche, défi semaine 14</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35536-2f666f72746e6974652f7265626f6e6469722d7375722d756e2d6d6174656c61732d64652d63687574652d65742d746f6d6265722d64652d6e6575662d6574616765732d6f752d706c75732d646566692d73656d61696e652d31342f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.09</span> - Rebondir sur un matelas de chute et tomber de neuf étages ou plus, défi semaine 14</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35534-2f666f72746e6974652f61747472617065722d6f752d72616d61737365722d756e2d706f6973736f6e2d7a65726f2d646566692d73656d61696e652d31342f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.09</span> - Attraper ou ramasser un poisson-zéro, défi semaine 14</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35533-2f666f72746e6974652f666f72746e6974652d73332d64656669732d73656d61696e652d31342d746f757465732d6c65732d7175657465732d617374756365732d65742d7265636f6d70656e7365732d63686170697472652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.09</span> - Fortnite S3 : Défis semaine 14, toutes les quêtes, astuces et récompenses (chapitre 3)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-20076-2f666f72746e6974652f666f72746e6974652d6c652d6d6f64652d612d6c612d7072656d696572652d706572736f6e6e652d6670732d706f7572726169742d617272697665722d6c6f72732d64652d6c612d736169736f6e2d342f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">05.09</span> - Fortnite : Le mode a la première personne (FPS) pourrait arriver lors de la saison 4</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35427-2f666f72746e6974652f676c69737365722d7375722d35302d6d65747265732d73616e732d696e74657272757074696f6e2d646566692d73656d61696e652d31332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.09</span> - Glisser sur 50 mètres sans interruption, défi semaine 13</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35426-2f666f72746e6974652f7574696c697365722d756e652d6661696c6c652d612d6465627269732d612d726176696e652d6465732d6570617665732d6f752d61752d7261766167652d64652d726f636b792d646566692d73656d61696e652d31332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.09</span> - Utiliser une Faille à débris à Ravine des épaves ou au Ravage de Rocky, défi semaine 13</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35425-2f666f72746e6974652f666f72746e6974652d73332d64656669732d73656d61696e652d31332d746f757465732d6c65732d7175657465732d617374756365732d65742d7265636f6d70656e7365732d63686170697472652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.09</span> - Fortnite S3 : Défis semaine 13, toutes les quêtes, astuces et récompenses (chapitre 3)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35424-2f666f72746e6974652f666f72746e6974652d736b696e2d647265616d65722d636f6d6d656e742d6c2d6f6274656e69722d67726174756974656d656e742f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.09</span> - Fortnite : Skin Dreamer, comment l'obtenir gratuitement ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35411-2f666f72746e6974652f666f72746e6974652d626f6d62652d74656e656272657573652d6f752d656e2d74726f757665722d65742d636f6d6d656e742d732d656e2d7365727669722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">31.08</span> - Fortnite : Bombe ténébreuse, où en trouver et comment s'en servir ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32024-2f666f72746e6974652f666f72746e6974652d70726f702d68756e742d636f6465732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.08</span> - Fortnite Prop Hunt codes maps : Les meilleures cartes (Septembre 2022)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32308-2f666f72746e6974652f666f72746e6974652d61696d2d636f6465732d6d6170732d6c65732d6d65696c6c65757265732d6361727465732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.08</span> - Fortnite AIM codes maps : Les meilleures cartes (Septembre 2022)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-34488-2f666f72746e6974652f666f72746e6974652d3176312d636f6465732d6d61702f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.08</span> - Fortnite 1v1 codes maps : Les meilleures cartes (Septembre 2022)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32698-2f666f72746e6974652f666f72746e6974652d6d61702d7061726b6f75722d6c65732d6d65696c6c65757265732d6361727465732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.08</span> - Fortnite map parkour : Les meilleures cartes (Septembre 2022)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35387-2f666f72746e6974652f666f72746e6974652d637265617469662d6d616a2d32312d35302d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.08</span> - Fortnite Créatif : MàJ 21.50, les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35385-2f666f72746e6974652f666f72746e6974652d6d616a2d32312d35302d70617463682d6e6f7465732d65742d64657461696c732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.08</span> - Fortnite : MàJ 21.50, patch notes et détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35313-2f666f72746e6974652f666f72746e6974652d73332d64656669732d73656d61696e652d31322d746f757465732d6c65732d7175657465732d617374756365732d65742d7265636f6d70656e7365732d63686170697472652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">25.08</span> - Fortnite S3 : Défis semaine 12, toutes les quêtes, astuces et récompenses (chapitre 3)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35316-2f666f72746e6974652f61747465727269722d612d6c612d73796c76652d6465732d73706f7265732d6f752d6c612d666f6e67696665726d652d65742d616c6c65722d612d6c612d7065726c652d656e2d756e652d7365756c652d7061727469652d646566692d73656d61696e652d3132702f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">25.08</span> - Atterrir à la Sylve des spores ou la Fongiferme et aller à la Perle en une seule partie, défi semaine 12</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35315-2f666f72746e6974652f6170707269766f697365722d706c757369657572732d616e696d6175782d73617576616765732d656e2d756e652d7365756c652d7061727469652d646566692d73656d61696e652d31322f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">25.08</span> - Apprivoiser plusieurs animaux sauvages en une seule partie, défi semaine 12</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35312-2f666f72746e6974652f666f72746e6974652d6c652d6d6f64652d6c6174652d67616d652d64652d7265746f75722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">25.08</span> - Fortnite : Le mode Late Game de retour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35251-2f666f72746e6974652f666f72746e6974652d736b696e2d7061747269636b2d6d61686f6d65732d636f6d6d656e742d6c2d6f6274656e69722d67726174756974656d656e742f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.08</span> - Fortnite : Skin Patrick Mahomes, comment l'obtenir gratuitement ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35155-2f666f72746e6974652f666f72746e6974652d64656669732d647261676f6e2d62616c6c2d6c65732d7175657465732d65742d7265636f6d70656e7365732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.08</span> - Fortnite : Défis Dragon Ball, les quêtes et récompenses</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35248-2f666f72746e6974652f666f72746e6974652d656d706c6163656d656e742d6465732d666575782d64652d63616d702d736169736f6e2d332d63686170697472652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.08</span> - Fortnite : Emplacement des feux de camp (saison 3 chapitre 3)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-35242-2f666f72746e6974652f666f72746e6974652d756e652d636f6c6c61626f726174696f6e2d617665632d6c652d736569676e6575722d6465732d616e6e656175782d656e2d617070726f6368652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.08</span> - Fortnite : Une collaboration avec le Seigneur des Anneaux en approche ?</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</aside>
</article>
</main>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" width="120" height="51" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2F612D70726F706F732D64652D6E6F75732F')">À propos de nous</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Nos réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-5060-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-5736-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-6250-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-5384-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-9004-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-2303-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2022 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span>
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et les jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="lang" value="fr">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><script src="/static/js/plus/jquery.min.js?cache=build20220714"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20220714"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20220714"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20220714"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#6e5898',
          numerationBackground: '#6e5898',
          spinColor: '#6e5898',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20220714"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/js/app-news.min.js?newspage=null"></script><script src="/static/js/app.min.js?cache=build20220714"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25526529-50"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25526529-50');
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74f541e12a7a82a4","token":"b6d7f35c1ee7447a88605e497d7beb6c","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>