<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Fortnite : Màj 11.40 mode Battle Roayle, tous les détails - Fortnite - GAMEWAVE</title>
<meta name="description" content="Après plusieurs semaines sans mises à jour, Epic Games revient de plus belle en proposant quelques nouveautés ce 15 janvier. Une nouvelle arme est disponible pour le mode Battle..." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Après plusieurs semaines sans mises à jour, Epic Games revient de plus belle en proposant quelques nouveautés ce 15 janvier. Une nouvelle arme est disponible pour le mode Battle..." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/fortnite/fortnite-maj-11-40-mode-battle-roayle-tous-les-details/" />
<meta property="og:title" content="Fortnite : Màj 11.40 mode Battle Roayle, tous les détails - Fortnite - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/330d4-fortnite-maj-1140-details-infos.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Fortnite : Màj 11.40 mode Battle Roayle, tous les détails - Fortnite - GAMEWAVE" />
<meta name="twitter:description" content="Après plusieurs semaines sans mises à jour, Epic Games revient de plus belle en proposant quelques nouveautés ce 15 janvier. Une nouvelle arme est disponible pour le mode Battle..." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/330d4-fortnite-maj-1140-details-infos.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/330d4-fortnite-maj-1140-details-infos.jpg">
<link rel="canonical" href="https://gamewave.fr/fortnite/fortnite-maj-11-40-mode-battle-roayle-tous-les-details/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet/less" href="/static/css/responsive.min.less">
<link rel="stylesheet/less" href="/static/css/style.min.less?v20200101">
<link rel="stylesheet/less" href="/static/css/style-news.min.less?v20200101"> <link rel="stylesheet/less" href="/static/css/style-comments.min.less?v20200101">
<script>
    
    less = {
      fileAsync: true
    };
    
  </script>
<script src="/static/js/plus/jquery.min.js"></script>
<script src="/static/js/plus/less.min.js"></script>
<script>
    
    less.modifyVars({
      '@color': '#6e5898',
      '@r': '110',
      '@g': '88',
      '@b': '152'
    });
    
  </script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#6e5898',
          numerationBackground: '#6e5898',
          spinColor: '#6e5898',
          spinner: 'rotating-plane'
        });
      });
      
    </script>
<script src="/static/js/app.min.js"></script>
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>
      scrollSidebar();
    </script>
</head>
<body>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/fortnite/fortnite-maj-11-40-mode-battle-roayle-tous-les-details/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div> <div id="signup" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-user-plus"></i>
<b>S'inscrire</b>
<i onclick="hide('#signup')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="nickname">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input type="text" placeholder="Pseudonyme" name="nickname" id="nickname" onkeyup="search('nickname')" pattern=".{3,}" title="4 caractères minimum" autocomplete="off" required />
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 infos"></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 infos" id="pseudoinfos">
4 caractères minimum. Tous les caractères alphanumériques et espace sont autorisés.
</div>
</div>
<div class="row">
 <div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="email">Adresse e-mail</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input type="email" placeholder="Adresse mail" name="email" id="email" onkeyup="search('email')" autocomplete="off" required />
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 infos"></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 infos" id="emailinfos"></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="email"></label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input type="email" placeholder="Confirmation de l'e-mail" id="emailVerif" name="emailVerif" autocomplete="off" onkeyup="checkMail()" required />
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 infos"></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 infos" id="emailVerifinfos"></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input type="password" placeholder="Mot de passe" id="passwordd" name="passwordd" pattern=".{5,}" onkeyup="checkPassword()" autocomplete="off" required />
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 infos"></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 infos">6 caractères minimum. Tous les caractères alphanumériques et espace sont autorisés.</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password"></label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input type="password" placeholder="Confirmation du mot de passe" id="passwordVerif" pattern=".{5,}" name="passwordVerif" onkeyup="checkPassword()" autocomplete="off" required />
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 infos"></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 infos" id="passwordVerifinfos"></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
<div class="checkbox"><input type="checkbox" name="conditions" id="conditions" value="1" onclick="checkForm()"> <a href="/mentions-legales/" title="Mentions légales" target="_blank" rel="nofollow noopener">Accepter les conditions d'utilisation GAMEWAVE</a></div>
</div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
<div class="checkbox"><input type="checkbox" name="mailing" value="1" checked> Recevoir par e-mail des informations GAMEWAVE</div>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#signup');hide('#login')" value="Se connecter"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="signup">
<input type="hidden" name="origin" value="https://gamewave.fr/fortnite/fortnite-maj-11-40-mode-battle-roayle-tous-les-details/">
<input type="hidden" name="secure" value="">
<input type="submit" class="disabled" id="register" value="S'inscrire">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="nickname">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{3,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="Accueil"><div id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></div></a>
<ul id="social">
<li><a href="https://twitter.com/gamewave" title="Twitter GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/GAMEWAVEfr/" title="Facebook GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://www.instagram.com/gamewave/" title="Instagram GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://discord.gg/gamewave" title="Discord GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-discord"></i></a></li>
<li><a href="https://www.twitch.tv/gamewavetv" title="Twitch GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-twitch"></i></a></li>
<li><a href="https://www.youtube.com/GAMEWAVETV" title="YouTube GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li>
</ul>
<div id="separator"></div>
<nav>
<a id="resp-menu" class="responsive-menu" href="#0"><i class="fas fa-bars"></i> Menu</a>
<ul class="menu">
<li><a href="/jeux/" title="Jeux">Jeux</a></li>

<li><a href="/forums/" title="Forums">Forums</a></li>
<li style="display:none;"><a href="https://www.instant-gaming.com/fr/?igr=gamewave" title="Boutique" rel="noopener nofollow" target="_blank"><span class="op">Boutique</span></a></li>
<li><a class="premium" href="/abonnement/" title="S'abonner">S'abonner</a></li> <li><a href="#0" title="Recherche" onclick="searchh('#search')"><i class="fas fa-search"></i></a></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="Accueil"><div id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></div></a>
<div class="game">
<div id="name">
<span class="icon-fortnite icon-game"></span>
<b class="text">Fortnite</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/fortnite/" title="Fortnite" class="m-only"><div class="line"><span class="text">Actualités</span></div></a>
 <a href="/fortnite/guides/" title="Guides Fortnite" class="m-only"><div class="line"><span class="text">Guides</span></div></a>
<a href="/fortnite/mises-a-jour/" title="Mises à jour Fortnite" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a>
<div class="separator"></div>
<a href="/fortnite/medias/" title="Médias Fortnite" class="m-only"><div class="line"><span class="text">Médias</span></div></a>
<a href="/forum/fortnite/" title="Forum Fortnite" class="m-only"><div class="line"><span class="text">Forum</span></div></a>
<a href="#0" onclick="hide('#login')" rel="nofollow" title="Soumettre un article Fortnite" class="m-only"><div class="line"><span class="text">Soumettre un article</span></div></a>
<div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<div class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></div>
<a href="/fifa-20/" title="FIFA 20">
<div class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 20</span>
</div>
</a>
<a href="/pokemon-go/" title="Pokémon GO">
<div class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</div>
</a>
<a href="/pubg/" title="PUBG">
<div class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</div>
</a>
<a href="/rainbow-six-siege/" title="Rainbow Six: Siege">
<div class="line">
<span class="icon-rainbow-six icon-game"></span>
<span class="text">R6: Siege</span>
</div>
</a>
<a href="/lol/" title="League of Legends">
<div class="line">
<span class="icon-league-of-legends icon-game"></span>
<span class="text">LoL</span>
</div>
</a>
<a href="/call-of-duty-modern-warfare/" title="CoD: MW">
<div class="line">
<span class="icon-cod icon-game"></span>
<span class="text">CoD: MW</span>
</div>
</a>
<a href="/borderlands-3/" title="Borderlands 3">
<div class="line">
<span class="icon-borderlands icon-game"></span>
<span class="text">Borderlands 3</span>
</div>
</a>
<a href="/gta-5/" title="Grand Theft Auto V">
<div class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</div>
</a>
<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</div>
</a>
<a href="/apex-legends/" title="Apex Legends">
<div class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</div>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/fortnite/" title="Fortnite">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/guides/" title="Guides Fortnite">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/mises-a-jour/" title="Mises à jour Fortnite">Mises à jour</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/medias/" title="Médias Fortnite">Médias</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/forum/fortnite/" title="Forum Fortnite">Forum</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="#0" onclick="hide('#login')" rel="nofollow" title="Soumettre un article Fortnite">Soumettre un article</a></div></li>
</ul>
</div>
<div onclick="hide('#signup')" class="sign-up">s'inscrire</div>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
<div class="space-header d-only">
<div id='cgBannerATF1'></div> </div>
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/fortnite/" title="Fortnite">Fortnite</a> <span class="color separator">—</span> <a href="#0" rel="nofollow noopener noreferrer" title="Catégorie Mise à jour">Mise à jour</a> <span class="color separator">—</span> <a href="" title="Fortnite : Màj 11.40 mode Battle Roayle, tous les détails">Fortnite : Màj 11.40 mode Battle Roayle, tous les détails</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="image">
<img alt="Fortnite : Màj 11.40 mode Battle Roayle, tous les détails" class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/headers/0df46-fortnite-maj-1140-details-infos.webp" width="100" height="100" />
</div>
<div id="news">
<div class="informations">
<div id="author">
Publié le <span id="date_21995"><script>dateFrench('date_21995','15.01.2020');</script></span>
<br>par <a href="/membre/cocotier/" title="Profil Cocotier">Corentin Rimbert</a>
</div>
<div id="left-scrolling" style="width:150px;">
<div id="shares">
<b>8114</b><br>points </div>
<div class="social">
<a rel="nofollow" href="https://twitter.com/share?url=https://gamewave.fr/fortnite/fortnite-maj-11-40-mode-battle-roayle-tous-les-details/&amp;text='Fortnite : Màj 11.40 mode Battle Roayle, tous les détails - Fortnite - @GAMEWAVE'" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><div class="button twitter"><i class="fab fa-twitter"></i></div></a>
<a rel="nofollow" href="https://www.facebook.com/share.php?u=https://gamewave.fr/fortnite/fortnite-maj-11-40-mode-battle-roayle-tous-les-details/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><div class="button facebook"><i class="fab fa-facebook-f"></i></div></a>
<a href="#comments"><div class="button comments">0 <i class="fas fa-comments"></i></div></a>
</div>
</div>
</div>
<div class="content">
<h1>Fortnite : Màj 11.40 mode Battle Roayle, tous les détails</h1>
<div id="introduction">Après plusieurs semaines sans mises à jour, Epic Games revient de plus belle en proposant quelques nouveautés ce 15 janvier. Une nouvelle arme est disponible pour le mode Battle Royale, en plus de nombreuses corrections de bugs et ajustements.</div>
<a href="/fortnite/fortnite-trouver-les-lettres-f-o-r-t-n-i-t-e-cachees-dans-les-ecrans-de-chargement/" title="Fortnite : Trouver les lettres F,O,R,T,N,I,T,E cachées dans les écrans de chargement">
<div id="read">
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/e4d6f-lettres-cachees-fortnite-chapitre-2.webp" alt="Fortnite : Trouver les lettres F,O,R,T,N,I,T,E cachées dans les écrans de chargement">
<span style="float:left"><i>À lire également</i><br><span style="float:left;" id="link">Fortnite : Trouver les lettres F,O,R,T,N,I,T,E cachées dans les écrans de...</span></span>
</div>
</a>
<div class="left">
<h2>M&agrave;J 11.40 Fortnite Battle Royale</h2>
<blockquote><strong>La version 11.40 de Battle Royale est disponible et inclut les changements suivants&nbsp;:</strong><br />
<ul>
<li>Ajout du remplacement de l'arme par un &eacute;quivalent. Le fusil d'assaut lourd fait son retour&nbsp;!
<ul>
<li>Dans les modes de jeu non comp&eacute;titifs, vous pouvez d&eacute;sormais utiliser les &eacute;tablis d'am&eacute;lioration remplacer votre fusil d'assaut par un fusil d'assaut lourd en utilisant la commande &laquo;&nbsp;Remplacer par un &eacute;quivalent&nbsp;&raquo;.</li>
</ul>
</li>
<li>R&eacute;duction des co&ucirc;ts en mat&eacute;riaux pour am&eacute;liorer les armes sur les &eacute;tablis d'am&eacute;lioration.</li>
<li>Ajout des objets suivants au Labo de combat&nbsp;:
<ul>
<li>Pistolet &agrave; silex (typique et atypique)</li>
<li>Grenade &agrave; onde de choc</li>
<li>Grenade r&eacute;pulsive</li>
</ul>
</li>
<li>Le mod&egrave;le 2018 de l'iPad Pro est d&eacute;sormais compatible avec les 120 IPS.</li>
<li>Les boutons des joysticks (L3 et R3) sont d&eacute;sormais utilisables sur les manettes iOS compatibles.</li>
</ul>
<strong>Corrections de bugs</strong><br />
<ul>
<li>Les exploits relatifs &agrave; Star Wars ont &eacute;t&eacute; r&eacute;int&eacute;gr&eacute;s &agrave; l'&eacute;cran de post&eacute;rit&eacute; du joueur.</li>
<li>Correction d'un probl&egrave;me qui faisait que la touche F ne permettait pas de d&eacute;placement lorsqu'une direction lui &eacute;tait attribu&eacute;e.</li>
<li>Correction d'un probl&egrave;me qui faisait qu'une modification rapide bloquait le joueur en mode modification.</li>
<li>Tomber dans une cachette ne provoque plus la disparition du r&eacute;ticule du fusil de sniper au coup par coup.</li>
<li>Correction d'un probl&egrave;me du d&eacute;fi de Panac&eacute;e vs Toxine &laquo;&nbsp;Visiter plusieurs arr&ecirc;ts de bus en une seule partie&nbsp;&raquo; qui n'enregistrait pas la progression sur certains arr&ecirc;ts de bus.</li>
<li>La tra&icirc;n&eacute;e de condensation Chromatique change &agrave; nouveau de couleur lors de la chute.</li>
<li>Nouvelles am&eacute;liorations des chutes d'IPS et des saccades sur les appareils mobiles.</li>
<li>Correction d'un probl&egrave;me qui faisait que les joueurs sur mobile &eacute;taient bloqu&eacute;s dans une boucle sur l'&eacute;cran de s&eacute;lection du mode de tir.</li>
<li>Correction d'un probl&egrave;me qui emp&ecirc;chait les joueurs d'utiliser la fonction de cadeaux s'ils n'avaient pas activ&eacute; l'authentification &agrave; deux facteurs.</li>
</ul>
</blockquote>
<div class="distributor">
N'hésitez pas à utiliser notre code créateur « <b class="color">GAMEWAVE</b> » si vous appréciez le contenu que nous vous proposons sur <b>Fortnite</b>.
</div>
</div>
<div id="reactions">
<a class="reaction-link" id="link-0" href="#0" onclick="reactions('0', 'n', '21995');" title=""><div class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">2</span></div></a>
<a class="reaction-link" id="link-1" href="#0" onclick="reactions('1', 'n', '21995');" title=""><div class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></div></a>
<a class="reaction-link" id="link-2" href="#0" onclick="reactions('2', 'n', '21995');" title=""><div class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></div></a>
<a class="reaction-link" id="link-3" href="#0" onclick="reactions('3', 'n', '21995');" title=""><div class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></div></a>
<a class="reaction-link" id="link-4" href="#0" onclick="reactions('4', 'n', '21995');" title=""><div class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></div></a>
<a class="reaction-link" id="link-5" href="#0" onclick="reactions('5', 'n', '21995');" title=""><div class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></div></a>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/fortnite/visiter-des-camps-de-base-montagnards-mission-octuple-vs-scratch/" title="Visiter des camps de base montagnards, Mission Octuple vs Scratch">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/thumbs/8b618-camps-montagnards.webp" alt="Visiter des camps de base montagnards, Mission Octuple vs Scratch" />
</a>
<div class="infos">
<span class="left"><a class="color" href="/fortnite/" title="Fortnite">Fortnite</a></span>
<span class="right" id="date_22003"><script>dateFrench('date_22003','15.01.2020');</script></span>
<div class="fade"></div>
</div>
<a href="/fortnite/visiter-des-camps-de-base-montagnards-mission-octuple-vs-scratch/" title="Visiter des camps de base montagnards, Mission Octuple vs Scratch">
<h4>Visiter des camps de base montagnards, Mission Octuple vs Scratch</h4>
</a>
<div class="intro">Epic Games a déployé une nouvelle série de défis, du nom de Barbote vs Méandre. L'un d'entre eux vous demandera de visiter plusieurs camps de base montagnards.</div>
</div>
<div class="news">
<a href="/fortnite/nager-a-cote-de-plusieurs-panneaux-baignade-interdite-mission-octuple-vs-scratch/" title="Nager à côté de plusieurs panneaux Baignade interdite, Mission Octuple vs Scratch">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/thumbs/d2b03-baignade-panneau.webp" alt="Nager à côté de plusieurs panneaux Baignade interdite, Mission Octuple vs Scratch" />
</a>
<div class="infos">
<span class="left"><a class="color" href="/fortnite/" title="Fortnite">Fortnite</a></span>
<span class="right" id="date_22002"><script>dateFrench('date_22002','15.01.2020');</script></span>
<div class="fade"></div>
</div>
<a href="/fortnite/nager-a-cote-de-plusieurs-panneaux-baignade-interdite-mission-octuple-vs-scratch/" title="Nager à côté de plusieurs panneaux Baignade interdite, Mission Octuple vs Scratch">
<h4>Nager à côté de plusieurs panneaux Baignade interdite, Mission Octuple vs Scratch</h4>
</a>
<div class="intro">Epic Games a déployé une nouvelle série de défis, du nom de Barbote vs Méandre. L'un d'entre eux vous demandera de nager à côté de plusieurs panneaux Baignade interdite.</div>
</div>
<div class="news">
<a href="/fortnite/danser-aux-locations-arc-en-ciel-au-bus-de-plage-et-au-lac-des-canoes-mission-octuple-vs-scratch/" title="Danser aux locations arc-en-ciel, au bus de plage et au lac des canoës, Mission Octuple vs Scratch">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/thumbs/48050-danser-locations-endroits.webp" alt="Danser aux locations arc-en-ciel, au bus de plage et au lac des canoës, Mission Octuple vs Scratch" />
</a>
<div class="infos">
<span class="left"><a class="color" href="/fortnite/" title="Fortnite">Fortnite</a></span>
<span class="right" id="date_22000"><script>dateFrench('date_22000','15.01.2020');</script></span>
<div class="fade"></div>
</div>
<a href="/fortnite/danser-aux-locations-arc-en-ciel-au-bus-de-plage-et-au-lac-des-canoes-mission-octuple-vs-scratch/" title="Danser aux locations arc-en-ciel, au bus de plage et au lac des canoës, Mission Octuple vs Scratch">
<h4>Danser aux locations arc-en-ciel, au bus de plage et au lac des canoës, Mission Octuple vs Scratch</h4>
</a>
<div class="intro">Epic Games a déployé une nouvelle série de défis, du nom de Barbote vs Méandre. L'un d'entre eux vous demandera de danser à différentes endroits.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="submit" value="Envoyer un commentaire" disabled>
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<a href="/fortnite/" title="Fortnite">
<h2>Fortnite</h2></a>
<a href="/fortnite/" title="Fortnite">
<img src="https://gamewave.fr/static/images/games/32e43-fortnite-272x380.webp" alt="Fortnite" width="160">
</a>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Epic Games</span>
<b>Éditeur</b><span class="information">Epic Games</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Mac, Switch, iOS, Android&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_46"><script>dateFrench('date_46','25.07.2017');</script></span></span>
<b>Genres</b><span class="information">Action, Battle Royale, Cross-play, MMO</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=fortnite&igr=gamewave', '_blank');" href="#0" title="Jouer à Fortnite" rel="nofollow"><span id="card-buy">Jouer à Fortnite</span></a>
</div>
<div class="space-sidebar d-only">
<div id='cgSidebarATF1'></div> </div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<a href="https://www.instant-gaming.com/fr/?igr=gamewave" title="Instant Gaming" rel="nofollow" target="_blank">
<div class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</div>
</a>
<a href="https://www.omgserv.com/fr/" title="OMGSERV" rel="nofollow" target="_blank">
<div class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</div>
</a>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><a href="#0" onclick="hide('#login')" title="Soumettre un article" rel="nofollow">Soumettre un article</a></li>
<li><span onclick="location.href='/staff/'">L'équipe</span></li>
<li><span onclick="location.href='/partenaires/'">Partenaires</span></li>
<li><a href="/mentions-legales/" title="Mentions légales" rel="nofollow">Mentions légales</a></li>
<li><span onclick="location.href='/rss/'">RSS</span></li>
<li><a href="/cdn-cgi/l/email-protection#1d7e7273697c7e695d7a7c70786a7c6b78337b6f226e687f77787e69205e7273697c7e693d5a5c50584a5c4b58" rel="noopener nofollow">Nous contacter</a></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><a href="https://twitter.com/gamewave" title="Twitter GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-twitter"></i> Twitter</a></li>
<li><a href="https://www.facebook.com/GAMEWAVEfr/" title="Facebook GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</a></li>
<li><a href="https://www.instagram.com/gamewave/" title="Instagram GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-instagram"></i> Instagram</a></li>
<li><a href="https://discord.gg/gamewave" title="Discord GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-discord"></i> Discord</a></li>
<li><a href="https://www.twitch.tv/gamewavetv" title="Twitch GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</a></li>
<li><a href="https://www.youtube.com/GAMEWAVETV" title="YouTube GAMEWAVE" rel="noopener nofollow" target="_blank"><i class="fab fa-youtube"></i> YouTube</a></li>
</ul>
</div>
<div class="block">
<h4>Les jeux populaires</h4>
<ul>
<li><a href="/fifa-20/" title="FIFA 20">FIFA 20</a></li>
<li><a href="/pokemon-go/" title="Pokémon GO">Pokémon GO</a></li>
<li><a href="/pubg/" title="PUBG">PUBG</a></li>
<li><a href="/rainbow-six-siege/" title="R6: Siege">R6: Siege</a></li>
<li><a href="/lol/" title="LoL">LoL</a></li>
<li><a href="/call-of-duty-modern-warfare/" title="CoD: MW">CoD: MW</a></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<div class="logo o-30">
<span onclick="location.href='/membre/tackif/'" class="icon-domo icon-game"></span>
</div>
<span class="text o-30">En mémoire de<br>Florent</span>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
      WebFont.load({
        google: {
          families: ['Montserrat:400,500,600', 'Open Sans:400,600']
        }
      });
    </script>
<script defer src="/static/js/plus/jquery-migrate-1.2.1.min.js"></script>
<script defer src="/static/js/plus/jquery-ui.min.js"></script>
<script defer src="/static/js/plus/font-awesome.min.js"></script>
<script defer src="/static/vendors/zoomjs/zoom.js"></script>
<script defer src="/static/vendors/venobox/venobox.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>
<script>
      
      var lazyLoadInstance = new LazyLoad({
        elements_selector: ".lazy"
      });
      
    </script>
<script src="/static/vendors/tinymcepb/tinymce.min.js"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
              readonly : 1,            content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
        </script>

<script>
      _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
      (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script defer src="/static/js/app-footer.min.js?newspage=1"></script>
<script>
      
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-25526529-50', 'auto');
      ga('send', 'pageview');
      
    </script>
</body>
</html>