<!DOCTYPE html>
<html lang="fr">
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Fortnite : Comment récupérer le sac à dos Ailes de néon ? - Fortnite - GAMEWAVE</title>
<meta name="description" content="Découvrez comment récupérer le nouvel accessoire de dos dans Fortnite : les  Ailes de néon." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Découvrez comment récupérer le nouvel accessoire de dos dans Fortnite : les  Ailes de néon." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/" />
<meta property="og:title" content="Fortnite : Comment récupérer le sac à dos Ailes de néon ? - Fortnite - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/3fdcf-fortnite-ailes-neon.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Fortnite : Comment récupérer le sac à dos Ailes de néon ? - Fortnite - GAMEWAVE" />
<meta name="twitter:description" content="Découvrez comment récupérer le nouvel accessoire de dos dans Fortnite : les  Ailes de néon." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/3fdcf-fortnite-ailes-neon.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/3fdcf-fortnite-ailes-neon.jpg">
<link rel="canonical" href="https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/6e5898.combined.min.css?cache=dfad9e6e9dfesd831ebc98c">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Fortnite","item": "https://gamewave.fr/fortnite/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/fortnite/actualites/"},{"@type": "ListItem","position": 5,"name": "Fortnite : Comment récupérer le sac à dos Ailes de néon ?","item": "https://gamewave.frhttps://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewavetv",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/3fdcf-fortnite-ailes-neon.jpg",
       "width":650,
       "height":366,
       "caption":"Fortnite : Comment récupérer le sac à dos Ailes de néon ? - Fortnite"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/#webpage",
        "url":"https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/",
        "inLanguage":"fr-FR",
        "name":"Fortnite : Comment récupérer le sac à dos Ailes de néon ?",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "description":"Découvrez comment récupérer le nouvel accessoire de dos dans Fortnite : les  Ailes de néon."
      }
            ]}</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MC63QB5');</script>

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-158755413-3";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-158755413-3']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'gamewave.fr']);
_gaq.push(['f._setDomainName', 'gamewave.fr']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','gamewave.fr',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 177818;
var ezdomain = 'gamewave.fr';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":177818,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"a540e337-bd06-44a8-50c1-1bc56de3f2ce","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":207,"serverid":"35.172.201.205:5771","state":"VA","t_epoch":1588929833,"template_id":120,"time_on_site_visit":0,"url":"https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/","user_id":0,"word_count":1255,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_177818=" + new Date().getTime() + "|a540e337-bd06-44a8-50c1-1bc56de3f2ce|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC63QB5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-1001-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-4703-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-7989-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-6888-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-9696-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-6468-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/forums/" title="Forums">Forums</a></li>
<li><span class="cursor" onclick="GWLink('nf-1000-2f61626f6e6e656d656e742f')"><span class="premium">S'abonner</span></span></li> <li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-fortnite icon-game"></span>
<b class="text">Fortnite</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/fortnite/" title="Fortnite" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/fortnite/actualites/" title="Actualités Fortnite" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/fortnite/guides/" title="Guides Fortnite" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/fortnite/mises-a-jour/" title="Mises à jour Fortnite" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator"></div>
<a href="/forum/fortnite/" title="Forum Fortnite" class="m-only"><div class="line"><span class="text">Forum</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fifa-20/" title="FIFA 20">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 20</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>


<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/lol/" title="League of Legends">
<span class="line">
<span class="icon-league-of-legends icon-game"></span>
<span class="text">LoL</span>
</span>
</a>

<a href="/call-of-duty-modern-warfare/" title="Call of Duty: Modern Warfare">
<span class="line">
<span class="icon-cod icon-game"></span>
<span class="text">CoD: MW</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/borderlands-3/" title="Borderlands 3">
<span class="line">
<span class="icon-borderlands icon-game"></span>
<span class="text">Borderlands 3</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/fortnite/" title="Fortnite">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/actualites/" title="Actualités Fortnite">Actualités</a></div></li>
<li><div class="separator"></div></li>
 <li><div class="text"><a href="/fortnite/guides/" title="Guides Fortnite">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/mises-a-jour/" title="Mises à jour Fortnite">Mises à jour</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/forum/fortnite/" title="Forum Fortnite">Forum</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/fortnite/" title="Fortnite">Fortnite</a> <span class="color separator">—</span> <a href="/fortnite/actualites/" title="Actualités Fortnite">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/" title="Fortnite : Comment récupérer le sac à dos Ailes de néon ?">Fortnite : Comment récupérer le sac à dos Ailes de néon ?</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="image">
<img alt="Fortnite : Comment récupérer le sac à dos Ailes de néon ?" class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/headers/e652a-fortnite-ailes-neon.webp" width="100" height="100" />
</div>
<div id="news">
<div class="informations">
<div id="author">
Publié le <span>08 mai 2020</span>
<br>par <span class="cursor" onclick="GWLink('df-201363-2f6d656d6272652f636f636f746965722f')">Corentin Rimbert</span> </div>
<div id="left-scrolling" style="width:150px;">
<div id="shares">
<b>7036</b><br>points </div>
<div class="social">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/&amp;text=\'Fortnite : Comment récupérer le sac à dos Ailes de néon ? - Fortnite - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/fortnite/fortnite-comment-recuperer-le-sac-a-dos-ailes-de-neon/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">
<h1>Fortnite : Comment récupérer le sac à dos Ailes de néon ?</h1>
<div id="introduction">Découvrez comment récupérer le nouvel accessoire de dos dans Fortnite : les Ailes de néon.</div>
<div class="left">
Epic Games aime proposer &agrave; sa communaut&eacute; des nombreux objets cosm&eacute;tiques. Que ce soit via le Passe de combat, la boutique du jour ou lors d'&eacute;v&eacute;nements sp&eacute;ciaux, il y a de nombreuses fa&ccedil;ons d'en r&eacute;cup&eacute;rer. En ce d&eacute;but de mois de mai, un nouveau skin tant attendu arrive.<br /><br />Apr&egrave;s plusieurs jours de rumeurs, indiquant qu'un nouvel objet allait &ecirc;tre r&eacute;cup&eacute;rable gratuitement dans <strong>Fortnite</strong> suite &agrave; sa d&eacute;couverte dans les fichiers du jeu, nous savons d&eacute;sormais quand et comment nous allons pouvoir mettre la main sur <strong>les&nbsp;Ailes de n&eacute;on</strong>.<br /><br />
<h2>Comment d&eacute;bloquer les&nbsp;Ailes de n&eacute;on dans Fortnite ?</h2>
Apr&egrave;s avoir notamment pu d&eacute;bloquer trois objets suite au concert de Travis Scott, les joueurs de <strong>Fortnite</strong> pourront ajouter un nouvel &eacute;l&eacute;ment &agrave; leur casier pour personnaliser leur personnage avec l'accessoire de dos se nommant&nbsp;<strong>Ailes de n&eacute;on</strong>. Pour le r&eacute;cup&eacute;rer, sachez que vous n'avez qu'&agrave; vous connecter <strong>entre le samedi 9 mai et le lundi 11 mai &agrave; 16h</strong>. Aucune autre action ne vous est demand&eacute;e, si ce n'est de lancer <strong>Fortnite</strong>.<br /><br /><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Corentin/Fortnite/%C3%89v%C3%A9nement%20sp%C3%A9ciaux/ailes_neon.jpg" alt="ailes_neon" /><br />Si vous avez effectu&eacute; l'action, vous recevrez automatiquement les&nbsp;<strong>Ailes de n&eacute;on</strong> dans votre inventaire, dans les heures ou jours qui suivent.<br /><br />Petite anecdote quant &agrave; ces<strong> Ailes de n&eacute;on</strong> : elles sont r&eacute;actives &agrave; la musique, et changeront donc de couleur en fonction des bruits qui vous entourent.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '23311');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">7</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '23311');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">1</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '23311');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '23311');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '23311');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '23311');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/fortnite/boutique-fortnite-8-mai-2020/" title="Boutique Fortnite 8 mai 2020">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/bf155-boutiquedujour.webp" alt="Boutique Fortnite 8 mai 2020" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_23315">08 mai 2020</span>
<div class="fade"></div>
</div>
<a href="/fortnite/boutique-fortnite-8-mai-2020/" title="Boutique Fortnite 8 mai 2020">
<h4>Boutique Fortnite 8 mai 2020</h4>
</a>
<div class="intro">Retrouvez la liste des skins, pioches, danses et planeurs présents dans la boutique Fortnite du 8 mai 2020.</div>
</div>
<div class="news">
<a href="/fortnite/fortnite-saison-2-chapitre-2-tous-les-defis/" title="Fortnite Saison 2 Chapitre 2, tous les défis">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/12d89-fortnite-defis-saison-2.webp" alt="Fortnite Saison 2 Chapitre 2, tous les défis" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_22354">07 mai 2020</span>
<div class="fade"></div>
</div>
<a href="/fortnite/fortnite-saison-2-chapitre-2-tous-les-defis/" title="Fortnite Saison 2 Chapitre 2, tous les défis">
<h4>Fortnite Saison 2 Chapitre 2, tous les défis</h4>
</a>
<div class="intro">Vous retrouverez dans cet article l’entièreté des défis proposés par Epic Games pour la Saison 2 du Chapitre 2 de Fortnite.</div>
</div>
<div class="news">
<a href="/fortnite/mission-domination-locale-semaine-12-tous-les-defis-astuces-et-recompenses/" title="Mission Domination Locale, semaine 12, tous les défis, astuces et récompenses">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/5785b-fortnite-dominations-locale-semaine12.webp" alt="Mission Domination Locale, semaine 12, tous les défis, astuces et récompenses" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_23291">07 mai 2020</span>
<div class="fade"></div>
</div>
<a href="/fortnite/mission-domination-locale-semaine-12-tous-les-defis-astuces-et-recompenses/" title="Mission Domination Locale, semaine 12, tous les défis, astuces et récompenses">
<h4>Mission Domination Locale, semaine 12, tous les défis, astuces et récompenses</h4>
</a>
<div class="intro">Pour cette douzième semaine de défis de la Saison 2 du chapitre 2 de Fortnite, de nouveaux défis sont proposés par Epic Games, dons les astuces et récompenses sont à retrouver dans notre article.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n23311">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-46-2f666f72746e6974652f')"><h2>Fortnite</h2></span>
<span class="cursor" onclick="GWLink('df-46image-2f666f72746e6974652f')">
<img src="https://gamewave.fr/static/images/games/32e43-fortnite-272x380.webp" alt="Fortnite" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Epic Games</span>
<b>Éditeur</b><span class="information">Epic Games</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Mac, Switch, iOS, Android&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_46">25 juillet 2017</span></span>
<b>Genres</b><span class="information">Action, Battle Royale, Cross-play, MMO</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=fortnite&igr=gamewave', '_blank');" href="#0" title="Jouer à Fortnite" rel="nofollow"><span id="card-buy">Jouer à Fortnite</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Fortnite</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-23311-2f666f72746e6974652f666f72746e6974652d636f6d6d656e742d7265637570657265722d6c652d7361632d612d646f732d61696c65732d64652d6e656f6e2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.05</span> - Fortnite : Comment récupérer le sac à dos Ailes de néon ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23315-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d382d6d61692d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.05</span> - Boutique Fortnite 8 mai 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22354-2f666f72746e6974652f666f72746e6974652d736169736f6e2d322d63686170697472652d322d746f75732d6c65732d64656669732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">07.05</span> - Fortnite Saison 2 Chapitre 2, tous les défis</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23291-2f666f72746e6974652f6d697373696f6e2d646f6d696e6174696f6e2d6c6f63616c652d73656d61696e652d31322d746f75732d6c65732d64656669732d617374756365732d65742d7265636f6d70656e7365732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">07.05</span> - Mission Domination Locale, semaine 12, tous les défis, astuces et récompenses</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23293-2f666f72746e6974652f61747472617065722d6465732d61726d65732d612d6d697374792d6d6561646f77732d6d697373696f6e2d646f6d696e6174696f6e2d6c6f63616c652d73656d61696e652d31322f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">07.05</span> - Attraper des armes à Misty Meadows, Mission Domination locale semaine 12</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23294-2f666f72746e6974652f64657472756972652d6465732d6e6f756e6f7572732d612d686f6c6c792d6865646765732d6d697373696f6e2d646f6d696e6174696f6e2d6c6f63616c652d73656d61696e652d31322f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">07.05</span> - Détruire des nounours à Holly Hedges, Mission Domination locale semaine 12</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23295-2f666f72746e6974652f72656761676e65722d6465732d70762d6f752d6170706c69717565722d64752d626f75636c6965722d612d66616e676576696c6c652d6f752d61752d7665726765722d6d697373696f6e2d646f6d696e6174696f6e2d6c6f63616c652d73656d61696e652d31322f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">07.05</span> - Regagner des PV ou appliquer du bouclier à Fangeville ou au Verger, Mission Domination locale semaine 12</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23299-2f666f72746e6974652f666f72746e6974652d706f73736564652d3335302d6d696c6c696f6e732d64652d6a6f75657572732d756e69717565732d3130302d6d696c6c696f6e732d64652d706c75732d656e2d756e2d616e2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">07.05</span> - Fortnite possède 350 millions de joueurs uniques, 100 millions de plus en un an</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23298-2f666f72746e6974652f666f72746e6974652d6c652d6d617463686d616b696e672d7061722d6e69766561752d6f752d736b696c6c2d62617365642d6d617463686d616b696e672d7365726169742d6465736163746976652d656e2d73717561642f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">07.05</span> - Fortnite : Le matchmaking par niveau, ou skill-based matchmaking, serait désactivé en squad</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23296-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d372d6d61692d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">07.05</span> - Boutique Fortnite 7 mai 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23277-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d362d6d61692d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">06.05</span> - Boutique Fortnite 6 mai 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23265-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d352d6d61692d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">05.05</span> - Boutique Fortnite 5 mai 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23254-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d342d6d61692d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">04.05</span> - Boutique Fortnite 4 mai 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23251-2f666f72746e6974652f666f72746e6974652d636f6d6d656e742d7265766f69722d6c652d636f6e636572742d64652d6469706c6f2d6d616a6f722d6c617a65722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">03.05</span> - Fortnite : Comment revoir le concert de Diplo/Major Lazer ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23250-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d332d6d61692d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">03.05</span> - Boutique Fortnite 3 mai 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23245-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d322d6d61692d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">02.05</span> - Boutique Fortnite 2 mai 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23232-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d3165722d6d61692d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.05</span> - Boutique Fortnite 1er mai 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23211-2f666f72746e6974652f6d697373696f6e2d646f6d696e6174696f6e2d6c6f63616c652d73656d61696e652d31312d746f75732d6c65732d64656669732d617374756365732d65742d7265636f6d70656e7365732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.04</span> - Mission Domination Locale, semaine 11, tous les défis, astuces et récompenses</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23212-2f666f72746e6974652f61747472617065722d756e2d706f6973736f6e2d612d736c757270792d7377616d702d6d697373696f6e2d646f6d696e6174696f6e2d6c6f63616c652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.04</span> - Attraper un poisson à Slurpy Swamp, Mission Domination locale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23213-2f666f72746e6974652f636f6c6c65637465722d64752d6d6574616c2d612d687964726f2d31362d6f752d612d6c612d636f6d7072657373657269652d6d697373696f6e2d646f6d696e6174696f6e2d6c6f63616c652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.04</span> - Collecter du métal à Hydro 16 ou à la Compresserie, Mission Domination locale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23214-2f666f72746e6974652f6f75767269722d6465732d636f66667265732d766572726f75696c6c65732d7061722d756e2d7363616e6e65722d642d6964656e746974652d612d6c612d67726f7474652d6d697373696f6e2d646f6d696e6174696f6e2d6c6f63616c652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.04</span> - Ouvrir des coffres verrouillés par un scanner d'identité à la Grotte, Mission Domination locale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23215-2f666f72746e6974652f64657472756972652d6465732d6e61696e732d64652d6a617264696e2d61752d63616d702d64652d6c612d6d6f7275652d6f752d61752d666f72742d6c6163726570652d6d697373696f6e2d646f6d696e6174696f6e2d6c6f63616c652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.04</span> - Détruire des nains de jardin au camp de la morue ou au Fort Lacrêpe, Mission Domination locale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23218-2f666f72746e6974652f666f72746e6974652d756e2d6d696e692d6a65752d64656164706f6f6c2d6573742d646973706f6e69626c652d636f6d6d656e742d792d6a6f7565722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.04</span> - Fortnite : Un mini-jeu Deadpool est disponible, comment y jouer ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23216-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d33302d617672696c2d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.04</span> - Boutique Fortnite 30 avril 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23201-2f666f72746e6974652f666f72746e6974652d6c612d736169736f6e2d332d617665632d6465732d72657175696e732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">29.04</span> - Fortnite : La saison 3 avec des requins ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23200-2f666f72746e6974652f666f72746e6974652d6c65616b2d6465732d736b696e732d64652d6c612d6d616a2d31322d35302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">29.04</span> - Fortnite : Leak des skins de la MàJ 12.50</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23199-2f666f72746e6974652f666f72746e6974652d6d6f64652d637265617469662d6d616a2d31322d35302d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">29.04</span> - Fortnite mode Créatif : MàJ 12.50, tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23198-2f666f72746e6974652f666f72746e6974652d7361757665722d6c652d6d6f6e64652d6d616a2d31322d35302d65742d6e6f75766561757465732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">29.04</span> - Fortnite Sauver le monde : MàJ 12,50 et nouveautés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23197-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32392d617672696c2d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">29.04</span> - Boutique Fortnite 29 avril 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23190-2f666f72746e6974652f666f72746e6974652d706c75732d64652d32372d372d6d696c6c696f6e732d64652d6a6f75657572732d756e69717565732d706f75722d6c2d6576656e656d656e742d617374726f6e6f6d6963616c2d64652d7472617669732d73636f74742f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">28.04</span> - Fortnite : Plus de 27,7 millions de joueurs uniques pour l'événement Astronomical de Travis Scott</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23185-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32382d617672696c2d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">28.04</span> - Boutique Fortnite 28 avril 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23173-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32372d617672696c2d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">27.04</span> - Boutique Fortnite 27 avril 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23168-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32362d617672696c2d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">26.04</span> - Boutique Fortnite 26 avril 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23165-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32352d617672696c2d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">25.04</span> - Boutique Fortnite 25 avril 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23152-2f666f72746e6974652f666f72746e6974652d636f6d6d656e742d7265766f69722d6c652d636f6e636572742d64652d7472617669732d73636f6f742f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">24.04</span> - Fortnite : Comment revoir le concert de Travis Scott</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23151-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32342d617672696c2d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">24.04</span> - Boutique Fortnite 24 avril 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23135-2f666f72746e6974652f74726f757665722d706c757369657572732d636c65732d612d74757961752d656e2d6f722d6d697373696f6e2d64652d6d696461732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.04</span> - Trouver plusieurs clés à tuyau en or, Mission de Midas</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23134-2f666f72746e6974652f6d697373696f6e2d64652d6d696461732d73656d61696e652d31302d746f75732d6c65732d64656669732d617374756365732d65742d7265636f6d70656e7365732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.04</span> - Mission de Midas, semaine 10, tous les défis, astuces et récompenses</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23136-2f666f72746e6974652f696e666c696765722d6465732d6465676174732d6175782d61636f6c797465732d656e2d706f7274616e742d756e2d646567756973656d656e742d6d697373696f6e2d64652d6d696461732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.04</span> - Infliger des dégâts aux acolytes en portant un déguisement, Mission de Midas</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23137-2f666f72746e6974652f61747472617065722d756e2d706f6973736f6e2d656e2d6574616e742d64616e732d756e2d63686f7070612d6d697373696f6e2d64652d6d696461732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.04</span> - Attraper un poisson en étant dans un Choppa, Mission de Midas</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23138-2f666f72746e6974652f766973697465722d6c2d6167656e63652d6d6f6e73696575722d6c65666f696e2d65742d6772656173792d6772617665732d656e2d756e652d7365756c652d7061727469652d6d697373696f6e2d64652d6d696461732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.04</span> - Visiter l'Agence, monsieur Lefoin et Greasy Graves en une seule partie, Mission de Midas</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23139-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32332d617672696c2d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.04</span> - Boutique Fortnite 23 avril 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23128-2f666f72746e6974652f666f72746e6974652d696c2d7365726169742d6269656e746f742d706f737369626c652d64652d6e616765722d736f75732d6c2d6561752f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.04</span> - Fortnite : Il serait bientôt possible de nager sous l'eau</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23124-2f666f72746e6974652f666f72746e6974652d6172726976652d66696e616c656d656e742d7375722d676f6f676c652d706c61792f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.04</span> - Fortnite arrive finalement sur Google Play</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23123-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32322d617672696c2d323032302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
 <div class="message"><span class="date">22.04</span> - Boutique Fortnite 22 avril 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23113-2f666f72746e6974652f64616e7365722d70656e64616e742d31302d7365636f6e6465732d7375722d6c612d70697374652d64652d64616e73652d64752d79616368742d6f752d64652d6c612d76696c6c612d6465732d736b69657572732d646566692d7472617669732d73636f74742d617374726f6e6f6d6963616c2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">21.04</span> - Danser pendant 10 secondes sur la piste de danse du Yacht ou de la villa des skieurs, défi Travis Scott Astronomical</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23111-2f666f72746e6974652f7265626f6e6469722d7375722d706c757369657572732d74657465732d617374726f2d6765616e7465732d646566692d7472617669732d73636f74742d617374726f6e6f6d6963616c2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">21.04</span> - Rebondir sur plusieurs têtes Astro géantes, défi Travis Scott Astronomical</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23110-2f666f72746e6974652f766973697465722d6c612d7363656e652d61752d6e6f72642d64652d7377656174792d73616e64732d646566692d7472617669732d73636f74742d617374726f6e6f6d6963616c2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">21.04</span> - Visiter la scène au nord de Sweaty Sands, défi Travis Scott Astronomical</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23105-2f666f72746e6974652f666f72746e6974652d6c65616b2d6465732d736b696e732d64652d6c612d6d616a2d31322d34312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">21.04</span> - Fortnite : Leak des skins de la MàJ 12.41</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23083-2f666f72746e6974652f666f72746e6974652d617374726f6e6f6d6963616c2d6c2d6576656e656d656e742d617665632d756e2d636f6e636572742d64652d7472617669732d73636f74742d6172726976652d6c652d32342d617672696c2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">21.04</span> - Fortnite : Astronomical, l'événement avec un concert de Travis Scott, arrive le 24 avril</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-1796-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-6154-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-1437-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-5159-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-8216-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-9346-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#6e5898',
          numerationBackground: '#6e5898',
          spinColor: '#6e5898',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script>
    
    var lazyLoadInstance = new LazyLoad({
      elements_selector: ".lazy"
    });
    
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script>
    scrollSidebar();
  </script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>
<script>var _audins_dom="gamewave_fr",_audins_did=177818;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.gamewave_fr,DomainId.177818" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>