<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Boutique Fortnite 22 avril 2021 - Fortnite - GAMEWAVE</title>
<meta name="description" content="Retrouvez la liste des skins, pioches, danses et planeurs présents dans la boutique Fortnite du 22 avril 2021." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Retrouvez la liste des skins, pioches, danses et planeurs présents dans la boutique Fortnite du 22 avril 2021." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2021-04-22 01:00:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/" />
<meta property="og:title" content="Boutique Fortnite 22 avril 2021 - Fortnite - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/bf155-boutiquedujour.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Boutique Fortnite 22 avril 2021 - Fortnite - GAMEWAVE" />
<meta name="twitter:description" content="Retrouvez la liste des skins, pioches, danses et planeurs présents dans la boutique Fortnite du 22 avril 2021." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/bf155-boutiquedujour.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/bf155-boutiquedujour.jpg">
<link rel="canonical" href="https://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/6e5898.combined.min.css?cache=build20201105">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Fortnite","item": "https://gamewave.fr/fortnite/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/fortnite/actualites/"},{"@type": "ListItem","position": 5,"name": "Boutique Fortnite 22 avril 2021","item": "https://gamewave.frhttps://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/bf155-boutiquedujour.jpg",
       "width":650,
       "height":366,
       "caption":"Boutique Fortnite 22 avril 2021 - Fortnite"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/#webpage",
        "url":"https://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/",
        "inLanguage":"fr-FR",
        "name":"Boutique Fortnite 22 avril 2021",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2021-04-22 01:00:00",
        
        "description":"Retrouvez la liste des skins, pioches, danses et planeurs présents dans la boutique Fortnite du 22 avril 2021."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-9626-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-6421-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-5800-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-5043-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-4512-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-8768-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-fortnite icon-game"></span>
<b class="text">Fortnite</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/fortnite/" title="Fortnite" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/fortnite/actualites/" title="Actualités Fortnite" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/fortnite/guides/" title="Guides Fortnite" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/fortnite/mises-a-jour/" title="Mises à jour Fortnite" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator" style="display:none;"></div>
<div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fifa-21/" title="FIFA 21">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</span>
</a>

<a href="/valheim/" title="Valheim">
<span class="line">
<span class="icon-valheim icon-game"></span>
<span class="text">Valheim</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2021/" title="Football Manager 2021">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FM 2021</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/fortnite/" title="Fortnite">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/actualites/" title="Actualités Fortnite">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/guides/" title="Guides Fortnite">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/mises-a-jour/" title="Mises à jour Fortnite">Mises à jour</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/fortnite/" title="Fortnite">Fortnite</a> <span class="color separator">—</span> <a href="/fortnite/actualites/" title="Actualités Fortnite">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/" title="Boutique Fortnite 22 avril 2021">Boutique Fortnite 22 avril 2021</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Boutique Fortnite 22 avril 2021</h1>
<div id="introduction">Retrouvez la liste des skins, pioches, danses et planeurs présents dans la boutique Fortnite du 22 avril 2021.</div>
</div>
</div>
<div id="image-g">
<img alt="Boutique Fortnite 22 avril 2021" class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/headers/0bdb6-boutiquedujour.webp" width="100" height="100" />
</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 22 avril 2021
<br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-1-2f6d656d6272652f666c6f7269616e2f')">Florian Lelong</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/&amp;text=\'Boutique Fortnite 22 avril 2021 - Fortnite - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/fortnite/boutique-fortnite-22-avril-2021/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">
<div class="left">
Tous les jours, &agrave; une heure du matin, Epic Games met &agrave; jour la <strong>boutique de Fortnite</strong> en proposant de nouveaux objets cosm&eacute;tiques, allant du skins de personnage, &agrave; la pioche en passant par les planeurs et les danses. Vous retrouverez, ci-dessous, l'ensemble des cosm&eacute;tiques disponibles &agrave; la date du <strong>22 avril 2021</strong> sur la <strong>boutique Fortnite</strong>.<br /><div class="shop-title"><h2>Objets &Agrave; la Une</h2></div>
<div class="shop-grid"><div class="shop-item legendary">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/DE9812626_large.png" alt="Requin des airs" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Requin des airs</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 1500</div>
</div>
</div><div class="shop-item epic">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/8A1E13063_large.png" alt="Isabelle" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Isabelle</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 1500</div>
</div>
</div><div class="shop-item epic">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/882A13123_large.png" alt="Eco" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Eco</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 1500</div>
</div>
</div><div class="shop-item rare">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/FFBD12623_large.png" alt="Pyjama requin" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Pyjama requin</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 1200</div>
</div>
</div><div class="shop-item rare">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/B70012244_large.png" alt="Opaline" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Opaline</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 1200</div>
</div>
</div><div class="shop-item rare">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/193912625_large.png" alt="Combi requin" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Combi requin</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 1200</div>
</div>
</div><div class="shop-item rare">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/7D6E13122_large.png" alt="Devourer's Bane" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Devourer's Bane</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item rare">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/888813062_large.png" alt="Astrolomaster's Staff" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Astrolomaster's Staff</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item rare">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/96EC12624_large.png" alt="Bâtons requins" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Bâtons requins</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 500</div>
</div>
</div><div class="shop-item handmade">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/038612245_large.png" alt="Étoile Frappante" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Étoile Frappante</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 500</div>
</div>
</div><div class="shop-item rare">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/F73212612_large.png" alt="Style Requin" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Style Requin</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 300</div>
</div>
</div></div>
<div class="shop-title"><h2>Objets Quotidiens</h2></div>
<div class="shop-grid"><div class="shop-item platform series">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/81E213099_large.png" alt="Aloy" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Aloy</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 1500</div>
</div>
</div><div class="shop-item quality">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/A3966474_large.png" alt="Mancien" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Mancien</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 1500</div>
</div>
</div><div class="shop-item platform series">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/882913102_large.png" alt="Glinthawk" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Glinthawk</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 1200</div>
</div>
</div><div class="shop-item rare">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/D0EB12879_large.png" alt="Metal Team Leader" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Metal Team Leader</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 1200</div>
</div>
</div><div class="shop-item uncommon">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/D7CB12860_large.png" alt="Headhunter Prime" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Headhunter Prime</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item uncommon">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/A5A012857_large.png" alt="Vanguard Banshee" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Vanguard Banshee</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item uncommon">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/78BF12854_large.png" alt="Original Renegade" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Original Renegade</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item quality">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/A3B55191_large.png" alt="Pop star" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Pop star</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item uncommon">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/9B2B12859_large.png" alt="Hawk Classic" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Hawk Classic</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item uncommon">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/328212856_large.png" alt="Vintage Ramirez" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Vintage Ramirez</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item uncommon">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/02A512853_large.png" alt="Wildstreak One" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Wildstreak One</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item platform series">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/488613101_large.png" alt="Aloy's Spear" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Aloy's Spear</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item uncommon">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/2C3912855_large.png" alt="Rookie Spitfire" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Rookie Spitfire</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 800</div>
</div>
</div><div class="shop-item rare">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/EE8913042_large.png" alt="Doodle Buddies" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Doodle Buddies</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 500</div>
</div>
 </div><div class="shop-item uncommon">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/404C12852_large.png" alt="The O.G." />
<div class="shop-item-details">
<div class="shop-item-name"><h3>The O.G.</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 500</div>
</div>
</div><div class="shop-item platform series">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/004A13103_large.png" alt="Shield-Weaver" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Shield-Weaver</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 500</div>
</div>
</div><div class="shop-item platform series">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/71FB13104_large.png" alt="Heart-rizon" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Heart-rizon</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 300</div>
</div>
</div><div class="shop-item handmade">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/F31D12430_large.png" alt="Déhanché Festif" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Déhanché Festif</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 200</div>
</div>
</div><div class="shop-item handmade">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/E0B96372_large.png" alt="Aouuuh" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Aouuuh</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 200</div>
</div>
</div><div class="shop-item uncommon">
<img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/skins/fortnite/DA8812858_large.png" alt="Jonesy The First" />
<div class="shop-item-details">
<div class="shop-item-name"><h3>Jonesy The First</h3></div>
<div class="shop-item-price"><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/assets/vbucks.png" alt="V-bucks" /> 0</div>
</div>
</div></div><br /><h2>Tout savoir sur la boutique Fortnite</h2>Chaque jour Epic Games propose par l'interm&eacute;diaire de la <strong>boutique Fortnite</strong> de nouveaux objets r&eacute;partis dans deux cat&eacute;gories distinctes, &agrave; savoir &laquo; <strong>&Agrave; la une</strong> &raquo; et &laquo; <strong>Quotidien</strong> &raquo;. Les objets pr&eacute;sents dans la premi&egrave;re cat&eacute;gorie cit&eacute;e sont bien souvent bien plus rares et, par cons&eacute;quent, plus recherch&eacute;s que ceux issus de la seconde, dans laquelle nous retrouverons toujours au moins deux tenues.<br /><br />Bien &eacute;videmment, chacun de ces objets sera propos&eacute; &agrave; un prix diff&eacute;rent, allant de 200 &agrave; 1600 V-bucks, en fonction de son type et de son niveau de raret&eacute;, classifi&eacute; par des&nbsp;codes couleurs&nbsp;sp&eacute;cifiques (Orange&nbsp;&rarr; L&eacute;gendaire, Rose&nbsp;&rarr; &Eacute;pique, Bleu &rarr; Rare, Vert&nbsp;&rarr; Atypique et Gris&nbsp;&rarr; Commun). <br /><br />Les objets pr&eacute;sents, &agrave; l'heure actuelle, dans la <strong>boutique Fortnite</strong> l'ont peut-&ecirc;tre d&eacute;j&agrave; &eacute;t&eacute; il y a quelques jours ou quelques semaines alors que d'autres y font, potentiellement, leur apparition pour la premi&egrave;re fois. Cependant, rien n'indique qu'un objet&nbsp;disponible aujourd'hui&nbsp;puisse faire son retour dans cette m&ecirc;me boutique un jour ou l'autre. Si l'un des cosm&eacute;tiques&nbsp;pr&eacute;sents dans la <strong>boutique Fortnite du&nbsp;22 avril</strong> vous fait de l&rsquo;&oelig;il, dites-vous que c'est peut-&ecirc;tre la derni&egrave;re fois que ce dernier sera achetable par son biais.<br /><br />Nous vous invitons &agrave; revenir sur notre site chaque jour pour prendre connaissance des diff&eacute;rents objets pr&eacute;sents dans la <strong>boutique Fortnite</strong> sans avoir &agrave; lancer votre titre pr&eacute;f&eacute;r&eacute; d'Epic Games.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
<div class="distributor" style="display:none;">
<a href="https://www.instant-gaming.com/fr/giveaway/NEWYEAR2021?igr=gamewave&utm_source=gamewave&utm_medium=referral&utm_campaign=NEWYEAR2021" title="NEW YEAR 2021 IG" rel="noreferrer nofollow noopener" target="_blank"><img alt="NEW YEAR 2021 IG" src="https://i.imgur.com/CdfWIrG.jpg" class="i-left" /></a>
À l'occasion des <b>Fêtes de fin d'année</b>, et notamment de la nouvelle année 2021, notre partenaire <a href="https://www.instant-gaming.com/fr/giveaway/NEWYEAR2021?igr=gamewave&utm_source=gamewave&utm_medium=referral&utm_campaign=NEWYEAR2021" title="NEW YEAR 2021 IG" target="_blank" rel="noreferrer nofollow noopener">Instant Gaming</a> vous permet, l'espace d'une semaine', de participer à <b>un concours où 1500 euros de jeux vidéo sont à gagner</b>. <br><br>Pour tenter votre chance, vous n'aurez qu'à cliquer sur la page dédiée de cet évènement extraordinaire « <a href="https://www.instant-gaming.com/fr/giveaway/NEWYEAR2021?igr=gamewave&utm_source=gamewave&utm_medium=referral&utm_campaign=NEWYEAR2021" title="NEW YEAR 2021 IG" rel="noreferrer nofollow noopener" target="_blank">Concours du Nouvel An</a> » et à remplir quelques-unes des conditions afin de multiplier vos chances de repartir avec le lot gagnant.
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '27663');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">1</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '27663');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '27663');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '27663');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '27663');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '27663');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/fortnite/fortnite-kevin-le-cube-pourrait-arriver-sous-la-forme-d-un-skin/" title="Fortnite : Kevin le Cube pourrait arriver sous la forme d'un skin">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/58f94-kevin-le-cube-fortnite.webp" alt="Fortnite : Kevin le Cube pourrait arriver sous la forme d'un skin" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_27636">20 avril 2021</span>
<div class="fade"></div>
</div>
<a href="/fortnite/fortnite-kevin-le-cube-pourrait-arriver-sous-la-forme-d-un-skin/" title="Fortnite : Kevin le Cube pourrait arriver sous la forme d'un skin">
<h4>Fortnite : Kevin le Cube pourrait arriver sous la forme d'un skin</h4>
</a>
<div class="intro">Selon les derniers leaks, il se pourrait qu'un skin à l'effigie de Kevin le Cube soit prochainement disponible dans la boutique du jeu.</div>
</div>
<div class="news">
<a href="/fortnite/fortnite-debloquer-les-variantes-or-runique-et-chrome-pour-tarana-raz-et-l-assassin/" title="Fortnite : Débloquer les variantes or, runique et chrome pour Tarana, Raz et l'Assassin">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/24bb7-fortnite-variante-saison6.webp" alt="Fortnite : Débloquer les variantes or, runique et chrome pour Tarana, Raz et l'Assassin" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_27623">19 avril 2021</span>
<div class="fade"></div>
</div>
<a href="/fortnite/fortnite-debloquer-les-variantes-or-runique-et-chrome-pour-tarana-raz-et-l-assassin/" title="Fortnite : Débloquer les variantes or, runique et chrome pour Tarana, Raz et l'Assassin">
<h4>Fortnite : Débloquer les variantes or, runique et chrome pour Tarana, Raz et l'Assassin</h4>
</a>
<div class="intro">La saison 6 de Fortnite propose des skins spéciaux pour certains personnages, dont Tarana, Raz et l'Assassin. Nous vous expliquons comment débloquer les variantes or, runique et chrome.</div>
</div>
<div class="news">
<a href="/fortnite/fortnite-3-mois-de-spotify-premium-gratuits-grace-au-club-de-fortnite/" title="Fortnite : 3 mois de Spotify Premium gratuits grâce au Club de Fortnite">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/aecf0-spotify-fortnite.webp" alt="Fortnite : 3 mois de Spotify Premium gratuits grâce au Club de Fortnite" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_27605">16 avril 2021</span>
<div class="fade"></div>
</div>
<a href="/fortnite/fortnite-3-mois-de-spotify-premium-gratuits-grace-au-club-de-fortnite/" title="Fortnite : 3 mois de Spotify Premium gratuits grâce au Club de Fortnite">
<h4>Fortnite : 3 mois de Spotify Premium gratuits grâce au Club de Fortnite</h4>
</a>
<div class="intro">Epic Games se montre une nouvelle fois généreux, en offrant trois mois de Spotify Premium à tous les membres du Club de Fortnite.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n27663">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-46-2f666f72746e6974652f')"><h2>Fortnite</h2></span>
<span class="cursor" onclick="GWLink('df-46image-2f666f72746e6974652f')">
<img src="https://gamewave.fr/static/images/games/32e43-fortnite-272x380.webp" alt="Fortnite" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
 <b>Développeur</b><span class="information">Epic Games</span>
<b>Éditeur</b><span class="information">Epic Games</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Mac, Switch, iOS, Android&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_46">25 juillet 2017</span></span>
<b>Genres</b><span class="information">Action, Battle Royale, Cross-play, MMO</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=fortnite&igr=gamewave', '_blank');" href="#0" title="Jouer à Fortnite" rel="nofollow"><span id="card-buy">Jouer à Fortnite</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Fortnite</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-27663-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32322d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.04</span> - Boutique Fortnite 22 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27643-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32312d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">21.04</span> - Boutique Fortnite 21 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27636-2f666f72746e6974652f666f72746e6974652d6b6576696e2d6c652d637562652d706f7572726169742d617272697665722d736f75732d6c612d666f726d652d642d756e2d736b696e2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">20.04</span> - Fortnite : Kevin le Cube pourrait arriver sous la forme d'un skin</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27630-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32302d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">20.04</span> - Boutique Fortnite 20 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27623-2f666f72746e6974652f666f72746e6974652d6465626c6f717565722d6c65732d76617269616e7465732d6f722d72756e697175652d65742d6368726f6d652d706f75722d746172616e612d72617a2d65742d6c2d617373617373696e2f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.04</span> - Fortnite : Débloquer les variantes or, runique et chrome pour Tarana, Raz et l'Assassin</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27619-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d31392d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.04</span> - Boutique Fortnite 19 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27611-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d31382d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">18.04</span> - Boutique Fortnite 18 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27607-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d31372d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">17.04</span> - Boutique Fortnite 17 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27605-2f666f72746e6974652f666f72746e6974652d332d6d6f69732d64652d73706f746966792d7072656d69756d2d67726174756974732d67726163652d61752d636c75622d64652d666f72746e6974652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">16.04</span> - Fortnite : 3 mois de Spotify Premium gratuits grâce au Club de Fortnite</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27603-2f666f72746e6974652f666f72746e6974652d636f6d6d656e742d6c6965722d736f6e2d636f6d7074652d7375722d746f757465732d6c65732d706c617465666f726d65732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">16.04</span> - Fortnite : Comment lier son compte sur toutes les plateformes ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27595-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d31362d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">16.04</span> - Boutique Fortnite 16 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27210-2f666f72746e6974652f666f72746e6974652d736169736f6e2d362d63686170697472652d322d746f75732d6c65732d64656669732d7175657465732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">16.03</span> - Fortnite Saison 6 Chapitre 2 - Tous les défis & quêtes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27580-2f666f72746e6974652f666f72746e6974652d73362d64656669732d73656d61696e652d352d746f75732d6c65732d64656669732d617374756365732d65742d7265636f6d70656e7365732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">15.04</span> - Fortnite S6 : Défis semaine 5, tous les défis, astuces et récompenses</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27581-2f666f72746e6974652f7574696c697365722d756e2d6665752d64652d63616d702d736f6c7563652d646566692d73656d61696e652d352f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">15.04</span> - Utiliser un feu de camp, soluce défi semaine 5</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27582-2f666f72746e6974652f636f6e64756972652d64652d7377656174792d73616e64732d612d636f6c6f7373616c2d63726f70732d73616e732d717569747465722d6c652d7665686963756c652d736f6c7563652d646566692d73656d61696e652d352f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">15.04</span> - Conduire de Sweaty Sands à Colossal Crops sans quitter le véhicule, soluce défi semaine 5</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27583-2f666f72746e6974652f6d6f6469666965722d6465732d7665686963756c65732d617665632d6465732d706e6575732d746f75742d7465727261696e2d736f6c7563652d646566692d73656d61696e652d352f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">15.04</span> - Modifier des véhicules avec des pneus tout-terrain, soluce défi semaine 5</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27584-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d31352d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">15.04</span> - Boutique Fortnite 15 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27392-2f666f72746e6974652f666f72746e6974652d7175657465732d746172616e612d64656669732d64652d6c612d666c656368652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.03</span> - Fortnite : Quêtes de la Flèche</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27565-2f666f72746e6974652f74726f757665722d6a6f6e6573792d6f726967696e656c2d71756574652d64652d6c612d666c656368652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">14.04</span> - Trouver Jonesy originel, quête de la Flèche</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27566-2f666f72746e6974652f7061726c65722d6175782d6a6f6e6573792d71756574652d64652d6c612d666c656368652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">14.04</span> - Parler aux Jonesy, quête de la Flèche</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27567-2f666f72746e6974652f6c6972652d6c652d6d6573736167652d64652d6c612d666c656368652d612d6c2d6176616e742d706f7374652d642d756e652d6761726469656e6e652d71756574652d64652d6c612d666c656368652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">14.04</span> - Lire le message de la Flèche à l'avant-poste d'une Gardienne, quête de la Flèche</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27563-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d31342d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">14.04</span> - Boutique Fortnite 14 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27560-2f666f72746e6974652f666f72746e6974652d736b696e2d616c6f792d636f6d6d656e742d6c2d6f6274656e69722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">13.04</span> - Fortnite : Skin Aloy, comment l'obtenir ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27553-2f666f72746e6974652f666f72746e6974652d756e2d736b696e2d642d616c6f792d6865726f696e652d642d686f72697a6f6e2d7a65726f2d6461776e2d6172726976652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">13.04</span> - Fortnite : Un skin d'Aloy, héroïne d'Horizon Zero Dawn, arrive</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27545-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d31332d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">13.04</span> - Boutique Fortnite 13 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27543-2f666f72746e6974652f666f72746e6974652d6c65732d6361727465732d762d6275636b732d6172726976656e742d6269656e746f742d656e2d6672616e63652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">12.04</span> - Fortnite : Les cartes V-bucks arrivent bientôt en France</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27532-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d31322d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">12.04</span> - Boutique Fortnite 12 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27527-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d31312d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">11.04</span> - Boutique Fortnite 11 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27523-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d31302d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">10.04</span> - Boutique Fortnite 10 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27512-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d392d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">09.04</span> - Boutique Fortnite 9 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27497-2f666f72746e6974652f666f72746e6974652d73362d64656669732d73656d61696e652d342d746f75732d6c65732d64656669732d617374756365732d65742d7265636f6d70656e7365732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.04</span> - Fortnite S6 : Défis semaine 4, tous les défis, astuces et récompenses</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27498-2f666f72746e6974652f6d65747472652d6c652d6665752d612d6465732d737472756374757265732d646566692d73656d61696e652d342d736f6c7563652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.04</span> - Mettre le feu à des structures, défi semaine 4 soluce</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27499-2f666f72746e6974652f656c696d696e65722d6465732d61647665727361697265732d617665632d6465732d61726d65732d72617265732d6f752d73757065726965757265732d646566692d73656d61696e652d342d736f6c7563652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.04</span> - Éliminer des adversaires avec des armes rares ou supérieures, défi semaine 4 soluce</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27500-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d382d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.04</span> - Boutique Fortnite 8 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26030-2f666f72746e6974652f666f72746e6974652d72657461626c69722d756e2d616d692d6761676e657a2d6465732d7265636f6d70656e7365732d656e2d6a6f75616e742d617665632d756e2d616d692f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">14.12.2020</span> - Fortnite : Rétablir un ami, gagnez des récompenses en jouant avec un ami</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27482-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d372d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">07.04</span> - Boutique Fortnite 7 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27472-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d362d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">06.04</span> - Boutique Fortnite 6 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27468-2f666f72746e6974652f666f72746e6974652d64657373696e732d65742d636f6c6f7269616765732d6f752d656e2d74726f757665722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">05.04</span> - Fortnite : Dessins et coloriages, où en trouver ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27461-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d352d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">05.04</span> - Boutique Fortnite 5 avril 2021</div>
 </span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27457-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d342d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">04.04</span> - Boutique Fortnite 4 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27451-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d332d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">03.04</span> - Boutique Fortnite 3 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27446-2f666f72746e6974652f666f72746e6974652d6c612d76657273696f6e2d7377697463682d616d656c696f7265652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">02.04</span> - Fortnite : La version Switch améliorée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27436-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d322d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">02.04</span> - Boutique Fortnite 2 avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27377-2f666f72746e6974652f766f6c65722d7375722d32302d6d65747265732d617665632d756e2d706f756c65742d646566692d73656d61696e652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.04</span> - Voler sur 20 mètres avec un poulet, défi semaine 3</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27378-2f666f72746e6974652f61747472617065722d64752d706f6973736f6e2d61752d63616d702d64652d6c612d6d6f7275652d61752d6c61632d6465732d63616e6f65732d6f752d612d737465616c7468792d7374726f6e67686f6c642d646566692d73656d61696e652d332f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.04</span> - Attraper du poisson au Camp de la Morue, au Lac des Canoës, ou à Stealthy Stronghold, défi semaine 3</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27376-2f666f72746e6974652f666f72746e6974652d73362d64656669732d73656d61696e652d332d746f75732d6c65732d64656669732d617374756365732d65742d7265636f6d70656e7365732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.04</span> - Fortnite S6 : Défis semaine 3, tous les défis, astuces et récompenses</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27421-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d3165722d617672696c2d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.04</span> - Boutique Fortnite 1er avril 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27414-2f666f72746e6974652f6f6274656e69722d6c612d72656c697175652d64652d6c612d73656374652d612d6c612d666c656368652d706f75722d72617a2d7175657465732d64652d746172616e612d64656669732d64652d6c612d666c656368652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">31.03</span> - Obtenir la relique de la secte à la Flèche pour Raz, quêtes de Tarana (défis de la Flèche)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27415-2f666f72746e6974652f6f6274656e69722d756e2d63726f632d64652d6c6f75702d756e652d646566656e73652d64652d73616e676c6965722d65742d74726f69732d706c756d65732d64652d706f756c652d706f75722d72617a2d7175657465732d64652d746172616e612d64656669732d64652d6c612d666c656368652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">31.03</span> - Obtenir un croc de loup, une défense de sanglier et trois plumes de poule pour Raz, quêtes de Tarana (défis de la Flèche)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27416-2f666f72746e6974652f73652d64656775697365722d65742d667261707065722d74726f69732d63726973746175782d7265736f6e616e74732d7175657465732d64652d746172616e612d64656669732d64652d6c612d666c656368652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">31.03</span> - Se déguiser et frapper trois cristaux résonants, quêtes de Tarana (défis de la Flèche)</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-3638-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-4274-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-3138-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-3272-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-6926-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-6517-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2021 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build20201105"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20201105"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20201105"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20201105"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#6e5898',
          numerationBackground: '#6e5898',
          spinColor: '#6e5898',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20201105"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build20201105"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20201105"></script>
</body>
</html>