<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>PS5 : 25 millions de consoles vendues dans le monde entier - Actualités - GAMEWAVE</title>
<meta name="description" content="D'après les dernières statistiques partagées par Sony, la PS5 s'est écoulée à plus de 25 millions d'unités dans le monde entier." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="D'après les dernières statistiques partagées par Sony, la PS5 s'est écoulée à plus de 25 millions d'unités dans le monde entier." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2022-11-01 12:21:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/" />
<meta property="og:title" content="PS5 : 25 millions de consoles vendues dans le monde entier - Actualités - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/22033-ps5.jpg" />
<meta property="og:image:alt" content="PS5 : 25 millions de consoles vendues dans le monde entier - Actualités - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:site:id" content="1537646028" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="PS5 : 25 millions de consoles vendues dans le monde entier - Actualités - GAMEWAVE" />
<meta name="twitter:description" content="D'après les dernières statistiques partagées par Sony, la PS5 s'est écoulée à plus de 25 millions d'unités dans le monde entier." />
<meta name="twitter:image" content="https://gamewave.fr/static/images/news/thumbs/22033-ps5.jpg" />
<meta name="twitter:image:alt" content="PS5 : 25 millions de consoles vendues dans le monde entier - Actualités - GAMEWAVE" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/22033-ps5.jpg">
<link rel="canonical" href="https://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=build20221019">
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/"
      },
      "headline": "PS5 : 25 millions de consoles vendues dans le monde entier",
      "description": "D'après les dernières statistiques partagées par Sony, la PS5 s'est écoulée à plus de 25 millions d'unités dans le monde entier.",
      "image": "https://gamewave.fr/static/images/news/thumbs/22033-ps5.jpg",
      "author": {
        "@type": "Person",
        "name": "Clémence Usseglio",
        "url": "https://gamewave.fr/auteur/clemence/"
        ,"sameAs": "https://twitter.com/clemenceussegl1"      },
      "publisher": {
        "@type": "Organization",
        "name": "GAMEWAVE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://gamewave.fr/static/images/assets/logo.svg"
        }
      },
      "datePublished": "2022-11-01 12:21:00"
          }
  </script>
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Actualités","item": "https://gamewave.fr/actualites/"},{"@type": "ListItem","position": 3,"name": "PS5 : 25 millions de consoles vendues dans le monde entier","item": "https://gamewave.frhttps://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/22033-ps5.jpg",
       "width":650,
       "height":366,
       "caption":"PS5 : 25 millions de consoles vendues dans le monde entier - Actualités"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/#webpage",
        "url":"https://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/",
        "inLanguage":"fr-FR",
        "name":"PS5 : 25 millions de consoles vendues dans le monde entier",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2022-11-01 12:21:00",
        
        "description":"D'après les dernières statistiques partagées par Sony, la PS5 s'est écoulée à plus de 25 millions d'unités dans le monde entier."
      }
            ]}</script>

<script async type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script></head>
<body>
<header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" height="38" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-4663-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-6015-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-2111-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-5858-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-1169-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-5177-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator">■</div>
<nav id="top">
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualités">Actualités</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li> <li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<nav class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="popular">
<div class="title">Les jeux populaires <i class="fas fa-angle-down m-only"></i></div>
<div id="drop">
<a href="/fortnite/" title="Fortnite">
<div class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</div>
</a>
<a href="/fifa-23/" title="FIFA 23">
<div class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 23</span>
</div>
</a>
<a href="/apex-legends/" title="Apex Legends">
<div class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</div>
</a>
<a href="/call-of-duty-modern-warfare-2/" title="CoD: MW 2">
<div class="line">
<span class="icon-cod icon-game"></span>
<span class="text">CoD: MW 2</span>
</div>
</a>
<a href="/roblox/" title="Roblox">
<div class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</div>
</a>
<a href="/gta-5/" title="Grand Theft Auto V">
<div class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</div>
</a>
<a href="/football-manager-2022/" title="FM 2022">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">FM 2022</span>
</div>
</a>
<a href="/minecraft/" title="Minecraft">
<div class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</div>
</a>
<a href="/pubg/" title="PUBG">
<div class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</div>
</a>
<a href="/animal-crossing-new-horizons/" title="AC: New Horizons">
<div class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</div>
</a>
<a href="/pokemon-go/" title="Pokémon GO">
<div class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</div>
</a>
<a href="/coin-master/" title="Coin Master">
<div class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Coin Master</span>
</div>
</a>
<a href="/rocket-league/" title="Rocket League">
<div class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</div>
</a>
<a href="/among-us/" title="Among Us">
<div class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</div>
</a>
</div>
<a href="/fortnite/" title="Fortnite">
<div class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text f-s-075">Fortnite</span>
</div>
</a>
<div class="separator"></div> <a href="/fifa-23/" title="FIFA 23">
<div class="line">
<span class="icon-fifa icon-game"></span>
<span class="text f-s-075">FIFA 23</span>
</div>
</a>
<div class="separator"></div> <a href="/apex-legends/" title="Apex Legends">
<div class="line">
<span class="icon-apex icon-game"></span>
<span class="text f-s-075">Apex Legends</span>
</div>
</a>
<div class="separator"></div> <a href="/call-of-duty-modern-warfare-2/" title="CoD: MW 2">
<div class="line">
<span class="icon-cod icon-game"></span>
<span class="text f-s-075">CoD: MW 2</span>
</div>
</a>
<div class="separator"></div> <a href="/roblox/" title="Roblox">
<div class="line">
<span class="icon-roblox icon-game"></span>
 <span class="text f-s-075">Roblox</span>
</div>
</a>
<div class="separator"></div> <a href="/gta-5/" title="Grand Theft Auto V">
<div class="line">
<span class="icon-gta icon-game"></span>
<span class="text f-s-075">GTA 5</span>
</div>
</a>
</div>
</nav>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/actualites/" title="Actualités">Actualités</a> <span class="color separator">—</span> <a href="https://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/" title="PS5 : 25 millions de consoles vendues dans le monde entier">PS5 : 25 millions de consoles vendues dans le monde entier</a> </div>
</div>
<main>
<article id="content" class="clear">
<div id="middle">
<div id="informations">
<h1>PS5 : 25 millions de consoles vendues dans le monde entier</h1>
<p>D'après les dernières statistiques partagées par Sony, la PS5 s'est écoulée à plus de 25 millions d'unités dans le monde entier.</p>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/22033-ps5.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 01 novembre 2022 <span style="color:#666666;">à</span> 12:21
<br><span style="color:#666666;">par</span> <a style="color:#858585;" href="/auteur/clemence/" title="Clémence Usseglio">Clémence Usseglio</a>
</div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/&amp;text=\'PS5 : 25 millions de consoles vendues dans le monde entier - Actualités - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/actualites/ps5-25-millions-de-consoles-vendues-dans-le-monde-entier/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">


<div class="left">
La PlayStation 5 f&ecirc;te, bient&ocirc;t, ses deux ans d'existence. En effet, la derni&egrave;re console de Sony est, pour rappel, sortie le 19 novembre 2020 en France. D'ailleurs, celle-ci vient d'atteindre <strong>un cap important</strong>.&nbsp;<br /><br />En effet, Sony a r&eacute;cemment publi&eacute; ses <a rel='noopener' target='_blank' href="https://www.sony.com/en/SonyInfo/IR/library/presen/er/pdf/22q2_sonypre.pdf">derniers r&eacute;sultats financiers</a>&nbsp;en ligne. Ainsi, selon les informations d&eacute;voil&eacute;es dans ledit document, <strong>la PS5 s'est vendue &agrave; plus de 25 millions d'exemplaires</strong>, dans le monde entier. Un chiffre plus que cons&eacute;quent, vous en conviendrez certainement. Ce sont 3,3 millions de consoles qui ont &eacute;t&eacute; vendues durant le second trimestre de cette ann&eacute;e 2022 (juillet, ao&ucirc;t et septembre). Il y a fort &agrave; parier que cette statistique grimpera encore dans les prochains mois, notamment avec&nbsp;No&euml;l et les prochaines sorties de jeux vid&eacute;o (<strong><a rel='noopener' target='_blank' href="/god-of-war-ragnar&ouml;k/">God of War Ragnar&ouml;k</a></strong>, pour ne citer qu'un exemple).<br /><br />N&eacute;anmoins, la PS5 ne fait, actuellement, pas mieux que la PS4, qui s'&eacute;tait &eacute;coul&eacute;e &agrave; 29,4 millions d'exemplaires en ce m&ecirc;me laps de temps.&nbsp;Or, comme vous le savez, les p&eacute;nuries de mati&egrave;res premi&egrave;res et la pand&eacute;mie mondiale de COVID-19 ont fortement impact&eacute; la production de tr&egrave;s nombreuses entreprises, dans le monde entier.&nbsp;De plus, d'apr&egrave;s les statistiques partag&eacute;es, le nombre d'abonn&eacute;s au PlayStation Plus (PS Plus)&nbsp;a baiss&eacute; en un an et est pass&eacute; de 47,2 millions &agrave; 45,4 millions, et ce malgr&eacute; l'arriv&eacute;e de la nouvelle formule dudit service.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="addReactions('0', 'n', '36695');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="addReactions('1', 'n', '36695');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="addReactions('2', 'n', '36695');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="addReactions('3', 'n', '36695');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="addReactions('4', 'n', '36695');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="addReactions('5', 'n', '36695');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/pet-master/pet-master-liens-des-tours-spins-et-coins-gratuits/" title="Pet Master : Liens des tours, spins et coins gratuits">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/2d29a-guide-pet-master.webp" alt="Pet Master : Liens des tours, spins et coins gratuits" />
</a>
<div class="infos">
<span class="left"><span class="color">Pet Master</span></span>
<span class="right" id="date_10533"><i class="fas fa-sync-alt"></i> 01 novembre 2022</span>
<div class="fade"></div>
</div>
<a href="/pet-master/pet-master-liens-des-tours-spins-et-coins-gratuits/" title="Pet Master : Liens des tours, spins et coins gratuits">
<h4>Pet Master : Liens des tours, spins et coins gratuits</h4>
</a>
<div class="intro">Retrouvez les liens Pet Master du jour vous permettant de récupérer des tours, spins et coins gratuitement.</div>
</div>
<div class="news">
<a href="/coin-master/coin-master-tours-spins-et-pieces-gratuits/" title="Coin Master : Liens des tours, spins et coins gratuits">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/21a70-coinmasterlinks.webp" alt="Coin Master : Liens des tours, spins et coins gratuits" />
</a>
<div class="infos">
<span class="left"><span class="color">Coin Master</span></span>
<span class="right" id="date_26514"><i class="fas fa-sync-alt"></i> 01 novembre 2022</span>
<div class="fade"></div>
</div>
<a href="/coin-master/coin-master-tours-spins-et-pieces-gratuits/" title="Coin Master : Liens des tours, spins et coins gratuits">
<h4>Coin Master : Liens des tours, spins et coins gratuits</h4>
</a>
<div class="intro">Retrouvez les liens Coin Master du jour vous permettant de récupérer des tours, spins et coins gratuitement.</div>
</div>
<div class="news">
<a href="/multiversus/multiversus-tier-list-des-meilleurs-personnages/" title="MultiVersus : Tier list des meilleurs personnages">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/8a903-multiversus-tier-list-personnage.webp" alt="MultiVersus : Tier list des meilleurs personnages" />
</a>
<div class="infos">
<span class="left"><span class="color">MultiVersus</span></span>
<span class="right" id="date_34757"><i class="fas fa-sync-alt"></i> 01 novembre 2022</span>
<div class="fade"></div>
</div>
<a href="/multiversus/multiversus-tier-list-des-meilleurs-personnages/" title="MultiVersus : Tier list des meilleurs personnages">
<h4>MultiVersus : Tier list des meilleurs personnages</h4>
</a>
<div class="intro">Retrouvez notre tier list des meilleurs personnages de MultiVersus, le jeu de combat par Player First Games.</div>
</div>
</div>
</div>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea placeholder="Votre commentaire..." name="comment_content" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n36695">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<aside id="right">
<div id="card">
<div id="card-title">
<h2>PlayStation 5</h2>
<img src="https://gamewave.fr/static/images/products/f6be9-ps5-fiche.webp" alt="PlayStation 5" width="160">
</div>
<div id="card-content">
<div id="card-informations">
<b>Marque</b><span class="information">Sony</span>
<b>Type</b><span class="information" style="margin-bottom:10px;">Console</span>
<b>Prix conseillé</b><span class="information">549 €</span>
<b>Sortie</b><span class="information"><span id="date_42">19 novembre 2020</span></span>
</div>
</div>
<a onclick="window.open('https://gamewave.fr/acheter/42/playstation-5/', '_blank');" href="#0" title="Acheter PlayStation 5" rel="nofollow"><span id="card-buy">Acheter PlayStation 5</span></a>
</div>
</aside>
</article>
</main>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" width="120" height="51" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2F612D70726F706F732D64652D6E6F75732F')">À propos de nous</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Nos réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-6354-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-7884-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-5541-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-7689-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-4424-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-5369-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2022 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span>
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et les jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="lang" value="fr">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><script src="/static/js/plus/jquery.min.js?cache=build20221019"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20221019"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20221019"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20221019"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20221019"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/js/app-news.min.js?newspage=null"></script><script src="/static/js/app.min.js?cache=build20221019"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25526529-50"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25526529-50');
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76353d0698db9c5a","token":"b6d7f35c1ee7447a88605e497d7beb6c","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>