<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Raft : Comment se débarrasser des requins ? - GAMEWAVE</title>
<meta name="description" content="Les requins sont des prédateurs dangereux et apparaissant régulièrement sur Raft. De ce fait, il vous faudra vous en débarrasser assez régulièrement. Dans ce sens, nous vous ind..." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Les requins sont des prédateurs dangereux et apparaissant régulièrement sur Raft. De ce fait, il vous faudra vous en débarrasser assez régulièrement. Dans ce sens, nous vous ind..." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2022-07-01 15:25:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/" />
<meta property="og:title" content="Raft : Comment se débarrasser des requins ? - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/64edb-raft.jpg" />
<meta property="og:image:alt" content="Raft : Comment se débarrasser des requins ? - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:site:id" content="1537646028" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Raft : Comment se débarrasser des requins ? - GAMEWAVE" />
<meta name="twitter:description" content="Les requins sont des prédateurs dangereux et apparaissant régulièrement sur Raft. De ce fait, il vous faudra vous en débarrasser assez régulièrement. Dans ce sens, nous vous ind..." />
<meta name="twitter:image" content="https://gamewave.fr/static/images/news/thumbs/64edb-raft.jpg" />
<meta name="twitter:image:alt" content="Raft : Comment se débarrasser des requins ? - GAMEWAVE" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/64edb-raft.jpg">
<link rel="canonical" href="https://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=build20220619">
<script src="https://www.flashb.id/boot/8f2a3c7d-0176-5822-90a3-dfae214c5698.js" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
      window._hbdbrk = window._hbdbrk || [];
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/"
      },
      "headline": "Raft : Comment se débarrasser des requins ?",
      "description": "Les requins sont des prédateurs dangereux et apparaissant régulièrement sur Raft. De ce fait, il vous faudra vous en débarrasser assez régulièrement. Dans ce sens, nous vous indiquons comment faire.",
      "image": "https://gamewave.fr/static/images/news/thumbs/64edb-raft.jpg",
      "author": {
        "@type": "Person",
        "name": "Clémence Usseglio"
      },
      "publisher": {
        "@type": "Organization",
        "name": "GAMEWAVE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://gamewave.fr/static/images/assets/logo.svg"
        }
      },
      "datePublished": "2022-07-01 15:25:00"
          }
  </script>
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Raft","item": "https://gamewave.fr/raft/"},{"@type": "ListItem","position": 4,"name": "Guides","item": "https://gamewave.fr/raft/guides/"},{"@type": "ListItem","position": 5,"name": "Raft : Comment se débarrasser des requins ?","item": "https://gamewave.frhttps://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/64edb-raft.jpg",
       "width":650,
       "height":366,
       "caption":"Raft : Comment se débarrasser des requins ?"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/#webpage",
        "url":"https://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/",
        "inLanguage":"fr-FR",
        "name":"Raft : Comment se débarrasser des requins ?",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2022-07-01 15:25:00",
        
        "description":"Les requins sont des prédateurs dangereux et apparaissant régulièrement sur Raft. De ce fait, il vous faudra vous en débarrasser assez régulièrement. Dans ce sens, nous vous indiquons comment faire."
      }
            ]}</script>

<script async type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25526529-50"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-25526529-50');
    </script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script></head>
<body>
<header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" height="38" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-4038-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-1082-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-8277-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-3240-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-9030-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-9990-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator">■</div>
<nav id="top">
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualités">Actualités</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li> <li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<nav class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">Raft</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/raft/" title="Raft" class="m-only"><div class="line"><span class="text">Accueil</span></div></a>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-22/" title="FIFA 22">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 22</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/elden-ring/" title="Elden Ring">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Elden Ring</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2022/" title="Football Manager 2022">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">FM 2022</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/pokemon-unite/" title="Pokémon UNITE">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon UNITE</span>
</span>
</a>

<a href="/coin-master/" title="Coin Master">
 <span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Coin Master</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/raft/" title="Raft">Accueil</a></div></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/raft/" title="Raft">Raft</a> <span class="color separator">—</span> <a href="/raft/guides/" title="Guides Raft">Guides</a> <span class="color separator">—</span> <a href="https://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/" title="Raft : Comment se débarrasser des requins ?">Raft : Comment se débarrasser des requins ?</a> </div>
</div>
<main>
<article id="content" class="clear">
<div id="middle">
<div id="informations">
<h1>Raft : Comment se débarrasser des requins ?</h1>
<p>Les requins sont des prédateurs dangereux et apparaissant régulièrement sur Raft. De ce fait, il vous faudra vous en débarrasser assez régulièrement. Dans ce sens, nous vous indiquons comment faire.</p>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/64edb-raft.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 01 juillet 2022
<br><span style="color:#666666;">par</span> Clémence Usseglio </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/&amp;text=\'Raft : Comment se débarrasser des requins ? - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/raft/raft-comment-se-debarrasser-des-requins/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">


<div class="left">
Si <strong>les requins</strong> apparaissent constamment sur le jeu de Redbeet Interactive et Axolot Games, <strong><a rel='noopener' target='_blank' href="/raft/">Raft</a>,</strong> sachez qu&rsquo;il est tout de m&ecirc;me possible de s'en d&eacute;barrasser afin de gagner un laps de temps plus ou moins important. &Agrave; ce sujet, dans ce nouveau guide, <strong>nous vous indiquons comment distraire et tuer temporairement les requins, sur Raft.</strong><br /><br />
<h2>Comment se d&eacute;barrasser des requins ?&nbsp;</h2>
Sur Raft, les <strong>requins</strong> r&eacute;apparaissent r&eacute;guli&egrave;rement et pourront mettre &agrave; mal votre aventure. En effet, ces pr&eacute;dateurs n'h&eacute;siteront pas &agrave; vous attaquer, si vous &ecirc;tes dans l'eau, ou infligeront des d&eacute;g&acirc;ts &agrave; votre radeau. Ainsi, d&egrave;s le d&eacute;but et au fil de l'aventure, vous devez composer avec eux. Or, il existe <strong>plusieurs mani&egrave;res de se d&eacute;barrasser temporairement des requins, sur Raft</strong>.&nbsp;<br /><br />
<h3>Distraire les requins</h3>
Premi&egrave;rement, sachez qu'il est tout &agrave; fait possible de distraire <strong>les requins</strong>. Dans le cas o&ugrave; vous jouez &agrave; <strong>Raft</strong> <a rel='noopener' target='_blank' href="/raft/raft-comment-jouer-avec-des-amis/">en multijoueur</a>,&nbsp;vous pouvez attirer&nbsp;<strong>le requin &agrave; un endroit plus &eacute;loign&eacute;</strong>, en plongeant dans l'eau, et ainsi faire gagner&nbsp;du temps &agrave; vos co&eacute;quipiers.&nbsp;Or, cette solution est temporaire et comporte des risques, comme vous l'aurez probablement d&eacute;j&agrave; compris.<br /><br />Deuxi&egrave;mement, utiliser <strong>un app&acirc;t &agrave; requin</strong> peut &eacute;galement &ecirc;tre une solution, si vous avez besoin d'&eacute;loigner <strong>le requin</strong> pendant un certain temps. Pour cela, il vous faudra tout d'abord avoir d&eacute;bloqu&eacute; ce plan de fabrication. Mais rassurez-vous, vous l'obtiendrez assez rapidement.&nbsp;Afin de fabriquer <strong>un app&acirc;t &agrave; requin</strong>, il convient d'avoir : 2 cordes et 2 poissons (Hareng cru ou Castagnole crue). Une fois en votre possession, jetez l'app&acirc;t le plus loin possible. Cela occupera <strong>le requin</strong>, pendant un petit moment. Encore une fois, c'est une solution temporaire.<br /><br /><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Cl%C3%A9mence/Raft/Raft%20-%20App%C3%A2t%20%C3%A0%20requin.jpg" alt="Raft - App&acirc;t &agrave; requin" /><br />
<h3>Tuer les requins</h3>
Afin de gagner davantage de temps&nbsp;et &eacute;viter des attaques de ces pr&eacute;dateurs, le plus simple est de <strong>les tuer</strong>. Pour tuer <strong>un requin</strong>, il faut poss&eacute;der <strong>une lance</strong>. Par exemple, la lance en bois, disponible au d&eacute;but de votre aventure, exige de poss&eacute;der 8 planches et 3 cordes. Vous obtiendrez de la corde &agrave; partir de feuilles de palmier, tandis que vous pourrez r&eacute;cup&eacute;rer des planches de bois, assez facilement, dans l'oc&eacute;an. D&egrave;s qu'<strong>un requin</strong> attaque votre radeau, vous pourrez alors lui infliger des d&eacute;g&acirc;ts gr&acirc;ce &agrave; la lance. Attention, tout de m&ecirc;me, cet outil a une jauge de durabilit&eacute; et cassera apr&egrave;s&nbsp;plusieurs utilisations.<br /><br /><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Cl%C3%A9mence/Raft/Raft%20-%20Requins.jpg" alt="Raft - Requins" /><br />Apr&egrave;s de multiples&nbsp;attaques, <strong>le requin</strong> finira par mourir. D&egrave;s lors, vous aurez un peu de temps avant l'apparition d'un prochain <strong>requin</strong>. Par exemple, si vous d&eacute;sirez explorer les recoins sous-marins d'une &icirc;le, il est pr&eacute;f&eacute;rable de tuer les requins environnants, avant de plonger.&nbsp;<br /><br />Pour rappel, <strong>Raft</strong> est actuellement disponible sur PC, via la plateforme Steam.&nbsp;
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="addReactions('0', 'n', '34382');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="addReactions('1', 'n', '34382');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="addReactions('2', 'n', '34382');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="addReactions('3', 'n', '34382');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="addReactions('4', 'n', '34382');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="addReactions('5', 'n', '34382');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/raft/raft-comment-jouer-avec-des-amis/" title="Raft : Comment jouer avec des amis ?">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/864e1-raft.webp" alt="Raft : Comment jouer avec des amis ?" />
</a>
<div class="infos">
<span class="left"><span class="color">Raft</span></span>
<span class="right" id="date_34381">01 juillet 2022</span>
<div class="fade"></div>
</div>
<a href="/raft/raft-comment-jouer-avec-des-amis/" title="Raft : Comment jouer avec des amis ?">
<h4>Raft : Comment jouer avec des amis ?</h4>
</a>
<div class="intro">Proposant un mode multijoueur, Raft vous permet de jouer avec vos amis sur Steam. À ce sujet, découvrez la marche à suivre pour inviter ou rejoindre d'autres joueurs, sur le titre de Redbeet Interactive.</div>
</div>
<div class="news">
<a href="/raft/raft-la-liste-complete-des-succes/" title="Raft : La liste complète des succès">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/638c1-raft.webp" alt="Raft : La liste complète des succès" />
</a>
<div class="infos">
<span class="left"><span class="color">Raft</span></span>
<span class="right" id="date_34305">27 juin 2022</span>
<div class="fade"></div>
</div>
<a href="/raft/raft-la-liste-complete-des-succes/" title="Raft : La liste complète des succès">
<h4>Raft : La liste complète des succès</h4>
</a>
<div class="intro">Disponible sur la plateforme Steam, en version 1.0, Raft dispose d'une liste plutôt conséquente de succès. Découvrez la, dans ce qui suit.</div>
</div>
<div class="news">
<a href="/raft/raft-un-pic-a-100-000-joueurs-connectes-en-simultane/" title="Raft : Un pic à 100 000 joueurs connectés en simultané">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/e3c11-raft.webp" alt="Raft : Un pic à 100 000 joueurs connectés en simultané" />
</a>
<div class="infos">
<span class="left"><span class="color">Raft</span></span>
<span class="right" id="date_34296">27 juin 2022</span>
<div class="fade"></div>
</div>
<a href="/raft/raft-un-pic-a-100-000-joueurs-connectes-en-simultane/" title="Raft : Un pic à 100 000 joueurs connectés en simultané">
<h4>Raft : Un pic à 100 000 joueurs connectés en simultané</h4>
</a>
<div class="intro">Depuis la sortie de la version 1.0 de Raft et les soldes d'été, le titre de Redbeet Interactive et Axolot Games est très populaire sur la plateforme Steam. Les derniers chiffres le prouvent bien.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea placeholder="Votre commentaire..." name="comment_content" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n34382">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<aside id="right">
<div id="card">
<div id="card-title">
<a href="/raft/" title="Raft"><h2>Raft</h2></a>
<a href="/raft/" title="Raft">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/games/639df-raft.webp" alt="Raft" width="160" height="224" />
</a>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Redbeet Interactive</span>
<b>Éditeur</b><span class="information">Axolot Games</span>
<b style="margin-top:10px;">Plateforme</b><span class="information">PC&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1732">23 mai 2018</span></span>
<b>Genres</b><span class="information">Coopération, Exploration, Monde ouvert, Survie</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=raft&igr=gamewave', '_blank');" href="#0" title="Acheter Raft" rel="nofollow"><span id="card-buy">Acheter Raft</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title">
<h3>
L'actu Raft </h3>
</div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-34382-2f726166742f726166742d636f6d6d656e742d73652d64656261727261737365722d6465732d72657175696e732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.07</span> - Raft : Comment se débarrasser des requins ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-34381-2f726166742f726166742d636f6d6d656e742d6a6f7565722d617665632d6465732d616d69732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.07</span> - Raft : Comment jouer avec des amis ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-34305-2f726166742f726166742d6c612d6c697374652d636f6d706c6574652d6465732d7375636365732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">27.06</span> - Raft : La liste complète des succès</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-34296-2f726166742f726166742d756e2d7069632d612d3130302d3030302d6a6f75657572732d636f6e6e65637465732d656e2d73696d756c74616e652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">27.06</span> - Raft : Un pic à 100 000 joueurs connectés en simultané</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-34272-2f726166742f726166742d6c65732d636f6e66696775726174696f6e732d70632f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">24.06</span> - Raft : Les configurations PC</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</aside>
</article>
</main>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" width="120" height="51" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Nos réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-9277-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-9946-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-6711-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-2435-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-4625-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-8774-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://rocketleague.fr/" title="Rocket League" rel="noopener" target="_blank">Rocket League</a></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2022 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span>
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et les jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
 <input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="lang" value="fr">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><script src="/static/js/plus/jquery.min.js?cache=build20220619"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20220619"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20220619"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20220619"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20220619"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/js/app-news.min.js?newspage=null"></script><script src="/static/js/app.min.js?cache=build20220619"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"723f8b3b6c0081be","token":"b6d7f35c1ee7447a88605e497d7beb6c","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>