<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Genshin Impact : Aloy arrive en tant que personnage jouable - Genshin Impact - GAMEWAVE</title>
<meta name="description" content="Sony et miHoYo viennent d'annoncer qu'Aloy, héroïne de la saga Horizon Zero Dawn et Horizon Forbidden West, allait débarquer dans Genshin Impact en tant que personnage jouable." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Sony et miHoYo viennent d'annoncer qu'Aloy, héroïne de la saga Horizon Zero Dawn et Horizon Forbidden West, allait débarquer dans Genshin Impact en tant que personnage jouable." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2021-07-22 16:50:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/" />
<meta property="og:title" content="Genshin Impact : Aloy arrive en tant que personnage jouable - Genshin Impact - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/f72f0-aloy-genshin-impact.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Genshin Impact : Aloy arrive en tant que personnage jouable - Genshin Impact - GAMEWAVE" />
<meta name="twitter:description" content="Sony et miHoYo viennent d'annoncer qu'Aloy, héroïne de la saga Horizon Zero Dawn et Horizon Forbidden West, allait débarquer dans Genshin Impact en tant que personnage jouable." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/f72f0-aloy-genshin-impact.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/f72f0-aloy-genshin-impact.jpg">
<link rel="canonical" href="https://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=build20201105">
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Genshin Impact","item": "https://gamewave.fr/genshin-impact/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/genshin-impact/actualites/"},{"@type": "ListItem","position": 5,"name": "Genshin Impact : Aloy arrive en tant que personnage jouable","item": "https://gamewave.frhttps://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/f72f0-aloy-genshin-impact.jpg",
       "width":650,
       "height":366,
       "caption":"Genshin Impact : Aloy arrive en tant que personnage jouable - Genshin Impact"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/#webpage",
        "url":"https://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/",
        "inLanguage":"fr-FR",
        "name":"Genshin Impact : Aloy arrive en tant que personnage jouable",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2021-07-22 16:50:00",
        
        "description":"Sony et miHoYo viennent d'annoncer qu'Aloy, héroïne de la saga Horizon Zero Dawn et Horizon Forbidden West, allait débarquer dans Genshin Impact en tant que personnage jouable."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<script>var sas_loading_failed = 0;</script>
<script src="https://do69ll745l27z.cloudfront.net/adblock_detector.js" onerror="sas_loading_failed = 1;"></script>
<script type="application/javascript">
    if (!sas_loading_failed) {
      console.log('SAS available');
    }else{
      sas_snippets = {"csync": "1"};
      sas_tmstp = Math.round(Math.random() * 10000000000);
      sas_pageid='86560/1373890';
      sas_formatid = 1391; // Format : Habillage
      scriptUrl = 'http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/S/' + sas_tmstp + '/?';
      scriptUrl = '/pub/bg.php?u=' + btoa(scriptUrl);
      document.write('<scr'+'ipt src="'+scriptUrl+'"></scr'+'ipt>');
    }
  </script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-3764-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-8890-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-4523-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-5248-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-2581-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-9612-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">Genshin Impact</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/genshin-impact/" title="Genshin Impact" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/genshin-impact/actualites/" title="Actualités Genshin Impact" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/genshin-impact/guides/" title="Guides Genshin Impact" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/genshin-impact/mises-a-jour/" title="Mises à jour Genshin Impact" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator" style="display:none;"></div>
<div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-21/" title="FIFA 21">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</span>
</a>

<a href="/valheim/" title="Valheim">
<span class="line">
<span class="icon-valheim icon-game"></span>
<span class="text">Valheim</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2021/" title="Football Manager 2021">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FM 2021</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/genshin-impact/" title="Genshin Impact">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/genshin-impact/actualites/" title="Actualités Genshin Impact">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/genshin-impact/guides/" title="Guides Genshin Impact">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/genshin-impact/mises-a-jour/" title="Mises à jour Genshin Impact">Mises à jour</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/genshin-impact/" title="Genshin Impact">Genshin Impact</a> <span class="color separator">—</span> <a href="/genshin-impact/actualites/" title="Actualités Genshin Impact">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/" title="Genshin Impact : Aloy arrive en tant que personnage jouable">Genshin Impact : Aloy arrive en tant que personnage jouable</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Genshin Impact : Aloy arrive en tant que personnage jouable</h1>
<div id="introduction">Sony et miHoYo viennent d'annoncer qu'Aloy, héroïne de la saga Horizon Zero Dawn et Horizon Forbidden West, allait débarquer dans Genshin Impact en tant que personnage jouable.</div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/f72f0-aloy-genshin-impact.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 22 juillet 2021
<br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-201363-2f6d656d6272652f636f636f746965722f')">Corentin Rimbert</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/&amp;text=\'Genshin Impact : Aloy arrive en tant que personnage jouable - Genshin Impact - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/genshin-impact/genshin-impact-aloy-arrive-en-tant-que-personnage-jouable/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/genshin-impact/genshin-impact-codes-d-echange/" title="Genshin Impact : Codes d'échange (Juillet 2021)">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/93861-code-echange-genshing-impact.webp" alt="Genshin Impact : Codes d'échange (Juillet 2021)">
<span id="link">Genshin Impact : Codes d'échange (Juillet 2021)</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
Voil&agrave; une nouvelle que nous n'attendions pas forc&eacute;ment, d'autant plus que la version 2.0 de <strong>Genshin Impact</strong> vient seulement d'&ecirc;tre d&eacute;ploy&eacute;e sur les serveurs. Mais&nbsp;miHoYo, studio chinois en charge du d&eacute;veloppement, n'a pas souhait&eacute; garder l'information et l'a partag&eacute; ce jeudi 22 juillet : <strong>Aloy arrive dans&nbsp;Genshin Impact en tant que personnage jouable</strong>.<br /><br />
<h2>Aloy d&eacute;barque dans&nbsp;Genshin Impact</h2>
<strong>L'arriv&eacute;e d'Aloy dans Genshin Impact se fera en deux &eacute;tapes</strong>. En effet, l'h&eacute;ro&iuml;ne d'Horizon Zero Dawn, qui a d'ailleurs droit &agrave; une suite avec&nbsp;Horizon: Forbidden West, pr&eacute;vu pour sortir en fin d'ann&eacute;e, arrivera en avant-premi&egrave;re sur les consoles PlayStation 4 et 5, lors de la mise &agrave; jour 2.1. Celle-ci devrait &ecirc;tre d&eacute;ploy&eacute;e au d&eacute;but du mois de septembre, probablement le 1<sup>er</sup> de ce mois. Pour les utilisateurs des autres plateformes, PC et mobiles, il faudra patienter quelques semaines de plus et l'arriv&eacute;e de la mise &agrave; jour 2.2 pour pouvoir r&eacute;cup&eacute;rer <strong>Aloy dans Genshin Impac</strong>t.&nbsp;<br /><br /><img src="https://gamewave.fr/static/images/assets/img.png" data-action="zoom" class="lazy" data-src="https://gamewave.fr/static/images/medias/upload/Corentin/Genshinh%20Impact/aloy_genshin_impact.jpg" alt="aloy_genshin_impact" /><br />Dans tous les cas, <strong>Aloy est un personnage qui devrait tr&egrave;s vite trouver sa communaut&eacute;</strong>, d'autant qu'elle se joue avec un arc 4 &eacute;toiles.&nbsp;Nous savons d&eacute;j&agrave; qu'il s'agit&nbsp;d'un personnage cryo 5 &eacute;toiles, qui sera offert &agrave; tous les joueurs qui se connectent avant&nbsp;la fin du mois de novembre et l'arriv&eacute;e de la version 2.3 (et qui sont dot&eacute;s d'un niveau sup&eacute;rieur ou &eacute;gal &agrave; 20). D'ici l&agrave;, nous aurons le temps d'en savoir un peu plus &agrave; son sujet, mais aussi probablement sur <a rel='noopener' target='_blank' href="/horizon-forbidden-west/">Horizon: Forbidden West</a>, qui pourrait &ecirc;tre lanc&eacute; plus ou moins &agrave; la m&ecirc;me p&eacute;riode.<br /><br />Cette collaboration pourrait en engendrer d'autres dans <a rel='noopener' target='_blank' href="/genshin-impact/">Genshin Impact</a>, peut-&ecirc;tre avec l'arriv&eacute;e d'autres personnages de Sony. En attendant, vous pouvez consulter le patch notes de la mise &agrave; jour 2.0 <a rel='noopener' target='_blank' href="/genshin-impact/genshin-impact-maj-2-0-tous-les-details-de-la-mise-a-jour/">ici</a>. Pour ce qui est de la <a rel='noopener' target='_blank' href="/genshin-impact/genshin-impact-sur-switch-quand-sortira-t-il-sur-la-console-de-nintendo/">version Nintendo Switch</a>, aucune information n'a &eacute;t&eacute; donn&eacute;e ces derni&egrave;res semaines...
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '28860');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '28860');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '28860');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '28860');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '28860');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '28860');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/genshin-impact/genshin-impact-codes-d-echange/" title="Genshin Impact : Codes d'échange (Juillet 2021)">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/93861-code-echange-genshing-impact.webp" alt="Genshin Impact : Codes d'échange (Juillet 2021)" />
</a>
<div class="infos">
<span class="left"><span class="color">Genshin Impact</span></span>
<span class="right" id="date_25604"><i class="fas fa-sync-alt"></i> 22 juillet 2021</span>
<div class="fade"></div>
</div>
<a href="/genshin-impact/genshin-impact-codes-d-echange/" title="Genshin Impact : Codes d'échange (Juillet 2021)">
<h4>Genshin Impact : Codes d'échange (Juillet 2021)</h4>
</a>
<div class="intro">Retrouvez une liste de tous les codes d'échange actifs et disponibles sur Genshin Impact, vous permettant de récupérer de nombreux bonus !</div>
</div>
<div class="news">
<a href="/genshin-impact/genshin-impact-maj-2-0-tous-les-details-de-la-mise-a-jour/" title="Genshin Impact : MàJ 2.0, tous les détails de la mise à jour">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/a43a6-genshin-impact-20-patch-notes.webp" alt="Genshin Impact : MàJ 2.0, tous les détails de la mise à jour" />
</a>
<div class="infos">
<span class="left"><span class="color">Genshin Impact</span></span>
<span class="right" id="date_28813">20 juillet 2021</span>
<div class="fade"></div>
</div>
<a href="/genshin-impact/genshin-impact-maj-2-0-tous-les-details-de-la-mise-a-jour/" title="Genshin Impact : MàJ 2.0, tous les détails de la mise à jour">
<h4>Genshin Impact : MàJ 2.0, tous les détails de la mise à jour</h4>
</a>
<div class="intro">Retrouvez le patch notes et les détails de la mise à jour 2.0 de Genshin Impact, déployée ce 21 juillet sur toutes les plateformes.</div>
</div>
<div class="news">
<a href="/genshin-impact/genshin-impact-quand-sort-la-version-2-0-detail-de-la-mise-a-jour/" title="Genshin Impact : Quand sort la version 2.0, détail de la mise à jour">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/f1c25-genshin-impact-20-sortie.webp" alt="Genshin Impact : Quand sort la version 2.0, détail de la mise à jour" />
</a>
<div class="infos">
<span class="left"><span class="color">Genshin Impact</span></span>
<span class="right" id="date_28718">12 juillet 2021</span>
<div class="fade"></div>
</div>
<a href="/genshin-impact/genshin-impact-quand-sort-la-version-2-0-detail-de-la-mise-a-jour/" title="Genshin Impact : Quand sort la version 2.0, détail de la mise à jour">
<h4>Genshin Impact : Quand sort la version 2.0, détail de la mise à jour</h4>
</a>
<div class="intro">Le studio miHoYo a présenté la version 2.0 de Genshin Impact, tout en partageant sa date de sortie. Retrouvez un résumé de toutes les informations à retenir de la mise à jour 2.0.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n28860">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-1597-2f67656e7368696e2d696d706163742f')"><h2>Genshin Impact</h2></span>
<span class="cursor" onclick="GWLink('df-1597image-2f67656e7368696e2d696d706163742f')">
<img src="https://gamewave.fr/static/images/games/228a7-genshing-impact.webp" alt="Genshin Impact" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">miHoYo</span>
<b>Éditeur</b><span class="information">miHoYo</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Switch, iOS, Android&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1597">28 septembre 2020</span></span>
<b>Genres</b><span class="information">Action, RPG</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=genshin-impact&igr=gamewave', '_blank');" href="#0" title="Jouer à Genshin Impact" rel="nofollow"><span id="card-buy">Jouer à Genshin Impact</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Genshin Impact</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-28860-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d616c6f792d6172726976652d656e2d74616e742d7175652d706572736f6e6e6167652d6a6f7561626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.07</span> - Genshin Impact : Aloy arrive en tant que personnage jouable</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25604-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d636f6465732d642d656368616e67652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.11.2020</span> - Genshin Impact : Codes d'échange (Juillet 2021)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28813-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6d616a2d322d302d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.07</span> - Genshin Impact : MàJ 2.0, tous les détails de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28718-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d7175616e642d736f72742d6c612d76657273696f6e2d322d302d64657461696c2d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">12.07</span> - Genshin Impact : Quand sort la version 2.0, détail de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28641-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6c652d63726f73732d736176652d646576726169742d617272697665722d617665632d6c612d6d6973652d612d6a6f75722d322d302f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">05.07</span> - Genshin Impact : Le cross-save devrait arriver avec la mise à jour 2.0</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28613-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6d69686f796f2d666169742d6c652d706f696e742d7375722d6c65732d6e6f75766561757465732d612d76656e69722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">02.07</span> - Genshin Impact : miHoYo fait le point sur les nouveautés à venir</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27433-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d7375722d7377697463682d7175616e642d736f72746972612d742d696c2d7375722d6c612d636f6e736f6c652d64652d6e696e74656e646f2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.04</span> - Genshin Impact sur Switch : Quand sortira-t-il sur la console de Nintendo ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28256-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6d616a2d312d362d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">09.06</span> - Genshin Impact : MàJ 1.6, tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28158-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d616e6e6f6e63652d7375722d6c2d657069632d67616d65732d73746f72652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">02.06</span> - Genshin Impact annoncé sur l'Epic Games Store</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-28108-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d7175616e642d736f72742d6c612d76657273696f6e2d312d362d64657461696c2d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">28.05</span> - Genshin Impact : Quand sort la version 1.6, détail de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27870-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6465732d736b696e732d64652d706572736f6e6e616765732d6269656e746f742d646973706f6e69626c65732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">10.05</span> - Genshin Impact : Des skins de personnages bientôt disponibles ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27970-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6c2d61757468656e74696669636174696f6e2d612d646575782d66616374657572732d66696e616c656d656e742d616374697665652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">18.05</span> - Genshin Impact : L'authentification à deux facteurs finalement activée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27738-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6d616a2d312d35342d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">28.04</span> - Genshin Impact : MàJ 1.5 tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27556-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d7175616e642d736f72742d6c612d76657273696f6e2d312d352f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">13.04</span> - Genshin Impact : Quand sort la version 1.5 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27330-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6269656e746f742d646973706f6e69626c652d7375722d6c2d657069632d67616d65732d73746f72652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.03</span> - Genshin Impact bientôt disponible sur l'Epic Games Store ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27311-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d64657669656e742d6c652d74697472652d6d6f62696c652d6179616e742d61747465696e742d6c612d62617272652d64752d6d696c6c696172642d64652d646f6c6c6172732d6c652d706c75732d7261706964656d656e742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">24.03</span> - Genshin Impact devient le titre mobile ayant atteint la barre du milliard de dollars le plus rapidement</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27214-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6d616a2d312d342d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">16.03</span> - Genshin Impact : MàJ 1.4, tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27100-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6c652d736b696e2d642d61696c65732d6b66632d61727269766572612d656e2d6575726f70652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">08.03</span> - Genshin Impact : Le skin d'ailes KFC arrivera en Europe</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27065-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d64657669656e742d6c652d74726f697369656d652d6a65752d6d6f62696c652d6c652d706c75732d72656e7461626c652d64652d746f75732d6c65732d74656d70732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.03</span> - Genshin Impact devient le troisième jeu mobile le plus rentable de tous les temps</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26575-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6d616a2d312d332d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.02</span> - Genshin Impact : MàJ 1.3, tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26227-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d636f6d6d656e742d6d6f6469666965722d7365732d746f75636865732d706f75722d6a6f7565722d656e2d617a657274792f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">02.01</span> - Genshin Impact : Comment modifier ses touches pour jouer en AZERTY ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26137-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6d616a2d312d322d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722d63726169652d65742d647261676f6e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">23.12.2020</span> - Genshin Impact : MàJ 1.2, tous les détails de la mise à jour Craie et Dragon</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26025-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6163637565696c6c6572612d73612d7072656d696572652d657874656e73696f6e2d64652d63617274652d66696e2d646563656d6272652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">14.12.2020</span> - Genshin Impact accueillera sa première extension de carte fin décembre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25901-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d612d67656e6572652d707265732d64652d3430302d6d696c6c696f6e732d64652d646f6c6c6172732d7375722d6d6f62696c652d736f69742d362d6d696c6c696f6e732d7061722d6a6f75722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.12.2020</span> - Genshin Impact a généré près de 400 millions de dollars sur mobile, soit 6 millions par jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25836-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d636f6d6d656e742d7265736f756472652d6c2d6572726575722d343230362f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.11.2020</span> - Genshin Impact : Comment résoudre l'erreur 4206 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25820-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d7375722d78626f782d6573742d696c2d6a6f7561626c652d7375722d78626f782d6f6e652d65742d7365726965732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">27.11.2020</span> - Genshin Impact sur Xbox, est-il jouable sur Xbox One et Series ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25652-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6c652d6e756d65726f2d64652d74656c6570686f6e652d6465732d6a6f75657572732d6175726169742d66756974652d7669612d6c652d736974652d6f6666696369656c2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">16.11.2020</span> - Genshin Impact : Le numéro de téléphone des joueurs aurait fuité via le site officiel</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25608-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d636f6d6d656e742d792d6a6f7565722d7375722d70632f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.11.2020</span> - Genshin Impact : Comment y jouer sur PC ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25601-2f67656e7368696e2d696d706163742f67656e7368696e2d696d706163742d6d616a2d312d312d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722d756e652d65746f696c652d656e2d617070726f6368652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.11.2020</span> - Genshin Impact : MàJ 1.1, tous les détails de la mise à jour Une étoile en approche</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-6088-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-7069-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-6583-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-7503-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-8261-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-6438-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://rocketleague.fr/" title="Rocket League" rel="noopener" target="_blank">Rocket League</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2021 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build20201105"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20201105"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20201105"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20201105"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20201105"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build20201105"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20201105"></script>
</body>
</html>