<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ? - GAMEWAVE</title>
<meta name="description" content="Et si la fin de la saison 8 du chapitre 2 de Fortnite était synonyme de l'arrivée du Chapitre 3 ? Rien d'officiel, mais les spéculations vont bon train ces derniers jours." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Et si la fin de la saison 8 du chapitre 2 de Fortnite était synonyme de l'arrivée du Chapitre 3 ? Rien d'officiel, mais les spéculations vont bon train ces derniers jours." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2021-11-09 13:00:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/fortnite/fortnite-pas-de-saison-9-et-debut-du-chapitre-3-avec-la-maj-19-00/" />
<meta property="og:title" content="Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ? - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/37f33-fortnite-saisonc-ou-chapitre-3.jpg" />
<meta property="og:image:alt" content="Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ? - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ? - GAMEWAVE" />
<meta name="twitter:description" content="Et si la fin de la saison 8 du chapitre 2 de Fortnite était synonyme de l'arrivée du Chapitre 3 ? Rien d'officiel, mais les spéculations vont bon train ces derniers jours." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/37f33-fortnite-saisonc-ou-chapitre-3.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/37f33-fortnite-saisonc-ou-chapitre-3.jpg">
<link rel="canonical" href="https://gamewave.fr/fortnite/fortnite-pas-de-saison-9-et-debut-du-chapitre-3-avec-la-maj-19-00/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/6e5898.combined.min.css?cache=build20201105">
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Fortnite","item": "https://gamewave.fr/fortnite/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/fortnite/actualites/"},{"@type": "ListItem","position": 5,"name": "Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ?","item": "https://gamewave.frhttps://gamewave.fr/fortnite/fortnite-pas-de-saison-9-et-debut-du-chapitre-3-avec-la-maj-19-00/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/{$l_url_search}/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/fortnite/fortnite-pas-de-saison-9-et-debut-du-chapitre-3-avec-la-maj-19-00/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/37f33-fortnite-saisonc-ou-chapitre-3.jpg",
       "width":650,
       "height":366,
       "caption":"Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ?"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/fortnite/fortnite-pas-de-saison-9-et-debut-du-chapitre-3-avec-la-maj-19-00/#webpage",
        "url":"https://gamewave.fr/fortnite/fortnite-pas-de-saison-9-et-debut-du-chapitre-3-avec-la-maj-19-00/",
        "inLanguage":"fr-FR",
        "name":"Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ?",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/fortnite/fortnite-pas-de-saison-9-et-debut-du-chapitre-3-avec-la-maj-19-00/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2021-11-09 13:00:00",
        
        "description":"Et si la fin de la saison 8 du chapitre 2 de Fortnite était synonyme de l'arrivée du Chapitre 3 ? Rien d'officiel, mais les spéculations vont bon train ces derniers jours."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script>
<script>var sas_loading_failed = 0;</script>
<script src="https://do69ll745l27z.cloudfront.net/adblock_detector.js" onerror="sas_loading_failed = 1;"></script>
<script type="application/javascript">
    if (!sas_loading_failed) {
      console.log('SAS available');
    }else{
      sas_snippets = {"csync": "1"};
      sas_tmstp = Math.round(Math.random() * 10000000000);
      sas_pageid='86560/1373890';
      sas_formatid = 1391; // Format : Habillage
      scriptUrl = 'http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/S/' + sas_tmstp + '/?';
      scriptUrl = '/pub/bg.php?u=' + btoa(scriptUrl);
      document.write('<scr'+'ipt src="'+scriptUrl+'"></scr'+'ipt>');
    }
  </script>
</head>
<body>
<div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
 <div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et les jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="lang" value="fr">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-5893-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-6212-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-5830-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-6279-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-4915-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-8295-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator">■</div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualités">Actualités</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li> <li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-fortnite icon-game"></span>
<b class="text">Fortnite</b>
 <i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/fortnite/" title="Fortnite" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/fortnite/actualites/" title="Actualités Fortnite" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/fortnite/guides/" title="Guides Fortnite" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/fortnite/mises-a-jour/" title="Mises à jour Fortnite" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator" style="display:none;"></div>

<a href="/fifa-22/" title="FIFA 22">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 22</span>
</span>
</a>

<a href="/pokemon-unite/" title="Pokémon UNITE">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon UNITE</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>
 
<a href="/football-manager-2021/" title="Football Manager 2021">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FM 2021</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/fortnite/" title="Fortnite">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/actualites/" title="Actualités Fortnite">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/guides/" title="Guides Fortnite">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fortnite/mises-a-jour/" title="Mises à jour Fortnite">Mises à jour</a></div></li>
</ul>
</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/fortnite/" title="Fortnite">Fortnite</a> <span class="color separator">—</span> <a href="/fortnite/actualites/" title="Actualités Fortnite">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/fortnite/fortnite-pas-de-saison-9-et-debut-du-chapitre-3-avec-la-maj-19-00/" title="Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ?">Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ?</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ?</h1>
<div id="introduction">Et si la fin de la saison 8 du chapitre 2 de Fortnite était synonyme de l'arrivée du Chapitre 3 ? Rien d'officiel, mais les spéculations vont bon train ces derniers jours.</div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/37f33-fortnite-saisonc-ou-chapitre-3.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 09 novembre 2021
<br><span style="color:#666666;">par</span> Corentin Rimbert </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/fortnite/fortnite-pas-de-saison-9-et-debut-du-chapitre-3-avec-la-maj-19-00/&amp;text=\'Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ? - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/fortnite/fortnite-pas-de-saison-9-et-debut-du-chapitre-3-avec-la-maj-19-00/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/fortnite/fortnite-comment-remercier-le-chauffeur-de-bus/" title="Fortnite : Comment remercier le chauffeur de bus ?">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/33dd2-fortnite-chauffeur-bus.webp" alt="Fortnite : Comment remercier le chauffeur de bus ?">
<span id="link">Fortnite : Comment remercier le chauffeur de bus ?</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
En plein Chapitre 2 depuis presque deux ans, apr&egrave;s qu'un trou noir ait d&eacute;truit la premi&egrave;re carte,<strong> il se pourrait que l'histoire se r&eacute;p&egrave;te dans quelques semaines, avec une nouvelle &egrave;re pour les joueurs de Fortnite</strong>. Plusieurs rumeurs ont vu le jour sur la toile ces derniers temps, sugg&eacute;rant qu'un nouveau chapitre allait s'&eacute;crire pour le battle royale.<br /><br />Dans un premier temps, lorsqu'<a rel='noopener' target='_blank' href="https://twitter.com/passy1x/status/1455214815023149056">un joueur s'est entretenu avec le support du jeu</a>, celui-ci lui a indiqu&eacute; que<strong> la fin du Chapitre 2 aura lieu le 5 d&eacute;cembre</strong> (date de fin de la saison 8). Toutefois, cela peut tout simplement &ecirc;tre une erreur de communication, puisque la r&eacute;ponse &agrave; la question &eacute;mane du support de Fortnite et non pas de l'&eacute;quipe de d&eacute;veloppement, ce qui peut expliquer la confusion entre saison et chapitre.&nbsp;<br /><br />Cependant, pour donner encore plus de poids &agrave; cette rumeur, mais &eacute;galement s'amuser de la communaut&eacute; qui attend d&eacute;sesp&eacute;r&eacute;ment des r&eacute;ponses,<strong>&nbsp;Mark Rein, vice-pr&eacute;sident et cofondateur d'Epic Games, s'est aussi exprim&eacute; sur le sujet</strong>. Un utilisateur de Twitter lui demande des informations sur ces rumeurs, si la nouvelle saison lancera le Chapitre 3, lequel r&eacute;pond tout simplement &laquo;<em> Le temps nous le dira</em> &raquo;. S'il n'a pas ni&eacute; la possibilit&eacute; de voir un tout nouveau chapitre arriver, il n'a pas non plus insist&eacute; sur le fait que ces rumeurs &eacute;taient infond&eacute;es...<br />
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Time will tell. <a rel='noopener' target='_blank' href="https://t.co/tJSYcyF3cf">https://t.co/tJSYcyF3cf</a></p>
&mdash; Mark Rein (@MarkRein) <a rel='noopener' target='_blank' href="https://twitter.com/MarkRein/status/1456270978510561290?ref_src=twsrc%5Etfw">November 4, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
Il va toutefois falloir patienter encore quelques jours, voire semaines, pour avoir de plus amples d&eacute;tails, &eacute;tant donn&eacute; que <strong>la <a rel='noopener' target='_blank' href="/fortnite/fortnite-quand-se-termine-la-saison-8-du-chapitre-2/">fin de la saison 8 est programm&eacute;e pour ce 5 d&eacute;cembre</a></strong>. Epic Games aimant teaser les nouveaut&eacute;s pour <a rel='noopener' target='_blank' href="/fortnite/">Fortnite</a>, nous devrions tr&egrave;s vite savoir dans quelle voie le studio s'engage.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="addReactions('0', 'n', '30841');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="addReactions('1', 'n', '30841');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="addReactions('2', 'n', '30841');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="addReactions('3', 'n', '30841');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="addReactions('4', 'n', '30841');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="addReactions('5', 'n', '30841');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/fortnite/fortnite-pourrait-accueillir-un-skin-lol-avec-jinx/" title="Fortnite Jinx, personnage de LoL, arrive">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/732a2-fortnite-skins-lol.webp" alt="Fortnite Jinx, personnage de LoL, arrive" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_30752"><i class="fas fa-sync-alt"></i> 04 novembre 2021</span>
<div class="fade"></div>
</div>
<a href="/fortnite/fortnite-pourrait-accueillir-un-skin-lol-avec-jinx/" title="Fortnite Jinx, personnage de LoL, arrive">
<h4>Fortnite Jinx, personnage de LoL, arrive</h4>
</a>
<div class="intro">Une nouvelle collaboration pourrait voir le jour dans Fortnite, avec l'arrivée cette fois-ci d'une nouvelle licence, et pas des moindres, puisqu'il s'agirait de League of Legends.</div>
</div>
<div class="news">
<a href="/fortnite/fortnite-detruire-une-cheminee-defi-saison-8/" title="Fortnite : Détruire une cheminée, défi saison 8">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/84c30-chemines-detruire-fortnite.webp" alt="Fortnite : Détruire une cheminée, défi saison 8" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_30757">03 novembre 2021</span>
<div class="fade"></div>
</div>
 <a href="/fortnite/fortnite-detruire-une-cheminee-defi-saison-8/" title="Fortnite : Détruire une cheminée, défi saison 8">
<h4>Fortnite : Détruire une cheminée, défi saison 8</h4>
</a>
<div class="intro">Détruire une cheminée à Lazy Lake, Craggy Cliffs, Holly Hedges ou Pleasant Park est l'un des défis de cette saison 8 de Fortnite. Nous vous donnons des astuces pour le valider.</div>
</div>
<div class="news">
<a href="/fortnite/fortnite-un-joueur-atteint-le-niveau-1000/" title="Fortnite : Un joueur atteint le niveau 1000">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/bb82c-fortnite.webp" alt="Fortnite : Un joueur atteint le niveau 1000" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_30731">02 novembre 2021</span>
<div class="fade"></div>
</div>
<a href="/fortnite/fortnite-un-joueur-atteint-le-niveau-1000/" title="Fortnite : Un joueur atteint le niveau 1000">
<h4>Fortnite : Un joueur atteint le niveau 1000</h4>
</a>
<div class="intro">Les joueurs de Fortnite sont chevronnés, en veut pour preuve le dernier exploit en date avec l'un d'eux qui marque l'histoire de battle royale.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n30841">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<a href="/fortnite/" title="Fortnite"><h2>Fortnite</h2></a>
<a href="/fortnite/" title="Fortnite">
<img src="https://gamewave.fr/static/images/games/32e43-fortnite-272x380.webp" alt="Fortnite" width="160">
</a>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Epic Games</span>
<b>éditeur</b><span class="information">Epic Games</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Mac, Switch, iOS, Android&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_46">25 juillet 2017</span></span>
<b>Genres</b><span class="information">Action, Battle Royale, Cross-play, MMO</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=fortnite&igr=gamewave', '_blank');" href="#0" title="Jouer à Fortnite" rel="nofollow"><span id="card-buy">Jouer à Fortnite</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title">
<h3>
L'actu Fortnite </h3>
</div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-30841-2f666f72746e6974652f666f72746e6974652d7061732d64652d736169736f6e2d392d65742d64656275742d64752d63686170697472652d332d617665632d6c612d6d616a2d31392d30302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">09.11</span> - Fortnite : Pas de saison 9 et début du chapitre 3 avec la MàJ 19.00 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30835-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d392d6e6f76656d6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">09.11</span> - Boutique Fortnite 9 novembre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30812-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d382d6e6f76656d6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">08.11</span> - Boutique Fortnite 8 novembre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30805-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d372d6e6f76656d6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">07.11</span> - Boutique Fortnite 7 novembre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30797-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d362d6e6f76656d6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">06.11</span> - Boutique Fortnite 6 novembre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30778-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d352d6e6f76656d6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">05.11</span> - Boutique Fortnite 5 novembre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30752-2f666f72746e6974652f666f72746e6974652d706f7572726169742d6163637565696c6c69722d756e2d736b696e2d6c6f6c2d617665632d6a696e782f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">03.11</span> - Fortnite Jinx, personnage de LoL, arrive</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30764-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d342d6e6f76656d6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">04.11</span> - Boutique Fortnite 4 novembre 2021</div>
</span>
 </div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30757-2f666f72746e6974652f666f72746e6974652d64657472756972652d756e652d6368656d696e65652d646566692d736169736f6e2d382f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">03.11</span> - Fortnite : Détruire une cheminée, défi saison 8</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30746-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d332d6e6f76656d6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">03.11</span> - Boutique Fortnite 3 novembre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30731-2f666f72746e6974652f666f72746e6974652d756e2d6a6f756575722d61747465696e742d6c652d6e69766561752d313030302f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">02.11</span> - Fortnite : Un joueur atteint le niveau 1000</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30729-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d322d6e6f76656d6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">02.11</span> - Boutique Fortnite 2 novembre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30723-2f666f72746e6974652f666f72746e6974652d6c612d76657273696f6e2d6368696e6f6973652d76612d6665726d65722d7365732d706f727465732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.11</span> - Fortnite : La version chinoise va fermer ses portes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30716-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d3165722d6e6f76656d6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">01.11</span> - Boutique Fortnite 1er novembre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30711-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d33312d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">31.10</span> - Boutique Fortnite 31 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30712-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d33312d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">31.10</span> - Boutique Fortnite 31 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30707-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d33302d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">30.10</span> - Boutique Fortnite 30 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30679-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32392d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">29.10</span> - Boutique Fortnite 29 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30663-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32382d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">28.10</span> - Boutique Fortnite 28 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30646-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32372d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">27.10</span> - Boutique Fortnite 27 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30638-2f666f72746e6974652f676c69737365722d7375722d6c65732d616d61732d64652d66756d65652d612d737465616d792d737461636b732d646566692d7265696e652d64752d637562652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">26.10</span> - Glisser sur les amas de fumée à Steamy Stacks, défi Reine du Cube</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30637-2f666f72746e6974652f7574696c697365722d756e2d706f6973736f6e2d6f6d6272652d6f752d7069657272652d642d6f6d6272652d65742d7574696c697365722d7472617665727365722d646566692d7265696e652d64752d637562652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">26.10</span> - Utiliser un poisson-ombre ou pierre d'ombre et utiliser Traverser, défi Reine du Cube</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30636-2f666f72746e6974652f6578746f72717565722d6465732d61647665727361697265732d646566692d7265696e652d64752d637562652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">26.10</span> - Extorquer des adversaires, défi Reine du Cube</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30635-2f666f72746e6974652f666f72746e6974652d64656669732d7265696e652d64752d637562652d6c697374652d65742d6173747563652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">26.10</span> - Fortnite : Défis Reine du Cube, liste et astuce</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30632-2f666f72746e6974652f666f72746e6974652d7361757665722d6c652d6d6f6e64652d6d616a2d31382d33302d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">26.10</span> - Fortnite Sauver le monde : MàJ 18.30, tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30631-2f666f72746e6974652f666f72746e6974652d6d6f64652d637265617469662d6d616a2d31382d33302d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">26.10</span> - Fortnite mode Créatif : MàJ 18.30, tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30630-2f666f72746e6974652f666f72746e6974652d6d616a2d31382d33302d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">26.10</span> - Fortnite : MàJ 18.30, tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30626-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32362d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">26.10</span> - Boutique Fortnite 26 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30614-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32352d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">25.10</span> - Boutique Fortnite 25 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30611-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32342d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">24.10</span> - Boutique Fortnite 24 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30606-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32332d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">23.10</span> - Boutique Fortnite 23 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30462-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32322d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">22.10</span> - Boutique Fortnite 22 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30452-2f666f72746e6974652f666f72746e6974652d636f6d6d656e742d72656d6572636965722d6c652d6368617566666575722d64652d6275732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">21.10</span> - Fortnite : Comment remercier le chauffeur de bus ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-29628-2f666f72746e6974652f666f72746e6974652d6361727465732d612d72656d706c69722d6c697374652d64652d746f75732d6c65732d64656669732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">20.09</span> - Fortnite : Cartes à remplir, liste de tous les défis</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30448-2f666f72746e6974652f666f72746e6974652d70726f706f73652d646575782d7765656b2d656e64732d646f75626c652d78702d656e2d6f63746f6272652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">21.10</span> - Fortnite propose deux week-ends double XP en octobre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30443-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32312d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">21.10</span> - Boutique Fortnite 21 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30382-2f666f72746e6974652f666f72746e6974652d6465732d736b696e732d64756e652d646576726169656e742d617272697665722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">18.10</span> - Fortnite : Des skins Dune devraient arriver</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30431-2f666f72746e6974652f6c616e6365722d6465732d666575782d642d6172746966696365732d646566692d617269616e612d6772616e64652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">20.10</span> - Lancer des feux d'artifices, défi Ariana Grande</div>
</span>
</div>
 <div class="line">
<span class="cursor" onclick="GWLink('df-30430-2f666f72746e6974652f726576656c65722d6c652d73796d626f6c652d64652d636f6d6d616e64656d656e742d646566692d617269616e612d6772616e64652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">20.10</span> - Révéler le symbole de commandement, défi Ariana Grande</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30429-2f666f72746e6974652f6578616d696e65722d6c65732d656d707265696e7465732d64652d7061732d64752d6761726469656e2d646566692d617269616e612d6772616e64652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">20.10</span> - Examiner les empreintes de pas du gardien, défi Ariana Grande</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30428-2f666f72746e6974652f636f6c6c65637465722d756e2d6469737175652d65742d6c652d706c616365722d7375722d756e652d706c6174696e652d646566692d617269616e612d6772616e64652f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">20.10</span> - Collecter un disque et le placer sur une platine, défi Ariana Grande</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30427-2f666f72746e6974652f666f72746e6974652d64656669732d617269616e612d6772616e64652d746f757465732d6c65732d7175657465732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">20.10</span> - Fortnite : Défis Ariana Grande, toutes les quêtes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30426-2f666f72746e6974652f666f72746e6974652d6c652d6c616e63652d636974726f75696c6c65732d6f752d6c652d74726f757665722d646566692d6361756368656d6172732d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">20.10</span> - Fortnite : Le Lance-citrouilles, où le trouver ? Défi Cauchemars 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30423-68747470733a2f2f67616d65776176652e66722f666f72746e6974652f626f7574697175652d666f72746e6974652d32302d6f63746f6272652d323032312f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">20.10</span> - Boutique Fortnite 20 octobre 2021</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30418-2f666f72746e6974652f6465706c6f7965722d6465732d7369736d6f677261706865732d612d6d697374792d6d6561646f77732d6f752d63617474792d636f726e65722d646566692d67686f73746275737465722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.10</span> - Déployer des sismographes à Misty Meadows ou Catty Corner, défi Ghostbuster</div>
</span>
</div>
<div class="line">
 <span class="cursor" onclick="GWLink('df-30419-2f666f72746e6974652f64657472756972652d6465732d6d696e692d626962656e64756d732d617665632d756e652d70696f6368652d612d736c756467792d7377616d70732d6c617a792d6c616b652d6f752d72657461696c2d726f772d646566692d67686f73746275737465722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.10</span> - Détruire des mini Bibendums, défi Ghostbuster</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30420-2f666f72746e6974652f706c616365722d6465732d70616e6e656175782d736f732d66616e746f6d652d612d686f6c6c792d6865646765732d64697274792d646f636b732d6f752d706c656173616e742d7061726b2d646566692d67686f73746275737465722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.10</span> - Placer des panneaux SOS Fantôme à Holly Hedges, Dirty Docks ou Pleasant Park, défi Ghostbuster</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30421-2f666f72746e6974652f6465706c6f7965722d756e2d70696567652d612d66616e746f6d652d646566692d67686f73746275737465722f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.10</span> - Déployer un piège à fantôme, défi Ghostbuster</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30417-2f666f72746e6974652f666f72746e6974652d64656669732d70726f2d64752d636f6e66696e656d656e742d67686f73746275737465722d746f757465732d6c65732d7175657465732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.10</span> - Fortnite : Défis Pro du confinement (Ghostbuster), toutes les quêtes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30407-2f666f72746e6974652f666f72746e6974652d6f752d74726f757665722d6c65732d62616c6169732d64652d736f7263696572652d646566692d6361756368656d6172732f')">
<div class="logo"><span class="icon-game icon-fortnite"></span></div>
<div class="message"><span class="date">19.10</span> - Fortnite : Où trouver les balais de sorcière ? Défi Cauchemars</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Nos réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-5791-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-5100-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-7523-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-8378-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-3078-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-1084-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://rocketleague.fr/" title="Rocket League" rel="noopener" target="_blank">Rocket League</a></li>
</ul>
</div>
 </div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2021 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span>
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build20201105"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20201105"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20201105"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20201105"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#6e5898',
          numerationBackground: '#6e5898',
          spinColor: '#6e5898',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20201105"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build20201105"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20201105"></script>
</body>
</html>