<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention - GAMEWAVE</title>
<meta name="description" content="Depuis quelques jours, une vague de mails informe certains joueurs qu'ils sont invités à jouer à la version bêta de Cyberpunk 2077. CD Projekt les met en garde." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Depuis quelques jours, une vague de mails informe certains joueurs qu'ils sont invités à jouer à la version bêta de Cyberpunk 2077. CD Projekt les met en garde." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/" />
<meta property="og:title" content="Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/b5700-cp.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention - GAMEWAVE" />
<meta name="twitter:description" content="Depuis quelques jours, une vague de mails informe certains joueurs qu'ils sont invités à jouer à la version bêta de Cyberpunk 2077. CD Projekt les met en garde." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/b5700-cp.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/b5700-cp.jpg">
<link rel="canonical" href="https://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/65816b.combined.min.css?cache=dfad9e6e9dfsd831ee15">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Cyberpunk 2077","item": "https://gamewave.fr/cyberpunk-2077/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/cyberpunk-2077/actualites/"},{"@type": "ListItem","position": 5,"name": "Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention","item": "https://gamewave.frhttps://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewavetv",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/b5700-cp.jpg",
       "width":650,
       "height":366,
       "caption":"Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/#webpage",
        "url":"https://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/",
        "inLanguage":"fr-FR",
        "name":"Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "description":"Depuis quelques jours, une vague de mails informe certains joueurs qu'ils sont invités à jouer à la version bêta de Cyberpunk 2077. CD Projekt les met en garde."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-8567-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-9851-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-2819-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-2269-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-8549-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-3704-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/forums/" title="Forums">Forums</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">Cyberpunk 2077</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/cyberpunk-2077/" title="Cyberpunk 2077" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/cyberpunk-2077/actualites/" title="Actualités Cyberpunk 2077" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/forum/cyberpunk-2077/" title="Forum Cyberpunk 2077" class="m-only"><div class="line"><span class="text">Forum</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-20/" title="FIFA 20">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 20</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>
 
<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/lol/" title="League of Legends">
<span class="line">
<span class="icon-league-of-legends icon-game"></span>
<span class="text">LoL</span>
</span>
</a>

<a href="/call-of-duty-modern-warfare/" title="Call of Duty: Modern Warfare">
<span class="line">
<span class="icon-cod icon-game"></span>
<span class="text">CoD: MW</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/borderlands-3/" title="Borderlands 3">
<span class="line">
<span class="icon-borderlands icon-game"></span>
<span class="text">Borderlands 3</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/cyberpunk-2077/" title="Cyberpunk 2077">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/cyberpunk-2077/actualites/" title="Actualités Cyberpunk 2077">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/forum/cyberpunk-2077/" title="Forum Cyberpunk 2077">Forum</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/cyberpunk-2077/" title="Cyberpunk 2077">Cyberpunk 2077</a> <span class="color separator">—</span> <a href="/cyberpunk-2077/actualites/" title="Actualités Cyberpunk 2077">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/" title="Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention">Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention</h1>
<div id="introduction">Depuis quelques jours, une vague de mails informe certains joueurs qu'ils sont invités à jouer à la version bêta de Cyberpunk 2077. CD Projekt les met en garde.</div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/b5700-cp.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
Publié le <span>31 juillet 2020</span>
<br>par <span class="cursor" onclick="GWLink('df-205604-2f6d656d6272652f6d6973732d6a65616e6e652f')">Jeanne Bernier</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/&amp;text=\'Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/cyberpunk-2077/cyberpunk-2077-de-fausses-invitations-a-une-beta-circulent-faites-attention/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/cyberpunk-2077/cyberpunk-2077-cd-projekt-red-devoile-les-badlands-a-travers-de-nouveaux-concepts-art/" title="Cyberpunk 2077 : CD Projekt Red dévoile les Badlands à travers de nouveaux concepts-art">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/a6ff4-badlands-3.webp" alt="Cyberpunk 2077 : CD Projekt Red dévoile les Badlands à travers de nouveaux concepts-art">
<span id="link">Cyberpunk 2077 : CD Projekt Red dévoile les Badlands à travers de nouveaux...</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
Bien que les joueurs se montrent de plus en plus impatients,<strong> la sortie de&nbsp;<a rel='noopener' target='_blank' href="/cyberpunk-2077/">Cyberpunk 2077</a> n'est pr&eacute;vue que pour le 19 novembre prochain</strong>. Cependant, certains n'h&eacute;sitent pas &agrave; donner de faux espoirs en envoyant quelques mails frauduleux.<br /><br />
<h2>CD Projekt Red met en garde ses joueurs</h2>
Depuis peu, <strong>plusieurs joueurs ont re&ccedil;u des mails, invitant alors &agrave; jouer &agrave; la version b&ecirc;ta de Cyberpunk 2077</strong>. Cependant, <strong>CD Projekt a d&eacute;clar&eacute; ne pas &ecirc;tre &agrave; l'origine de ces derniers</strong>, mettant alors en garde sa communaut&eacute;.<br />
<blockquote>Si vous &ecirc;tes contact&eacute; par un tiers pr&eacute;tendant travailler avec nous (une agence de publicit&eacute; par exemple), vous pouvez supposer que ce n'est pas authentique.</blockquote>
Il d&eacute;clare &eacute;galement que<strong> tout ce qui sera envoy&eacute; de leur part&nbsp;proviendra directement de leur adresse officielle</strong>, affichant alors <strong>CD Projekt Red</strong>.&nbsp;Cependant, avec cette vague d'emails, plusieurs joueurs se sont demand&eacute; si le studio avait oui ou non une version b&ecirc;ta &agrave; proposer, mais <strong>malheureusement le studio a r&eacute;pondu n&eacute;gativement, indiquant qu'il n'avait aucun plan pour une version b&ecirc;ta jouable</strong>. Il en va de m&ecirc;me pour une d&eacute;mo,&nbsp;celui-ci ayant d&eacute;clar&eacute; que cela impliquait beaucoup trop de tests et de ressources.<br /><br />Quoi qu'il en soit, les joueurs vont devoir prendre leur mal en patience, mais ils peuvent d'ores et d&eacute;j&agrave; en apprendre davantage sur la ville de Night City en d&eacute;couvrant les diff&eacute;rents concepts-art publi&eacute;s par CD Projekt Red.<br />
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">1/2 If you recently received an email claiming to be granting you beta access to Cyberpunk 2077, it's not from us. Unfortunately, there have been more of these being sent out over the past few weeks. When we contact you via email, it'll always come from @ cdprojektred com address</p>
&mdash; Cyberpunk 2077 (@CyberpunkGame) <a rel='noopener' target='_blank' href="https://twitter.com/CyberpunkGame/status/1288830512396677120?ref_src=twsrc%5Etfw">July 30, 2020</a></blockquote>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">1/2 If you recently received an email claiming to be granting you beta access to Cyberpunk 2077, it's not from us. Unfortunately, there have been more of these being sent out over the past few weeks. When we contact you via email, it'll always come from @ cdprojektred com address</p>
&mdash; Cyberpunk 2077 (@CyberpunkGame) <a rel='noopener' target='_blank' href="https://twitter.com/CyberpunkGame/status/1288830512396677120?ref_src=twsrc%5Etfw">July 30, 2020</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '24295');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '24295');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '24295');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '24295');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '24295');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '24295');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/cyberpunk-2077/cyberpunk-2077-cd-projekt-red-devoile-les-badlands-a-travers-de-nouveaux-concepts-art/" title="Cyberpunk 2077 : CD Projekt Red dévoile les Badlands à travers de nouveaux concepts-art">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/a6ff4-badlands-3.webp" alt="Cyberpunk 2077 : CD Projekt Red dévoile les Badlands à travers de nouveaux concepts-art" />
</a>
<div class="infos">
<span class="left"><span class="color">Cyberpunk 2077</span></span>
<span class="right" id="date_24192">23 juillet 2020</span>
<div class="fade"></div>
</div>
<a href="/cyberpunk-2077/cyberpunk-2077-cd-projekt-red-devoile-les-badlands-a-travers-de-nouveaux-concepts-art/" title="Cyberpunk 2077 : CD Projekt Red dévoile les Badlands à travers de nouveaux concepts-art">
<h4>Cyberpunk 2077 : CD Projekt Red dévoile les Badlands à travers de nouveaux concepts-art</h4>
</a>
<div class="intro">À quelques mois de la sortie du très attendu Cyberpunk 2077, CD Projekt Red continue de dévoiler peu à peu les quartiers et les coins de nature qui habitent la ville de Night City.</div>
</div>
<div class="news">
<a href="/cyberpunk-2077/cyberpunk-2077-a-la-decouverte-du-quartier-de-heywood/" title="Cyberpunk 2077 : À la découverte du quartier de Heywood">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/0e870-heywood-3.webp" alt="Cyberpunk 2077 : À la découverte du quartier de Heywood" />
</a>
<div class="infos">
<span class="left"><span class="color">Cyberpunk 2077</span></span>
<span class="right" id="date_24159">21 juillet 2020</span>
<div class="fade"></div>
</div>
<a href="/cyberpunk-2077/cyberpunk-2077-a-la-decouverte-du-quartier-de-heywood/" title="Cyberpunk 2077 : À la découverte du quartier de Heywood">
<h4>Cyberpunk 2077 : À la découverte du quartier de Heywood</h4>
</a>
<div class="intro">À quelques mois de la sortie de Cyberpunk 2077, nous continuons de découvrir petit à petit les différents quartiers que nous pourrons visiter lors de notre aventure.</div>
</div>
<div class="news">
<a href="/cyberpunk-2077/cyberpunk-2077-peut-se-finir-sans-terminer-la-quete-principale/" title="Cyberpunk 2077 peut se finir sans terminer la quête principale">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/e39a3-cyberpunk2077-quetes-intrigue-finir.webp" alt="Cyberpunk 2077 peut se finir sans terminer la quête principale" />
</a>
<div class="infos">
<span class="left"><span class="color">Cyberpunk 2077</span></span>
<span class="right" id="date_24146">20 juillet 2020</span>
<div class="fade"></div>
</div>
<a href="/cyberpunk-2077/cyberpunk-2077-peut-se-finir-sans-terminer-la-quete-principale/" title="Cyberpunk 2077 peut se finir sans terminer la quête principale">
<h4>Cyberpunk 2077 peut se finir sans terminer la quête principale</h4>
</a>
<div class="intro">CD Projekt souhaite proposer une expérience originale avec Cyberpunk 2077, qui pourra, par exemple, être terminé sans que la quête principale n'ait été finie.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n24295">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-299-2f637962657270756e6b2d323037372f')"><h2>Cyberpunk 2077</h2></span>
<span class="cursor" onclick="GWLink('df-299image-2f637962657270756e6b2d323037372f')">
<img src="https://gamewave.fr/static/images/games/1e920-cyberpunk2077jaquette.webp" alt="Cyberpunk 2077" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">CD Projekt RED</span>
<b>Éditeur</b><span class="information">CD Projekt</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Stadia&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_299">19 novembre 2020</span></span>
<b>Genres</b><span class="information">FPS, RPG, Science-fiction, Tir</span>
<b>Multijoueur</b><span class="information">Non</span>
</div>
</div>
<a onclick="window.open('https://gamewave.fr/acheter/ig/840/cyberpunk-2077/', '_blank');" href="#0" title="Acheter Cyberpunk 2077" rel="nofollow"><span id="card-buy" style="text-align:center;"><span id="card-discount">28% de réduction</span><span id="card-price-name">Acheter Cyberpunk 2077</span><span id="card-price-value"><span style="font-size:10px;text-decoration:line-through;">59,99 €</span> 42,99 €</span></span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Cyberpunk 2077</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-24295-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d64652d666175737365732d696e7669746174696f6e732d612d756e652d626574612d63697263756c656e742d6661697465732d617474656e74696f6e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">31.07</span> - Cyberpunk 2077 : De fausses invitations à une bêta circulent, faites attention</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24192-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d63642d70726f6a656b742d7265642d6465766f696c652d6c65732d6261646c616e64732d612d747261766572732d64652d6e6f7576656175782d636f6e63657074732d6172742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">23.07</span> - Cyberpunk 2077 : CD Projekt Red dévoile les Badlands à travers de nouveaux concepts-art</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24159-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d612d6c612d6465636f7576657274652d64752d71756172746965722d64652d686579776f6f642f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">21.07</span> - Cyberpunk 2077 : À la découverte du quartier de Heywood</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24146-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d706575742d73652d66696e69722d73616e732d7465726d696e65722d6c612d71756574652d7072696e636970616c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.07</span> - Cyberpunk 2077 peut se finir sans terminer la quête principale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24130-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c2d6f626a65637469662d6573742d642d656e2d66616972652d756e652d7265666572656e63652d612d6c2d696d6167652d64652d7468652d776974636865722d332f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">17.07</span> - Cyberpunk 2077 : L'objectif est d'en faire une référence, à l'image de The Witcher 3</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24098-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d612d6c612d6465636f7576657274652d64752d71756172746965722d64652d73616e746f2d646f6d696e676f2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">15.07</span> - Cyberpunk 2077 : À la découverte du quartier de Santo Domingo</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24013-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c652d71756172746965722d64652d7765737462726f6f6b2d6465766f696c652d64616e732d6465732d636f6e63657074732d6172742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">08.07</span> - Cyberpunk 2077 : Le quartier de Westbrook dévoilé dans des concepts-art</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23930-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c652d77616c6c2d72756e2d612d6574652d7375707072696d652d706f75722d6465732d726169736f6e732d64652d636f6e63657074696f6e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.07</span> - Cyberpunk 2077 : Le Wall Run a été supprimé pour des raisons de conception</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23927-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d756e2d6d6f6e64652d6f75766572742d706c75732d70657469742d7175652d70726576752f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.07</span> - Cyberpunk 2077 : Un monde ouvert plus petit que prévu ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23899-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c65732d707265636f6d6d616e6465732d6578706c6f73656e742d656e2d6368696e652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.06</span> - Cyberpunk 2077 : Les précommandes explosent en Chine</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23898-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d736572612d6a6f7561626c652d636f6d6d652d756e2d6774612f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.06</span> - Cyberpunk 2077 sera jouable comme un GTA</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23872-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c612d706572736f6e6e616c69736174696f6e2d6465732d6f7267616e65732d67656e69746175782d64657461696c6c65652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">26.06</span> - Cyberpunk 2077 : La personnalisation des organes génitaux détaillée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23859-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d64752d67616d65706c61792d696e656469742d706172746167652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.06</span> - Cyberpunk 2077 : Du gameplay inédit partagé, ainsi que de nouvelles informations</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23861-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d756e652d73657269652d616e696d65652d70726f64756974652d7061722d6e6574666c69782d616e6e6f6e6365652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.06</span> - Cyberpunk 2077 : Une série animée produite par Netflix annoncée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23856-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6f666672652d6465732d676f6f646965732d6e756d657269717565732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.06</span> - Cyberpunk 2077 offre des goodies numériques</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23805-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d747261756d612d7465616d2d6c652d6e6f75766561752d636f6d6963732d7369676e652d6461726b2d686f7273652d636f6d6963732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.06</span> - Cyberpunk 2077: Trauma Team, le nouveau comics signé Dark Horse Comics</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23782-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c65732d646c632d65742d6c652d6d756c74696a6f756575722d736f727469726f6e742d706c75732d746172642d7175652d70726576752f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">19.06</span> - Cyberpunk 2077 : Les DLC et le multijoueur sortiront plus tard que prévu</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22242-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d646174652d64652d736f727469652d747261696c65722d746f757465732d6c65732d696e666f726d6174696f6e732d65742d64657461696c732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">18.06</span> - Cyberpunk 2077 : Date de sortie, trailer, toutes les informations et détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23769-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d656e636f72652d7265706f7274652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">18.06</span> - Cyberpunk 2077 encore reporté</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23639-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d706e6a2d7175657465732d65742d646576656c6f7070656d656e742d64652d6e6f7576656c6c65732d696e666f726d6174696f6e732d7061727461676565732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">09.06</span> - Cyberpunk 2077 : PNJ, quêtes et développement, de nouvelles informations partagées</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23618-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c612d78626f782d6f6e652d782d65646974696f6e2d637962657270756e6b2d6573742d656e66696e2d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">06.06</span> - Cyberpunk 2077 : La Xbox One X édition Cyberpunk est enfin disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23273-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6e6f75732d646f6e6e652d72656e64657a2d766f75732d6c652d31312d6a75696e2d70726f636861696e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.06</span> - Cyberpunk 2077 repousse son rendez-vous au 25 juin</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23549-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6573742d612d6c612d70686173652d66696e616c652d64652d736f6e2d646576656c6f7070656d656e742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.05</span> - Cyberpunk 2077 est à la phase finale de son développement</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23247-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c65732d372d67616e67732d6c657572732d6e6f6d2d6c6f676f2d65742d686973746f6972652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">26.05</span> - Cyberpunk 2077 : Les 7 gangs, leurs nom, logo et histoire</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23506-2f637962657270756e6b2d323037372f7175656c732d736f6e742d6c65732d6576656e656d656e74732d7175692d72656d706c6163656e742d6c2d65332d656e2d323032302f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.05</span> - Quels sont les événements qui remplacent l'E3 en 2020 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23405-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d756e652d766f69747572652d656e2d6c2d686f6e6e6575722d64652d6d61642d6d61782f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">16.05</span> - Cyberpunk 2077 : Une voiture en l'honneur de Mad Max</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23342-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d756e2d66696c6d2d637265652d7061722d6465732d616d6174657572732d737573636974652d6c2d696e74657265742d64652d63642d70726f6a656b742d7265642f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.05</span> - Cyberpunk 2077 : Un film créé par des amateurs suscite l’intérêt de CD Projekt Red</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23304-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6e652d70726f706f736572612d7061732d64652d6d6963726f7472616e73616374696f6e732d6d616c6772652d6c2d6574697175657474652d70726573656e74652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">07.05</span> - Cyberpunk 2077 ne proposera pas de microtransactions malgré l'étiquette présente</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23289-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d766f75732d617572657a2d6c612d706f73736962696c6974652d64652d706572736f6e6e616c697365722d766f732d6f7267616e65732d67656e69746175782f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
 <div class="message"><span class="date">07.05</span> - Cyberpunk 2077 : Vous aurez la possibilité de personnaliser vos organes génitaux</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23207-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d73656c6f6e2d756e652d66756974652d6c652d736578652d617572612d756e652d706172742d696d706f7274616e74652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.04</span> - Cyberpunk 2077 : Selon une fuite, le sexe aura une part importante</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23157-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6465766f696c652d64652d6e6f7576656c6c65732d696d616765732d64652d67616d65706c61792f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">24.04</span> - Cyberpunk 2077 dévoile de nouvelles images de gameplay</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23089-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d756e652d78626f782d6f6e652d782d656e2d65646974696f6e2d6c696d697465652d73652d6465766f696c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">18.04</span> - Cyberpunk 2077 : Une Xbox One X en édition limitée se dévoile</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23066-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d66756974652d642d756e652d6d616e657474652d78626f782d6f6e652d656e2d65646974696f6e2d6c696d697465652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">17.04</span> - Cyberpunk 2077 : Fuite d'une manette Xbox One X en édition limitée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23020-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6e6f75732d656e2d61707072656e6f6e732d706c75732d7375722d6c65732d67616e67732d7468652d3674682d7374726565742d65742d6d6f782f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">13.04</span> - Cyberpunk 2077 : Nous en apprenons plus sur les gangs The 6th Street et Mox</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23016-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d617572612d61752d6d6f696e732d617574616e742d64652d646c632d7175652d7468652d776974636865722d332f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">12.04</span> - Cyberpunk 2077 aura au moins autant de DLC que The Witcher 3</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22990-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d756e652d76657273696f6e2d7073352d65742d78626f782d7365726965732d782d616e6e6f6e6365652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">10.04</span> - Cyberpunk 2077 : Une version PS5 et Xbox Series X annoncée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22975-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d63642d70726f6a656b742d636f6e6669726d652d6c612d736f727469652d706f75722d73657074656d6272652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">09.04</span> - Cyberpunk 2077 : CD Projekt confirme la sortie pour septembre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22960-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c65732d656d626c656d65732d6465732d67616e67732d6465766f696c65732d65742d756e2d636f6e636f7572732d6d69732d656e2d706c6163652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">09.04</span> - Cyberpunk 2077 : Les emblèmes des gangs dévoilés et un concours mis en place</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22692-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d7468652d776f726c642d6f662d637962657270756e6b2d323037372d736572612d646973706f6e69626c652d656e2d6a75696e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.03</span> - Cyberpunk 2077 : The World of Cyberpunk 2077 sera disponible en juin</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22656-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d73612d736f727469652d6e652d7365726169742d7061732d72657461726465652d612d63617573652d64752d636f726f6e6176697275732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">17.03</span> - Cyberpunk 2077 : Sa sortie ne serait pas retardée à cause du Coronavirus</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22570-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6e6f75766561752d6c6f6f6b2d706f75722d6c612d76657273696f6e2d66656d696e696e652d64652d762f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">10.03</span> - Cyberpunk 2077 : Nouveau look pour la version féminine de V</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22504-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d72656e636f6e7472652d617665632d756e2d6e6f75766561752d67616e672d6c65732d74796765722d636c6177732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">05.03</span> - Cyberpunk 2077 : Rencontre avec un nouveau gang, les Tyger Claws</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22419-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c612d6368616e74657573652d6772696d65732d612d70726f6261626c656d656e742d6465766f696c652d6c2d686973746f6972652d64652d736f6e2d706572736f6e6e6167652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">27.02</span> - Cyberpunk 2077 : La chanteuse Grimes a probablement dévoilé l'histoire de son personnage</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22281-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6e2d612d7061732d656e636f72652d706172746167652d7365732d706c75732d62656175782d76697375656c732d6173737572652d63642d70726f6a656b742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">12.02</span> - Cyberpunk 2077 n'a pas encore partagé ses plus beaux visuels, assure CD Projekt</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22246-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d64657461696c732d6465732d646966666572656e7465732d65646974696f6e732d65742d707265636f6d6d616e6465732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">09.02</span> - Cyberpunk 2077 : Détails des différentes éditions et précommandes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22202-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d696e746567726572612d64652d6c612d76696f6c656e63652d73657875616c697365652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">05.02</span> - Cyberpunk 2077 intégrera de la « violence sexualisée »</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22195-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c65732d646576656c6f7070657572732d7265666c6563686973736169656e742d612d756e652d76657273696f6e2d76722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.02</span> - Cyberpunk 2077 : Les développeurs réfléchissaient à une version VR</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22193-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d63642d70726f6a656b742d7061726c652d64652d6c612d64757265652d64652d7669652d65742d642d756e652d736f727469652d7375722d7377697463682f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.02</span> - Cyberpunk 2077 : CD Projekt parle de la durée de vie et d'une sortie sur Switch</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22182-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d617572612d706c75732d64652d37302d7175657465732d616e6e657865732d61786565732d7375722d6c2d686973746f6972652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.02</span> - Cyberpunk 2077 aura plus de 70 quêtes annexes axées sur l'histoire</div>
</span>
</div>
<div class="line">
 <span class="cursor" onclick="GWLink('df-22072-2f637962657270756e6b2d323037372f637962657270756e6b2d323037372d6c612d78626f782d6f6e652d6573742d656c6c652d6c612d726169736f6e2d64652d736f6e2d7265706f72742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.01</span> - Cyberpunk 2077 : La Xbox One est-elle la raison de son report ?</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-7293-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-8403-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-9277-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-7236-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-2279-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-2277-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=dfad9e6e9dfsd831ee15"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#65816b',
          numerationBackground: '#65816b',
          spinColor: '#65816b',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
    
    var lazyLoadInstance = new LazyLoad({
      elements_selector: ".lazy"
    });
    
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
    scrollSidebar();
  </script>
</body>
</html>