<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place - GAMEWAVE</title>
<meta name="description" content="Les joueurs PC de Call of Duty: Modern Warfare vont pouvoir gagner un peu de place grâce à la nouvelle mise à jour permettant la suppression de modes du jeu inutiles." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Les joueurs PC de Call of Duty: Modern Warfare vont pouvoir gagner un peu de place grâce à la nouvelle mise à jour permettant la suppression de modes du jeu inutiles." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/" />
<meta property="og:title" content="Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/443ae-call-of-duty.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place - GAMEWAVE" />
<meta name="twitter:description" content="Les joueurs PC de Call of Duty: Modern Warfare vont pouvoir gagner un peu de place grâce à la nouvelle mise à jour permettant la suppression de modes du jeu inutiles." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/443ae-call-of-duty.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/443ae-call-of-duty.jpg">
<link rel="canonical" href="https://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/58626C.combined.min.css?cache=build202010130005">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Call of Duty: Modern Warfare","item": "https://gamewave.fr/call-of-duty-modern-warfare/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/call-of-duty-modern-warfare/actualites/"},{"@type": "ListItem","position": 5,"name": "Call of Duty: Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place","item": "https://gamewave.frhttps://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewavetv",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/443ae-call-of-duty.jpg",
       "width":650,
       "height":366,
       "caption":"Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/#webpage",
        "url":"https://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/",
        "inLanguage":"fr-FR",
        "name":"Call of Duty: Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2020-10-13 15:35:00",
        
        "description":"Les joueurs PC de Call of Duty: Modern Warfare vont pouvoir gagner un peu de place grâce à la nouvelle mise à jour permettant la suppression de modes du jeu inutiles."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-4590-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-7048-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-9657-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-8907-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-2468-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-6614-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/forums/" title="Forums">Forums</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-cod icon-game"></span>
<b class="text">CoD: MW</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/call-of-duty-modern-warfare/" title="Call of Duty: Modern Warfare" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/call-of-duty-modern-warfare/actualites/" title="Actualités Call of Duty: Modern Warfare" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/call-of-duty-modern-warfare/guides/" title="Guides Call of Duty: Modern Warfare" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/call-of-duty-modern-warfare/mises-a-jour/" title="Mises à jour Call of Duty: Modern Warfare" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator"></div>
<a href="/forum/call-of-duty-modern-warfare/" title="Forum Call of Duty: Modern Warfare" class="m-only"><div class="line"><span class="text">Forum</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-21/" title="FIFA 21">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/fall-guys/" title="Fall Guys">
<span class="line">
<span class="icon-fallguys icon-game"></span>
<span class="text">Fall Guys</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/lol/" title="League of Legends">
<span class="line">
<span class="icon-league-of-legends icon-game"></span>
<span class="text">LoL</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>

<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/call-of-duty-modern-warfare/" title="Call of Duty: Modern Warfare">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/call-of-duty-modern-warfare/actualites/" title="Actualités Call of Duty: Modern Warfare">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/call-of-duty-modern-warfare/guides/" title="Guides Call of Duty: Modern Warfare">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/call-of-duty-modern-warfare/mises-a-jour/" title="Mises à jour Call of Duty: Modern Warfare">Mises à jour</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/forum/call-of-duty-modern-warfare/" title="Forum Call of Duty: Modern Warfare">Forum</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/call-of-duty-modern-warfare/" title="Call of Duty: Modern Warfare">Call of Duty: Modern Warfare</a> <span class="color separator">—</span> <a href="/call-of-duty-modern-warfare/actualites/" title="Actualités Call of Duty: Modern Warfare">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/" title="Call of Duty: Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place">Call of Duty: Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Call of Duty: Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place</h1>
<div id="introduction">Les joueurs PC de Call of Duty: Modern Warfare vont pouvoir gagner un peu de place grâce à la nouvelle mise à jour permettant la suppression de modes du jeu inutiles.</div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/443ae-call-of-duty.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> <span>13 octobre 2020</span> <br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-205604-2f6d656d6272652f6d6973732d6a65616e6e652f')">Jeanne Bernier</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/&amp;text=\'Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/call-of-duty-modern-warfare/call-of-duty-modern-warfare-une-mise-a-jour-sur-pc-permet-la-suppression-de-modes-pour-gagner-de-la-place/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/call-of-duty-warzone/call-of-duty-warzone-plus-populaire-que-fortnite-chez-les-jeunes-aux-etats-unis/" title="Call of Duty: Warzone plus populaire que Fortnite chez les jeunes aux États-Unis">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/f7bc5-price.webp" alt="Call of Duty: Warzone plus populaire que Fortnite chez les jeunes aux États-Unis">
<span id="link">Call of Duty: Warzone plus populaire que Fortnite chez les jeunes aux...</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
Au fur et &agrave; mesure que les mises &agrave; jour viennent alimenter <strong>Call of Duty: Modern Warfare</strong>, <strong>sa taille ne cesse d'augmenter consid&eacute;rablement</strong>, <a rel='noopener' target='_blank' href="/call-of-duty-modern-warfare/call-of-duty-modern-warfare-pese-desormais-plus-de-200-go-sur-pc/">d&eacute;passant d&eacute;sormais&nbsp;les 200 Go sur PC</a>, ce qui n'est pas n&eacute;gligeable.<br /><br />Ce probl&egrave;me touche particuli&egrave;rement les joueurs PC, car<strong> ces derniers, contrairement aux joueurs consoles qui disposent d'une option, ne peuvent choisir quel mode installer ou non</strong>. De ce fait, et surtout afin de pallier ce probl&egrave;me, une mise &agrave; jour sera d&eacute;ploy&eacute;e&nbsp;ce mardi 13 octobre, permettant l'ajout de cette option afin que les joueurs puissent enfin supprimer ce qu'ils ne d&eacute;sirent pas.&nbsp;<strong>Paul Haile, directeur de production d'Infinity Ward</strong>, a annonc&eacute; la nouvelle sur Twitter.&nbsp;<br />
<blockquote>La mise &agrave; jour de demain (13 octobre) offrira des options de d&eacute;sinstallation sp&eacute;cifiques &agrave; chaque mode pour les possesseurs de Modern Warfare sur PC.&nbsp;</blockquote>
<strong>La mise &agrave; jour 1.28 sera donc disponible ce&nbsp;13 octobre</strong>,&nbsp;permettant donc aux joueurs de d&eacute;sinstaller certaines parties du jeu comme la campagne, le multijoueur, ou encore les op&eacute;rations sp&eacute;ciales, pour gagner de la place sur leur disque dur.&nbsp;<br />
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">tomorrows update will have mode specific uninstall options for PC MW owners.</p>
&mdash; Paul Haile (@Tyrael) <a rel='noopener' target='_blank' href="https://twitter.com/Tyrael/status/1315718167658811393?ref_src=twsrc%5Etfw">October 12, 2020</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
Pour rappel,&nbsp;<a rel='noopener' target='_blank' href="/call-of-duty-modern-warfare">Call of Duty: Modern Warfare</a> est disponible sur PS4, Xbox One et PC.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '25227');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '25227');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '25227');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '25227');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '25227');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '25227');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/call-of-duty-modern-warfare/call-of-duty-modern-warfare-la-feuille-de-route-de-la-saison-6-devoilee/" title="Call of Duty: Modern Warfare : La feuille de route de la saison 6 dévoilée">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/8d5d4-modern-warfare-warzone-roadmap.webp" alt="Call of Duty: Modern Warfare : La feuille de route de la saison 6 dévoilée" />
</a>
<div class="infos">
<span class="left"><span class="color">CoD: MW</span></span>
<span class="right" id="date_25045">29 septembre 2020</span>
<div class="fade"></div>
</div>
<a href="/call-of-duty-modern-warfare/call-of-duty-modern-warfare-la-feuille-de-route-de-la-saison-6-devoilee/" title="Call of Duty: Modern Warfare : La feuille de route de la saison 6 dévoilée">
<h4>Call of Duty: Modern Warfare : La feuille de route de la saison 6 dévoilée</h4>
</a>
<div class="intro">La saison 6 est disponible depuis peu dans Modern Warfare et Warzone. Découvrez sans plus attendre ce qui vous attend durant celle-ci.</div>
</div>
<div class="news">
<a href="/call-of-duty-modern-warfare/call-of-duty-modern-warfare-warzone-la-saison-6-est-lancee-tous-les-details-de-la-mise-a-jour/" title="Call of Duty: Modern Warfare/Warzone : La saison 6 est lancée, tous les détails de la mise à jour">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/4be6b-modern-warfare-warzone-saison6.webp" alt="Call of Duty: Modern Warfare/Warzone : La saison 6 est lancée, tous les détails de la mise à jour" />
</a>
<div class="infos">
<span class="left"><span class="color">CoD: MW</span></span>
<span class="right" id="date_25043">29 septembre 2020</span>
<div class="fade"></div>
</div>
<a href="/call-of-duty-modern-warfare/call-of-duty-modern-warfare-warzone-la-saison-6-est-lancee-tous-les-details-de-la-mise-a-jour/" title="Call of Duty: Modern Warfare/Warzone : La saison 6 est lancée, tous les détails de la mise à jour">
<h4>Call of Duty: Modern Warfare/Warzone : La saison 6 est lancée, tous les détails de la mise à jour</h4>
</a>
<div class="intro">La mise à jour 1.27 est disponible depuis ce 29 septembre, et est synonyme de sixième saison pour Call of Duty: Modern Warfare et Warzone. Retrouvez tous les détails du patch note ci-dessous.</div>
</div>
<div class="news">
<a href="/call-of-duty-modern-warfare/call-of-duty-modern-warfare-warzone-quand-sortira-la-saison-6-toutes-les-informations/" title="Call of Duty: Modern Warfare/Warzone : Quand sortira la saison 6 ? Toutes les informations">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/1300d-modern-warfare-saison-6.webp" alt="Call of Duty: Modern Warfare/Warzone : Quand sortira la saison 6 ? Toutes les informations" />
</a>
<div class="infos">
<span class="left"><span class="color">CoD: MW</span></span>
<span class="right" id="date_24856"><i class="fas fa-sync-alt"></i> 22 septembre 2020</span>
<div class="fade"></div>
</div>
<a href="/call-of-duty-modern-warfare/call-of-duty-modern-warfare-warzone-quand-sortira-la-saison-6-toutes-les-informations/" title="Call of Duty: Modern Warfare/Warzone : Quand sortira la saison 6 ? Toutes les informations">
<h4>Call of Duty: Modern Warfare/Warzone : Quand sortira la saison 6 ? Toutes les informations</h4>
</a>
<div class="intro">La date de sortie de la saison 6 de Call of Duty: Modern Warfare et Warzone a été révélée, nous donnant rendez-vous pour la fin du mois de septembre.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n25227">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-1281-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f')"><h2>Call of Duty: Modern Warfare</h2></span>
<span class="cursor" onclick="GWLink('df-1281image-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f')">
<img src="https://gamewave.fr/static/images/games/7cbfd-modernwarfare.webp" alt="Call of Duty: Modern Warfare" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Infinity Ward</span>
<b>Éditeur</b><span class="information">Activision</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1281">25 octobre 2019</span></span>
<b>Genres</b><span class="information">Action, FPS, Guerre, MMO, Tir</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=call-of-duty-modern-warfare&igr=gamewave', '_blank');" href="#0" title="Acheter Call of Duty: Modern Warfare" rel="nofollow"><span id="card-buy">Acheter COD: MW</span></a>
</div>
 <div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Call of Duty: Modern Warfare</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-25227-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d756e652d6d6973652d612d6a6f75722d7375722d70632d7065726d65742d6c612d7375707072657373696f6e2d64652d6d6f6465732d706f75722d6761676e65722d64652d6c61')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">13.10</span> - Call of Duty: Modern Warfare : Une mise à jour sur PC permet la suppression de modes, pour gagner de la place</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25045-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d666575696c6c652d64652d726f7574652d64652d6c612d736169736f6e2d362d6465766f696c65652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">29.09</span> - Call of Duty: Modern Warfare : La feuille de route de la saison 6 dévoilée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25043-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d7761727a6f6e652d6c612d736169736f6e2d362d6573742d6c616e6365652d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">29.09</span> - Call of Duty: Modern Warfare/Warzone : La saison 6 est lancée, tous les détails de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24856-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d7761727a6f6e652d7175616e642d736f72746972612d6c612d736169736f6e2d362d746f757465732d6c65732d696e666f726d6174696f6e732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">15.09</span> - Call of Duty: Modern Warfare/Warzone : Quand sortira la saison 6 ? Toutes les informations</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24667-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d61637469766973696f6e2d706f7572737569742d756e2d736974652d64652d7472696368652d656e2d6a7573746963652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">31.08</span> - Call of Duty : Activision poursuit un site de triche en justice</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24585-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d7761727a6f6e652d6d65696c6c657572732d6571756970656d656e742d706f75722d6c652d66696e6e2d6c6d672f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">26.08</span> - Call of Duty: Modern Warfare/Warzone : Meilleurs équipement pour le FiNN LMG</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24584-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d7761727a6f6e652d636f6d6d656e742d6465626c6f717565722d6c652d66696e6e2d6c6d672f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">26.08</span> - Call of Duty: Modern Warfare/Warzone : Comment débloquer le FiNN LMG ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24462-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f6d6f6465726e2d776172666172652d7761727a6f6e652d6465732d7265636f6d70656e7365732d696e2d67616d652d612d7265637570657265722d7669612d7477697463682f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">14.08</span> - Modern Warfare/Warzone Des récompenses in-game à récupérer via Twitch</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24366-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f706c617973746174696f6e2d342d6c652d6d756c74696a6f756575722d677261747569742d647572616e742d6c652d7765656b2d656e642f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">06.08</span> - PlayStation 4 : Le multijoueur gratuit durant le week-end</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24340-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d746f75742d7361766f69722d7375722d6c612d736169736f6e2d352d6c65732d6e6f75766561757465732d65742d6d6f64696669636174696f6e732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">05.08</span> - Call of Duty: Modern Warfare : Tout savoir sur la saison 5, les nouveautés et modifications</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24315-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d6d6973652d612d6a6f75722d747265732d636f6e73657175656e74652d64656a612d646973706f6e69626c652d61752d74656c656368617267656d656e742f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">03.08</span> - Call of Duty: Modern Warfare : La mise à jour, très conséquente, déjà disponible au téléchargement</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24334-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d736169736f6e2d352d7065726d65747472612d642d696e737065637465722d7365732d61726d65732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">04.08</span> - Call of Duty: Modern Warfare : La saison 5 permettra d'inspecter ses armes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24294-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c652d7465617365722d64652d6c612d736169736f6e2d352d612d6574652d6465766f696c652d63652d71752d696c2d666175742d726574656e69722f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">31.07</span> - Call of Duty: Modern Warfare : Le trailer de la saison 5 a été dévoilé, ce qu'il faut retenir</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23269-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d636f6d6d656e742d6465626c6f717565722d6c2d61746f75742d616b696d626f2f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">05.05</span> - Call of Duty: Modern Warfare : Comment débloquer l'atout Akimbo ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24229-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d696e66696e6974792d776172642d72656e666f7263652d7365732d6d6573757265732d636f6e7472652d6c65732d7472696368657572732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">26.07</span> - Call of Duty: Modern Warfare : Infinity Ward renforce ses mesures contre les tricheurs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24156-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d736169736f6e2d352d636f6d6d656e63652d736f6e2d74656173696e672f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">22.07</span> - Call of Duty: Modern Warfare : La saison 5 commence son teasing</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24045-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6761676e657a2d67726174756974656d656e742d756e652d61726d652d656e2d726567617264616e742d6465732d73747265616d732d7375722d7477697463682f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">10.07</span> - Call of Duty: Modern Warfare : Gagnez gratuitement une arme en regardant des streams sur Twitch</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24016-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d756e2d6d6f64652d7a6f6d6269652d65746169742d70726576752f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">08.07</span> - Call of Duty: Modern Warfare : Un mode zombie était prévu</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24007-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c652d7369676e652d6f6b2d73656d626c652d61766f69722d6574652d7375707072696d652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">08.07</span> - Call of Duty: Modern Warfare : Le signe OK semble avoir été supprimé</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23997-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c65732d746f75726e6f69732d65736361726d6f756368652d736f6e742d64652d7265746f75722f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">07.07</span> - Call of Duty: Modern Warfare : Les tournois Escarmouche sont de retour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23949-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f6d6f6465726e2d776172666172652d7761727a6f6e652d756e2d7765656b2d656e642d706c6163652d736f75732d6c652d7369676e652d6465732d646f75626c65732d78702f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">02.07</span> - Modern Warfare/Warzone : Un week-end placé sous le signe des doubles XP</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23943-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d706573652d6465736f726d6169732d706c75732d64652d3230302d676f2d7375722d70632f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">02.07</span> - Call of Duty: Modern Warfare pèse désormais plus de 200 Go sur PC</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23935-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f6d6f6465726e2d776172666172652d756e2d6561737465722d6567672d6465636f75766572742d64616e732d63686573686972652d7061726b2f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">01.07</span> - Modern Warfare : Un Easter egg découvert dans Cheshire Park</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23875-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f6d6f6465726e2d776172666172652d7761727a6f6e652d636f6d6d656e742d6f6274656e69722d6c65732d6b616c692d737469636b732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">26.06</span> - Modern Warfare/Warzone : Comment obtenir les Kali Sticks ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23791-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d63617274652d68696768726973652d6269656e746f742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">20.06</span> - Call of Duty: Modern Warfare : La carte Highrise bientôt disponible ?</div>
</span>
</div>
 <div class="line">
<span class="cursor" onclick="GWLink('df-23737-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d7072656d696572652d6d6973652d612d6a6f75722d64652d636f6e74656e752d64652d6c612d736169736f6e2d342d6465706c6f7965652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">17.06</span> - Call of Duty: Modern Warfare : La première mise à jour de contenu de la saison 4 déployée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23673-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d666575696c6c652d64652d726f7574652d64652d6c612d736169736f6e2d342d6465766f696c65652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">11.06</span> - Call of Duty: Modern Warfare : La feuille de route de la saison 4 dévoilée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23661-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d736169736f6e2d342d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">11.06</span> - Call of Duty: Modern Warfare : Saison 4, tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23622-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d646174652d64652d6c612d736169736f6e2d342d612d66756974652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">06.06</span> - Call of Duty: Modern Warfare : La date de la saison 4 a fuité</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23581-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c652d6c616e63656d656e742d64652d6c612d736169736f6e2d342d7265706f7274652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">10.06</span> - Call of Duty: Modern Warfare : Le lancement de la saison 4 aura lieu ce 11 juin</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23546-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d64652d6e6f7576656c6c65732d61726d65732d746561736565732d64616e732d6c652d747261696c65722d64652d6c612d736169736f6e2d342f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">29.05</span> - Call of Duty: Modern Warfare : De nouvelles armes teasées dans le trailer de la saison 4 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23528-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d736169736f6e2d342d73652d6465766f696c652d656e2d696d616765732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">27.05</span> - Call of Duty: Modern Warfare : La saison 4 se dévoile en images</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23525-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d7765656b2d656e642d646f75626c652d78702d6176616e742d6c652d6c616e63656d656e742d64652d6c612d736169736f6e2d342f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">27.05</span> - Call of Duty: Modern Warfare : Week-end double XP avant le lancement de la saison 4</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23470-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d70726963652d656e2d766564657474652d706f75722d6c612d736169736f6e2d342f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">22.05</span> - Call of Duty: Modern Warfare : Price en vedette pour la saison 4 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23431-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d6d6973652d612d6a6f75722d312d32312d6170706f7274652d756e652d6e6f7576656c6c652d63617274652d65742d6465732d6368616e67656d656e74732d706f75722d')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">19.05</span> - Modern Warfare : La mise à jour 1.21 apporte une nouvelle carte et des changements pour le Goulag</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23313-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c65732d6465676174732d64752d3335372d616b696d626f2d6f6e742d6574652d726564756974732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">08.05</span> - Call of Duty: Modern Warfare : Les dégâts du .357 akimbo ont été réduits</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23306-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f6d6f6465726e2d776172666172652d6573742d6c652d6a65752d6c652d706c75732d76656e64752d64652d6c612d6672616e63686973652d63616c6c2d6f662d647574792f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">07.05</span> - Modern Warfare est le jeu le plus vendu de la franchise Call of Duty</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23236-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d636f6d6d656e742d6465626c6f717565722d6c612d677261752d352d35362d65742d737472696b65722d34352f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">01.05</span> - Call of Duty: Modern Warfare : Comment débloquer la Grau 5.56 et Striker 45</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23228-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d636f6d6d656e742d6465626c6f717565722d6c652d6d6b392d627275656e2d6c6d672f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">01.05</span> - Call of Duty: Modern Warfare : Comment débloquer le MK9 Bruen LMG ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23202-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d6d6973652d612d6a6f75722d312d32302d6573742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">29.04</span> - Call of Duty: Modern Warfare : La mise à jour 1.20 est disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23122-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d64657669656e742d6c652d6a65752d6c652d706c75732d76656e64752d64652d323032302f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">22.04</span> - Call of Duty: Modern Warfare devient le jeu le plus vendu de 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23046-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f6d6f6465726e2d776172666172652d6d616a2d64752d31342d617672696c2d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">15.04</span> - Modern Warfare : MàJ du 14 avril, tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22771-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f6d6f6465726e2d776172666172652d6c612d736169736f6e2d332d73652d6d6f6e7472652d656e2d766964656f2d65742d706172746167652d73612d726f61646d61702f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">08.04</span> - Modern Warfare : La saison 3 se montre en vidéo et partage sa roadmap</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22949-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f6d6f6465726e2d776172666172652d7761727a6f6e652d6d616a2d312d31322d736169736f6e2d332d746f75732d6c65732d64657461696c732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">08.04</span> - Modern Warfare/Warzone : MàJ 1.19, saison 3, tous les détails</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22914-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6c612d736169736f6e2d332d6f6666696369656c6c656d656e742d64617465652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">04.04</span> - Call of Duty: Modern Warfare : La saison 3 officiellement datée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22908-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f6d6f6465726e2d776172666172652d6c652d6d756c74696a6f756575722d677261747569742d647572616e742d7175656c717565732d6a6f7572732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">03.04</span> - Modern Warfare : Le multijoueur gratuit durant quelques jours</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22832-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d6465732d656c656d656e74732d64652d6c612d736169736f6e2d332d6f6e742d66756974652f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">29.03</span> - Call of Duty: Modern Warfare : Des éléments de la saison 3 ont fuité</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22765-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652d756e652d6e6f7576656c6c652d63617274652d65742d756e2d6e6f7576656c2d6f70657261746575722d6465736f726d6169732d646973706f6e69626c65732f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">24.03</span> - Call of Duty: Modern Warfare : Une nouvelle carte et un nouvel opérateur désormais disponibles</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22618-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f61637469766973696f6e2d7175617472652d63616c6c2d6f662d647574792d7365726169656e742d656e2d646576656c6f7070656d656e742d6c65732d72656d617374657265642d64652d746f6e792d6861776b2d65742d63726173682d62616e6469')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">13.03</span> - Activision : Quatre Call of Duty seraient en développement, les remastered de Tony Hawk et Crash Bandicoot aussi</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22328-2f63616c6c2d6f662d647574792d6d6f6465726e2d776172666172652f63616c6c2d6f662d647574792d6c652d626174746c652d726f79616c652d7761727a6f6e652d706f7572726169742d736f727469722d64656275742d6d6172732d656e2d667265652d746f2d706c61792f')">
<div class="logo"><span class="icon-game icon-cod"></span></div>
<div class="message"><span class="date">18.02</span> - Call of Duty : Le battle royale, Warzone, pourrait sortir début mars en free-to-play</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-1168-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-1130-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-4285-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-6325-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-5019-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-4838-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build202010130005"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build202010130005"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build202010130005"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build202010130005"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#58626C',
          numerationBackground: '#58626C',
          spinColor: '#58626C',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build202010130005"></script>
<script>
    
    var lazyLoadInstance = new LazyLoad({
      elements_selector: ".lazy"
    });
    
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build202010130005"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build202010130005"></script>
</body>
</html>