<!DOCTYPE html>
<html lang="fr">
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData)});}}
function AddPixelById(impFullId,pixelData){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData)});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(__ez.template.isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '//ezodn.com/detroitchicago/raleigh.js?gcb=188-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Apex Legends : Le cross-play et la version Switch arrivent en automne - GAMEWAVE</title>
<meta name="description" content="Respawn et Electronic Arts ont annoncé lors de l'EA Play que le battle royale Apex Legends allait accueillir le cross-play et une version Switch plus tard dans l'année." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Respawn et Electronic Arts ont annoncé lors de l'EA Play que le battle royale Apex Legends allait accueillir le cross-play et une version Switch plus tard dans l'année." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/" />
<meta property="og:title" content="Apex Legends : Le cross-play et la version Switch arrivent en automne - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/67b8c-apex-legends-cross-play-switch.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Apex Legends : Le cross-play et la version Switch arrivent en automne - GAMEWAVE" />
<meta name="twitter:description" content="Respawn et Electronic Arts ont annoncé lors de l'EA Play que le battle royale Apex Legends allait accueillir le cross-play et une version Switch plus tard dans l'année." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/67b8c-apex-legends-cross-play-switch.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/67b8c-apex-legends-cross-play-switch.jpg">
<link rel="canonical" href="https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/a5303a.combined.min.css?cache=dfad9e6e9dfesd831ebc98c">
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Apex Legends","item": "https://gamewave.fr/apex-legends/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/apex-legends/actualites/"},{"@type": "ListItem","position": 5,"name": "Apex Legends : Le cross-play et la version Switch arrivent en automne","item": "https://gamewave.frhttps://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewavetv",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/67b8c-apex-legends-cross-play-switch.jpg",
       "width":650,
       "height":366,
       "caption":"Apex Legends : Le cross-play et la version Switch arrivent en automne"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/#webpage",
        "url":"https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/",
        "inLanguage":"fr-FR",
        "name":"Apex Legends : Le cross-play et la version Switch arrivent en automne",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "description":"Respawn et Electronic Arts ont annoncé lors de l'EA Play que le battle royale Apex Legends allait accueillir le cross-play et une version Switch plus tard dans l'année."
      }
            ]}</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MC63QB5');</script>

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-158755413-3";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-158755413-3']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'gamewave.fr']);
_gaq.push(['f._setDomainName', 'gamewave.fr']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod67-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','gamewave.fr',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 177818;
var ezdomain = 'gamewave.fr';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":177818,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"bdd1d78e-4361-4dbf-43ca-30ded14463a4","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":198,"serverid":"3.80.2.194:7026","state":"VA","t_epoch":1592527980,"template_id":120,"time_on_site_visit":0,"url":"https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/","user_id":0,"word_count":1443,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_177818=" + new Date().getTime() + "|bdd1d78e-4361-4dbf-43ca-30ded14463a4|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC63QB5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
 <form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-2253-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-2741-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-4928-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-3582-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-4130-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-9625-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/forums/" title="Forums">Forums</a></li>
<li><span class="cursor" onclick="GWLink('nf-1000-2f61626f6e6e656d656e742f')"><span class="premium">S'abonner</span></span></li> <li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-apex icon-game"></span>
<b class="text">Apex Legends</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/apex-legends/" title="Apex Legends" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/apex-legends/actualites/" title="Actualités Apex Legends" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/apex-legends/guides/" title="Guides Apex Legends" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/apex-legends/mises-a-jour/" title="Mises à jour Apex Legends" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator"></div>
<a href="/forum/apex-legends/" title="Forum Apex Legends" class="m-only"><div class="line"><span class="text">Forum</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-20/" title="FIFA 20">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 20</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
 <span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/lol/" title="League of Legends">
<span class="line">
<span class="icon-league-of-legends icon-game"></span>
<span class="text">LoL</span>
</span>
</a>

<a href="/call-of-duty-modern-warfare/" title="Call of Duty: Modern Warfare">
<span class="line">
<span class="icon-cod icon-game"></span>
<span class="text">CoD: MW</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/borderlands-3/" title="Borderlands 3">
<span class="line">
<span class="icon-borderlands icon-game"></span>
<span class="text">Borderlands 3</span>
</span>
</a>

<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/apex-legends/" title="Apex Legends">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/apex-legends/actualites/" title="Actualités Apex Legends">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/apex-legends/guides/" title="Guides Apex Legends">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/apex-legends/mises-a-jour/" title="Mises à jour Apex Legends">Mises à jour</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/forum/apex-legends/" title="Forum Apex Legends">Forum</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/apex-legends/" title="Apex Legends">Apex Legends</a> <span class="color separator">—</span> <a href="/apex-legends/actualites/" title="Actualités Apex Legends">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/" title="Apex Legends : Le cross-play et la version Switch arrivent en automne">Apex Legends : Le cross-play et la version Switch arrivent en automne</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="image">
<img alt="Apex Legends : Le cross-play et la version Switch arrivent en automne" class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/news/headers/ead3f-apex-legends-cross-play-switch.webp" width="100" height="100" />
</div>
<div id="news">
<div class="informations">
<div id="author">
Publié le <span>19 juin 2020</span>
<br>par <span class="cursor" onclick="GWLink('df-201363-2f6d656d6272652f636f636f746965722f')">Corentin Rimbert</span> </div>
<div id="left-scrolling" style="width:150px;">
<div id="shares">
<b>9320</b><br>points </div>
<div class="social">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/&amp;text=\'Apex Legends : Le cross-play et la version Switch arrivent en automne - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/apex-legends/apex-legends-le-cross-play-et-la-version-switch-arrivent-en-automne/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">
<h1>Apex Legends : Le cross-play et la version Switch arrivent en automne</h1>
<div id="introduction">Respawn et Electronic Arts ont annoncé lors de l'EA Play que le battle royale Apex Legends allait accueillir le cross-play et une version Switch plus tard dans l'année.</div>
<a href="/apex-legends/apex-legends-le-matchmaking-base-sur-le-niveau-est-benefique-selon-respawn/" title="Apex Legends : Le matchmaking basé sur le niveau est bénéfique selon Respawn">
<div id="read">
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/f70b1-apex-legends-matchmaking.webp" alt="Apex Legends : Le matchmaking basé sur le niveau est bénéfique selon Respawn">
<span style="float:left"><i>À lire également</i><br><span style="float:left;" id="link">Apex Legends : Le matchmaking basé sur le niveau est bénéfique selon Respawn</span></span>
</div>
</a>
<div class="left">
L'arriv&eacute;e du <strong>cross-play sur&nbsp;<a rel='noopener' target='_blank' href="/apex-legends/">Apex Legends</a></strong> &eacute;tait une annonce attendue par tous les joueurs souhaitant jouer avec leurs amis &eacute;voluant sur une plateforme diff&eacute;rente de la leur. Si Respawn avait d&eacute;j&agrave; indiqu&eacute; que la fonctionnalit&eacute; pouvait &eacute;ventuellement arriver, c'est d&eacute;sormais officiel, <strong>puisque le studio a pr&eacute;cis&eacute; que la fonctionnalit&eacute; sera disponible en automne</strong>.<br /><br />De ce fait, les joueurs PC, PS4 et Xbox One pourront tous jouer ensemble, sans aucune distinction de plateforme. N&eacute;anmoins, Respawn ne s'est pas arr&ecirc;t&eacute; en si bon chemin et a pr&eacute;cis&eacute; que <strong>la Nintendo Switch allait accueillir, &agrave; son tour, le battle royale</strong>. Apex Legends devient donc, avec <a rel='noopener' target='_blank' href="/fortnite/">Fortnite</a>, le seul battle royale qui dure sur le long terme &agrave; &ecirc;tre disponible sur toutes les consoles. <strong>La version mobile est donc plus que jamais en chemin</strong>, m&ecirc;me s'il va falloir patienter. &Agrave; l'instar du cross-play, la <strong>version Switch est attendue cet automne</strong>.<br /><br />De plus amples informations seront donn&eacute;es ces prochaines semaines quant &agrave; la date de sortie pr&eacute;cise, mais nul doute que les joueurs seront ravis d'apprendre la nouvelle.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
<div id="discord">
Si vous souhaitez avoir de plus amples informations sur <b>Apex Legends</b> ou rejoindre une communauté active pour partager d'agréables moments avec d'autres joueurs, nous vous invitons à rejoindre le <a href="https://discordapp.com/invite/HNBqAR5" rel="noreferrer nofollow noopener">Discord communautaire Apex Legends</a> de <b>GAMEWAVE</b>.
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '23773');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">2</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '23773');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '23773');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">1</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '23773');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '23773');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '23773');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/apex-legends/apex-legends-l-evenement-tresors-perdus-debarque/" title="Apex Legends : L'événement Trésors Perdus débarque">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/a62e7-apexlost.webp" alt="Apex Legends : L'événement Trésors Perdus débarque" />
</a>
<div class="infos">
<span class="left"><span class="color">Apex Legends</span></span>
<span class="right" id="date_23775">19 juin 2020</span>
<div class="fade"></div>
</div>
<a href="/apex-legends/apex-legends-l-evenement-tresors-perdus-debarque/" title="Apex Legends : L'événement Trésors Perdus débarque">
<h4>Apex Legends : L'événement Trésors Perdus débarque</h4>
</a>
<div class="intro">À l'occasion de l'EA Play 2020, Electronic Arts et Respawn Entertainment ont profité de la conférence afin de présenter aux amateurs du battle royale un tout nouvel événement, appelé Trésors Perdus, lequel sera disponible du 23 juin au 7 juillet.</div>
</div>
<div class="news">
<a href="/apex-legends/apex-legends-arrivera-sur-steam-en-automne/" title="Apex Legends arrivera sur Steam en automne">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/f166d-apex.webp" alt="Apex Legends arrivera sur Steam en automne" />
</a>
<div class="infos">
<span class="left"><span class="color">Apex Legends</span></span>
<span class="right" id="date_23774">19 juin 2020</span>
<div class="fade"></div>
</div>
<a href="/apex-legends/apex-legends-arrivera-sur-steam-en-automne/" title="Apex Legends arrivera sur Steam en automne">
<h4>Apex Legends arrivera sur Steam en automne</h4>
</a>
<div class="intro">Le battle Royale d'Electronic Arts arrivera durant l'automne 2020 sur la plateforme Steam. L'occasion pour Respawn de mettre en place le cross-play.</div>
</div>
<div class="news">
<a href="/apex-legends/apex-legends-le-matchmaking-base-sur-le-niveau-est-benefique-selon-respawn/" title="Apex Legends : Le matchmaking basé sur le niveau est bénéfique selon Respawn">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/f70b1-apex-legends-matchmaking.webp" alt="Apex Legends : Le matchmaking basé sur le niveau est bénéfique selon Respawn" />
</a>
<div class="infos">
<span class="left"><span class="color">Apex Legends</span></span>
<span class="right" id="date_23615">05 juin 2020</span>
<div class="fade"></div>
</div>
<a href="/apex-legends/apex-legends-le-matchmaking-base-sur-le-niveau-est-benefique-selon-respawn/" title="Apex Legends : Le matchmaking basé sur le niveau est bénéfique selon Respawn">
<h4>Apex Legends : Le matchmaking basé sur le niveau est bénéfique selon Respawn</h4>
</a>
<div class="intro">Le matchmaking basé sur le niveau, ou le skill, abrégé en SBMM, semble être une option qu’apprécient les joueurs, puisque Respawn indique avoir des « preuves concrètes » de son fonctionnement et de l'impact positif que ce dernier a sur Apex Legends.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n23773">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-1224-2f617065782d6c6567656e64732f')"><h2>Apex Legends</h2></span>
<span class="cursor" onclick="GWLink('df-1224image-2f617065782d6c6567656e64732f')">
<img src="https://gamewave.fr/static/images/games/c84d8-Apex-Legends.webp" alt="Apex Legends" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Respawn Entertainment</span>
<b>Éditeur</b><span class="information">Electronic Arts</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1224">04 février 2019</span></span>
<b>Genres</b><span class="information">Action, Battle Royale, FPS</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=apex-legends&igr=gamewave', '_blank');" href="#0" title="Jouer à Apex Legends" rel="nofollow"><span id="card-buy">Jouer à Apex Legends</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Apex Legends</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-23775-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c2d6576656e656d656e742d747265736f72732d7065726475732d64656261727175652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">19.06</span> - Apex Legends : L'événement Trésors Perdus débarque</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23774-2f617065782d6c6567656e64732f617065782d6c6567656e64732d61727269766572612d7375722d737465616d2d656e2d6175746f6d6e652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">19.06</span> - Apex Legends arrivera sur Steam en automne</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23773-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c652d63726f73732d706c61792d65742d6c612d76657273696f6e2d7377697463682d6172726976656e742d656e2d6175746f6d6e652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">19.06</span> - Apex Legends : Le cross-play et la version Switch arrivent en automne</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23615-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c652d6d617463686d616b696e672d626173652d7375722d6c652d6e69766561752d6573742d62656e6566697175652d73656c6f6e2d7265737061776e2f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">05.06</span> - Apex Legends : Le matchmaking basé sur le niveau est bénéfique selon Respawn</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23593-2f617065782d6c6567656e64732f617065782d6c6567656e64732d7265737061776e2d736f7568616974652d70726f706f7365722d617574616e742d64652d636f6e74656e752d7175652d706f737369626c652d746f75742d656e2d67617264616e742d6465732d636f6e646974696f6e732d64652d7472617661696c2d7361')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">03.06</span> - Apex Legends : Respawn souhaite proposer autant de contenu que possible, tout en gardant des conditions de travail saines</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23583-2f617065782d6c6567656e64732f617065782d6c6567656e64732d756e652d74726f697369656d652d63617274652d656e2d7072657061726174696f6e2f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">02.06</span> - Apex Legends : Une troisième carte en préparation ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23548-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c612d736169736f6e2d352d636f6e6e6169742d6c652d6d65696c6c6575722d64656d6172726167652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">29.05</span> - Apex Legends : La Saison 5 connaît le meilleur démarrage</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23514-2f617065782d6c6567656e64732f617065782d6c6567656e64732d756e2d6576656e656d656e742d7076652d656e2d726170706f72742d617665632d746974616e66616c6c2d70726f6772616d6d652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">26.05</span> - Apex Legends : Un événement PvE en rapport avec Titanfall programmé ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23480-2f617065782d6c6567656e64732f7265737061776e2d6f757672652d756e2d6e6f75766561752d73747564696f2d64656469652d612d617065782d6c6567656e64732f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">22.05</span> - Respawn ouvre un nouveau studio dédié à Apex Legends</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23419-2f617065782d6c6567656e64732f617065782d6c6567656e64732d72656375706572657a2d756e2d736b696e2d706f75722d6c6f62612d617665632d7477697463682d7072696d652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">18.05</span> - Apex Legends : Récupérez un skin pour Loba avec Twitch Prime</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23406-2f617065782d6c6567656e64732f617065782d6c6567656e64732d736f6e2d617272697665652d7375722d737465616d2d73656d626c652d696d6d696e656e74652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">16.05</span> - Apex Legends : Son arrivée sur Steam semble imminente</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23364-2f617065782d6c6567656e64732f617065782d6c6567656e64732d746f757465732d6c65732d6e6f75766561757465732d64652d6c612d736169736f6e2d352f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">13.05</span> - Apex Legends : Toutes les nouveautés de la saison 5</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23407-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c652d70617463682d6e6f7465732d636f6d706c65742d64652d6c612d736169736f6e2d352f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">13.05</span> - Apex Legends : Le patch notes complet de la saison 5</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23350-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c6f62612d70726573656e746174696f6e2d65742d636f6d706574656e6365732f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">12.05</span> - Apex Legends : Loba, présentation et compétences</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23288-2f617065782d6c6567656e64732f617065782d6c6567656e64732d612d6574652d6c652d667265652d746f2d706c61792d6c652d706c75732d74656c656368617267652d7375722d7073342d656e2d323031392f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">06.05</span> - Apex Legends a été le free-to-play le plus téléchargé sur PS4 en 2019</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23279-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c6f62612d65742d7365732d6361706163697465732d73652d6465766f696c656e742d64616e732d6c652d747261696c65722d64652d6c612d736169736f6e2d352f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">06.05</span> - Apex Legends : Loba et ses capacités se dévoilent dans le trailer de la saison 5</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23234-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c6f62612d616e64726164652d6f6666696369616c697365652d636f6d6d652d6e6f7576656c6c652d6c6567656e64652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">01.05</span> - Apex Legends : Loba Andrade officialisée comme nouvelle Légende</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23174-2f617065782d6c6567656e64732f617065782d6c6567656e64732d7265706f757373652d6c652d64656275742d64652d6c612d736169736f6e2d352d617665632d756e2d6576656e656d656e742d696e656469742f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">27.04</span> - Apex Legends repousse le début de la saison 5 avec un événement inédit</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23074-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c612d726f746174696f6e2d6465732d6361727465732d6d6f6469666965652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">17.04</span> - Apex Legends : La rotation des cartes modifiée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22998-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6465732d646174616d696e6572732d6465766f696c656e742d6465732d696e666f726d6174696f6e732d7375722d6c6f62612d6c612d706f74656e7469656c6c652d70726f636861696e652d6c6567656e64652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">11.04</span> - Apex Legends : Des dataminers dévoilent des informations sur Loba, la potentielle prochaine Légende</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22983-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6e652d646576726169742d7061732d70726f706f7365722d64652d6d6f64652d736f6c6f2d7065726d616e656e742f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">10.04</span> - Apex Legends ne devrait pas proposer de mode solo permanent</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22942-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c65732d64756f732d6172726976656e742d64652d6661636f6e2d7065726d616e656e74652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">07.04</span> - Apex Legends : Les duos et la rotation de cartes arrivent de façon permanente</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22926-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c65732d646576656c6f7070657572732d642d65787072696d656e742d7375722d6c652d63726f73732d706c61792f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">06.04</span> - Apex Legends : Les développeurs s'expriment sur le cross-play</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22747-2f617065782d6c6567656e64732f617065782d6c6567656e64732d756e2d6576656e656d656e742d6175746f75722d64652d7061717565732d64616e732d6c65732d7475796175782f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">23.03</span> - Apex Legends : Un événement autour de Pâques dans les tuyaux ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22455-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c652d70617463682d6e6f7465732d636f6d706c65742d64652d6c2d6576656e656d656e742d70697261746167652d73797374656d652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">03.03</span> - Apex Legends : Le patch notes complet de l'événement Piratage système</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22427-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c2d6576656e656d656e742d64652d636f6c6c656374696f6e2d70697261746167652d73797374656d652d6172726976652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">27.02</span> - Apex Legends : L'événement de collection Piratage système arrive</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22361-2f617065782d6c6567656e64732f617065782d6c6567656e64732d756e652d74726f697369656d652d76657273696f6e2d70687973697175652d617665632d6c2d65646974696f6e2d6f6374616e652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">20.02</span> - Apex Legends : Une troisième version physique avec l’édition Octane</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22133-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c652d63616e796f6e2d6465732d726f69732d706f7572726169742d66616972652d736f6e2d7265746f75722f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">13.02</span> - Apex Legends : Le Canyon des Rois pourrait faire son retour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22264-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c65732d64756f732d64652d7265746f75722d706f75722d6c612d7361696e742d76616c656e74696e2f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">11.02</span> - Apex Legends : Les duos de retour pour la Saint-Valentin</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22201-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c652d70617463682d6e6f7465732d636f6d706c65742d64652d6c612d736169736f6e2d342f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">05.02</span> - Apex Legends : Le patch notes complet de la saison 4</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22204-2f617065782d6c6567656e64732f617065782d6c6567656e64732d726576656e616e742d70726573656e746174696f6e2d65742d636f6d706574656e6365732f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">04.02</span> - Apex Legends : Revenant, présentation et compétences</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22191-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c612d736169736f6e2d342d706172746167652d736f6e2d67616d65706c61792f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">04.02</span> - Apex Legends : La saison 4 partage son gameplay</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22188-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6465732d6368616e67656d656e74732d6d616a657572732d6170706f727465732d612d6c612d63617274652d706f75722d6c612d736169736f6e2d342f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">03.02</span> - Apex Legends : Des changements majeurs apportés à la carte pour la Saison 4</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22167-2f617065782d6c6567656e64732f617065782d6c6567656e64732d65612d636f6e74696e75652d64652d7472617661696c6c65722d7375722d756e652d76657273696f6e2d6d6f62696c652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">31.01</span> - Apex Legends : EA continue de travailler sur une version mobile</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22161-2f617065782d6c6567656e64732f617065782d6c6567656e64732d726576656e616e742d6f6666696369616c6973652d636f6d6d652d6e6f7576656c6c652d6c6567656e64652d64616e732d6c652d747261696c65722d64652d6c616e63656d656e742f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">30.01</span> - Apex Legends : Revenant officialisé comme nouvelle Légende dans le trailer de lancement</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22123-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c65732d6675697465732d6e756973656e742d6c652d7472617661696c6c652d6465732d646576656c6f7070657572732d73656c6f6e2d756e2d6d656d6272652d64652d7265737061776e2f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">28.01</span> - Apex Legends : Les fuites nuisent au travail des développeurs, selon un membre de Respawn</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22117-2f617065782d6c6567656e64732f617065782d6c6567656e64732d726576656e616e742d706c75746f742d7175652d666f7267652d706f75722d6c612d736169736f6e2d342f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">27.01</span> - Apex Legends : Revenant plutôt que Forge pour la Saison 4 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-22090-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c612d736169736f6e2d342d617373696d696c6174696f6e2d6172726976652d6269656e746f742d617665632d666f7267652d756e652d6e6f7576656c6c652d6c6567656e64652d65742d6c652d73656e74696e656c2d756e2d667573696c2d64652d7072')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">23.01</span> - Apex Legends : La Saison 4, Assimilation, arrive bientôt avec Forge, une nouvelle Légende, et le Sentinel, un fusil de précision</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21988-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c2d6576656e656d656e742d6772616e64652d736f697265652d6573742d6f6666696369656c6c656d656e742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">14.01</span> - Apex Legends : L'événement Grande Soirée est officiellement disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21948-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c2d6576656e656d656e742d6772616e64652d736f697265652d6172726976652d6c652d31342d6a616e766965722f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">09.01</span> - Apex Legends : L'événement Grande Soirée arrive le 14 janvier</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21690-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c2d6576656e656d656e742d686f6c6f2d66657465732d64652d6d69726167652d6573742d6c616e63652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">13.12.2019</span> - Apex Legends : L'événement Holo-Fêtes de Mirage est lancé</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21573-2f617065782d6c6567656e64732f617065782d6c6567656e64732d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722d64752d332d646563656d6272652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">04.12.2019</span> - Apex Legends : Tous les détails de la mise à jour du 3 décembre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21502-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6e69766561752d6d6178696d616c2d6175676d656e74652d65742d6e6f7576656175782d7061636b732d617065782d646973706f6e69626c65732d6c652d332d646563656d6272652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">27.11.2019</span> - Apex Legends : Niveau maximal augmenté et nouveaux packs Apex disponibles le 3 décembre</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21494-2f617065782d6c6567656e64732f617065782d6c6567656e64732d7265616c6973652d736f6e2d6d65696c6c6575722d6d6f69732d6465707569732d736f6e2d6c616e63656d656e742d617665632d34352d6d696c6c696f6e732d64652d646f6c6c6172732d646570656e7365732f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">26.11.2019</span> - Apex Legends réalise son meilleur mois depuis son lancement, avec 45 millions de dollars dépensés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21394-2f617065782d6c6567656e64732f617065782d6c6567656e64732d746f757465732d6c65732d6669677572696e65732d66756e6b6f2d706f702f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">15.11.2019</span> - Apex Legends : Toutes les figurines Funko Pop!</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21298-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c65732d64756f732d646973706f6e69626c65732d64752d352d61752d31392d6e6f76656d6272652d65742d6c652d7374616e642d64652d7469722d736f6e742d6465736f726d6169732d646973706f6e69626c65732f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">05.11.2019</span> - Apex Legends : Les Duos, disponibles du 5 au 19 novembre, et le Stand de tir arrivent grâce à la mise à jour 3.1</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21235-2f617065782d6c6567656e64732f617065782d6c6567656e64732d646576726169742d617272697665722d7375722d6d6f62696c652d65742d6c65732d636f6e736f6c65732d6e6f7576656c6c652d67656e65726174696f6e2d612d7061727469722d64652d323032302f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">30.10.2019</span> - Apex Legends devrait arriver sur mobile et les consoles nouvelle génération à partir de 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21225-2f617065782d6c6567656e64732f65612d7265616c6973652d756e2d7365636f6e642d7472696d65737472652d323031392d696e63726f7961626c652d67726163652d612d666966612d65742d6175782d37302d6d696c6c696f6e732d64652d6a6f75657572732d642d617065782d6c6567656e64732f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">29.10.2019</span> - EA réalise un second trimestre 2019 incroyable grâce à FIFA et aux 70 millions de joueurs d'Apex Legends</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21214-2f617065782d6c6567656e64732f65612d65742d76616c76652d636f6e636c75656e742d756e2d70617274656e61726961742d6166696e2d64652d70726f706f7365722d617065782d6c6567656e64732d6c65732d73696d732d6f752d656e636f72652d666966612d32302d7375722d737465616d2f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">29.10.2019</span> - EA et Valve concluent un partenariat afin de proposer Apex Legends, Les Sims ou encore FIFA 20 sur Steam</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-21189-2f617065782d6c6567656e64732f617065782d6c6567656e64732d6c612d6d6973652d612d6a6f75722d74616e742d617474656e6475652d6170706f7274616e742d6c2d657175696c6962726167652d64752d667573696c2d612d6368617267652d6573742d617272697665652f')">
<div class="logo"><span class="icon-game icon-apex"></span></div>
<div class="message"><span class="date">26.10.2019</span> - Apex Legends : La mise à jour tant attendue, apportant l'équilibrage du Fusil à Charge, est arrivée</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
<div class="space-sidebar d-only">
<div id="ezoic-pub-ad-placeholder-116">
<div id='cgSidebarATF1'></div></div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-2582-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-4831-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-5398-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-5130-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-8825-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-1087-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#a5303a',
          numerationBackground: '#a5303a',
          spinColor: '#a5303a',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script>
    
    var lazyLoadInstance = new LazyLoad({
      elements_selector: ".lazy"
    });
    
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=dfad9e6e9dfesd831ebc98c"></script>
<script>
    scrollSidebar();
  </script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=33', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=33', false, [], true, false, false, false);
</script>
<script>var _audins_dom="gamewave_fr",_audins_did=177818;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.gamewave_fr,DomainId.177818" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>