<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Saints Row sera exclusif à l'Epic Games Store - Saints Row - GAMEWAVE</title>
<meta name="description" content="Suite à l'annonce du reboot de la franchise Saints Row, Deep Silver a confirmé le fait que le titre serait exclusif à l'Epic Games Store sur PC." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Suite à l'annonce du reboot de la franchise Saints Row, Deep Silver a confirmé le fait que le titre serait exclusif à l'Epic Games Store sur PC." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2021-08-26 16:15:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/" />
<meta property="og:title" content="Saints Row sera exclusif à l'Epic Games Store - Saints Row - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/18c64-saints-row-exclu-epic-games.jpg" />
<meta property="og:image:alt" content="Saints Row sera exclusif à l'Epic Games Store - Saints Row - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Saints Row sera exclusif à l'Epic Games Store - Saints Row - GAMEWAVE" />
<meta name="twitter:description" content="Suite à l'annonce du reboot de la franchise Saints Row, Deep Silver a confirmé le fait que le titre serait exclusif à l'Epic Games Store sur PC." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/18c64-saints-row-exclu-epic-games.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/18c64-saints-row-exclu-epic-games.jpg">
<link rel="canonical" href="https://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=build20201105">
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Saints Row","item": "https://gamewave.fr/saints-row/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/saints-row/actualites/"},{"@type": "ListItem","position": 5,"name": "Saints Row sera exclusif à l'Epic Games Store","item": "https://gamewave.frhttps://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/18c64-saints-row-exclu-epic-games.jpg",
       "width":650,
       "height":366,
       "caption":"Saints Row sera exclusif à l'Epic Games Store - Saints Row"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/#webpage",
        "url":"https://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/",
        "inLanguage":"fr-FR",
        "name":"Saints Row sera exclusif à l'Epic Games Store",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2021-08-26 16:15:00",
        
        "description":"Suite à l'annonce du reboot de la franchise Saints Row, Deep Silver a confirmé le fait que le titre serait exclusif à l'Epic Games Store sur PC."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script>
<script>var sas_loading_failed = 0;</script>
<script src="https://do69ll745l27z.cloudfront.net/adblock_detector.js" onerror="sas_loading_failed = 1;"></script>
<script type="application/javascript">
    if (!sas_loading_failed) {
      console.log('SAS available');
    }else{
      sas_snippets = {"csync": "1"};
      sas_tmstp = Math.round(Math.random() * 10000000000);
      sas_pageid='86560/1373890';
      sas_formatid = 1391; // Format : Habillage
      scriptUrl = 'http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/S/' + sas_tmstp + '/?';
      scriptUrl = '/pub/bg.php?u=' + btoa(scriptUrl);
      document.write('<scr'+'ipt src="'+scriptUrl+'"></scr'+'ipt>');
    }
  </script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-9563-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-9987-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-7842-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-4837-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-7390-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-3138-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li>
<a href="/evenement/gamescom-2021/" title="gamescom 2021">
<span class="gamescom">
gamescom 2021 en direct
</span>
</a>
</li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">Saints Row</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/saints-row/" title="Saints Row" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
 <span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-21/" title="FIFA 21">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</span>
</a>

<a href="/pokemon-unite/" title="Pokémon UNITE">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon UNITE</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2021/" title="Football Manager 2021">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FM 2021</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/saints-row/" title="Saints Row">Accueil</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/saints-row/" title="Saints Row">Saints Row</a> <span class="color separator">—</span> <a href="/saints-row/actualites/" title="Actualités Saints Row">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/" title="Saints Row sera exclusif à l'Epic Games Store">Saints Row sera exclusif à l'Epic Games Store</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Saints Row sera exclusif à l'Epic Games Store</h1>
<div id="introduction">Suite à l'annonce du reboot de la franchise Saints Row, Deep Silver a confirmé le fait que le titre serait exclusif à l'Epic Games Store sur PC.</div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/18c64-saints-row-exclu-epic-games.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 26 août 2021
 <br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-201363-2f6d656d6272652f636f636f746965722f')">Corentin Rimbert</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/&amp;text=\'Saints Row sera exclusif à l'Epic Games Store - Saints Row - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/saints-row/saints-row-sera-exclusif-a-l-epic-games-store/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/saints-row/saints-row-une-date-de-sortie-pour-le-reboot-qui-se-montre-en-images/" title="Saints Row : Une date de sortie pour le reboot, qui se montre en images">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/8a0fd-saints-row-reboot-date-sortie.webp" alt="Saints Row : Une date de sortie pour le reboot, qui se montre en images">
<span id="link">Saints Row : Une date de sortie pour le reboot, qui se montre en images</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
Apr&egrave;s un petit teasing en d&eacute;but de semaine, <strong>Deep Silver et Volition ont confirm&eacute; le reboot de leur franchise phare, qui devrait nous en dire un peu plus sur l'origine des Saints</strong>. Apr&egrave;s la r&eacute;v&eacute;lation en grande pompe par le biais d'une bande-annonce intense, o&ugrave; nous d&eacute;couvrons un peu les rues de&nbsp;Santo Ileso, une ville fictive situ&eacute;e au c&oelig;ur du Sud-ouest am&eacute;ricain,&nbsp;nous avons pu voir le logo de l'Epic Games Store, alors que celui de Steam &eacute;tait absent.<br /><br /><strong>La raison est simple, le reboot de Saints Row sera exclusif &agrave; la plateforme d'Epic Games</strong>. La dur&eacute;e n'a pas encore &eacute;t&eacute; &eacute;voqu&eacute;e par Deep Silver, mais pour les jeux majeurs, &agrave; l'image de Borderlands 3 et Metro Exodus, <strong>cette exclusivit&eacute; est en g&eacute;n&eacute;ral d'un an</strong>. De ce fait, <strong>Saints Row pourrait ne pas d&eacute;barquer sur Steam avant 2023</strong>, si toutefois il d&eacute;barque.<br /><br />Dans <strong>Saints Row</strong>, nous pourrons d&eacute;couvrir le plus grand monde jamais cr&eacute;&eacute; de la licence, avec une multitude d'armes et de v&eacute;hicules pour que chacun puisse y trouver son bonheur. Cerise sur le g&acirc;teau pour celles et ceux qui aiment personnaliser totalement leur personnage, les d&eacute;veloppeurs nous promettent un large choix dans la cr&eacute;ation du personnage.&nbsp;<br /><br />Rendez-vous d&egrave;s le 25 f&eacute;vrier pour d&eacute;couvrir <strong><a rel='noopener' target='_blank' href="/saints-row/">Saints Row</a></strong>, sur PC, par le biais de l'Epic Games Store donc, PS4, PS5, Xbox One et Series. En attendant, vous pouvez &eacute;galement <a rel='noopener' target='_blank' href="/saints-row-the-third/saints-row-the-third-remastered-gratuit-sur-l-epic-games-store/">r&eacute;cup&eacute;rer gratuitement Saints Row: The Third Remastered, toujours sur l'Epic Games Store</a>.<br /><br /><iframe title="YouTube video player" src="https://www.youtube.com/embed/PYvVKJXoZ1o" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '29313');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '29313');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '29313');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '29313');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '29313');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '29313');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/saints-row/saints-row-une-date-de-sortie-pour-le-reboot-qui-se-montre-en-images/" title="Saints Row : Une date de sortie pour le reboot, qui se montre en images">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/8a0fd-saints-row-reboot-date-sortie.webp" alt="Saints Row : Une date de sortie pour le reboot, qui se montre en images" />
</a>
<div class="infos">
<span class="left"><span class="color">Saints Row</span></span>
<span class="right" id="date_29294">25 août 2021</span>
<div class="fade"></div>
</div>
<a href="/saints-row/saints-row-une-date-de-sortie-pour-le-reboot-qui-se-montre-en-images/" title="Saints Row : Une date de sortie pour le reboot, qui se montre en images">
<h4>Saints Row : Une date de sortie pour le reboot, qui se montre en images</h4>
</a>
<div class="intro">L'annonce était attendue, étant donné qu'elle avait été teasée en beauté par Geoff Keighley. Elle a bien eu lieu à l'occasion de la gamescom.</div>
</div>
<div class="news">
<a href="/gta-5/gta-online-kart-krash-est-maintenant-disponible/" title="GTA Online : Kart Krash est maintenant disponible">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/effcb-gta.webp" alt="GTA Online : Kart Krash est maintenant disponible" />
</a>
<div class="infos">
<span class="left"><span class="color">Grand Theft Auto V</span></span>
<span class="right" id="date_29220">19 août 2021</span>
<div class="fade"></div>
</div>
<a href="/gta-5/gta-online-kart-krash-est-maintenant-disponible/" title="GTA Online : Kart Krash est maintenant disponible">
<h4>GTA Online : Kart Krash est maintenant disponible</h4>
</a>
<div class="intro">Les nouveautés hebdomadaires sont disponibles depuis ce 19 août dans GTA Online. Au programme de cette nouvelle semaine, l'arrivée de Kart Krash: c'est de la balle !</div>
</div>
<div class="news">
<a href="/fortnite/acheter-des-objets-dans-un-distributeur-automatique-defi-saison-7/" title="Acheter des objets dans un distributeur automatique, défi saison 7">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/8abde-distributeurs-automatiques.webp" alt="Acheter des objets dans un distributeur automatique, défi saison 7" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_29310">26 août 2021</span>
<div class="fade"></div>
</div>
<a href="/fortnite/acheter-des-objets-dans-un-distributeur-automatique-defi-saison-7/" title="Acheter des objets dans un distributeur automatique, défi saison 7">
<h4>Acheter des objets dans un distributeur automatique, défi saison 7</h4>
</a>
<div class="intro">« Acheter des objets dans un distributeur automatique » est un défi de la douzième semaine de la saison 7 du chapitre 2 de Fortnite. Retrouvez nos astuces pour le valider.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n29313">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-1655-2f7361696e74732d726f772f')"><h2>Saints Row</h2></span>
<span class="cursor" onclick="GWLink('df-1655image-2f7361696e74732d726f772f')">
<img src="https://gamewave.fr/static/images/games/default.webp" alt="Saints Row" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Volition</span>
<b>Éditeur</b><span class="information">Deep Silver</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, PS5, Xbox Series&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1655">25 février 2022</span></span>
<b>Genres</b><span class="information">Action, Monde ouvert</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=saints-row&igr=gamewave', '_blank');" href="#0" title="Acheter Saints Row" rel="nofollow"><span id="card-buy">Acheter Saints Row</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Saints Row</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-29313-2f7361696e74732d726f772f7361696e74732d726f772d736572612d6578636c757369662d612d6c2d657069632d67616d65732d73746f72652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">26.08</span> - Saints Row sera exclusif à l'Epic Games Store</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-29294-2f7361696e74732d726f772f7361696e74732d726f772d756e652d646174652d64652d736f727469652d706f75722d6c652d7265626f6f742d7175692d73652d6d6f6e7472652d656e2d696d616765732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.08</span> - Saints Row : Une date de sortie pour le reboot, qui se montre en images</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-2435-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-9655-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-3932-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-4372-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-1935-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-2820-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://rocketleague.fr/" title="Rocket League" rel="noopener" target="_blank">Rocket League</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2021 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build20201105"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20201105"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20201105"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20201105"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20201105"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build20201105"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20201105"></script>
</body>
</html>