<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>FIFA ne serait que « quatre lettres sur la boîte » selon EA - FIFA 22 - GAMEWAVE</title>
<meta name="description" content="Nous le savons depuis quelques mois, les relations entre la FIFA (l'organisme de football) et Electronic Arts, qui a les droits d'édition, sont houleuses, à tel point que la fra..." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Nous le savons depuis quelques mois, les relations entre la FIFA (l'organisme de football) et Electronic Arts, qui a les droits d'édition, sont houleuses, à tel point que la fra..." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2022-02-24 17:05:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/fifa-22/fifa-ne-serait-que-quatre-lettres-sur-la-boite-selon-ea/" />
<meta property="og:title" content="FIFA ne serait que « quatre lettres sur la boîte » selon EA - FIFA 22 - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/21589-fifa.jpg" />
<meta property="og:image:alt" content="FIFA ne serait que « quatre lettres sur la boîte » selon EA - FIFA 22 - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="FIFA ne serait que « quatre lettres sur la boîte » selon EA - FIFA 22 - GAMEWAVE" />
<meta name="twitter:description" content="Nous le savons depuis quelques mois, les relations entre la FIFA (l'organisme de football) et Electronic Arts, qui a les droits d'édition, sont houleuses, à tel point que la fra..." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/21589-fifa.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/21589-fifa.jpg">
<link rel="canonical" href="https://gamewave.fr/fifa-22/fifa-ne-serait-que-quatre-lettres-sur-la-boite-selon-ea/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/ea384a.combined.min.css?cache=build20212912">
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "FIFA 22","item": "https://gamewave.fr/fifa-22/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/fifa-22/actualites/"},{"@type": "ListItem","position": 5,"name": "FIFA ne serait que « quatre lettres sur la boîte » selon EA","item": "https://gamewave.frhttps://gamewave.fr/fifa-22/fifa-ne-serait-que-quatre-lettres-sur-la-boite-selon-ea/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/fifa-22/fifa-ne-serait-que-quatre-lettres-sur-la-boite-selon-ea/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/21589-fifa.jpg",
       "width":650,
       "height":366,
       "caption":"FIFA ne serait que « quatre lettres sur la boîte » selon EA - FIFA 22"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/fifa-22/fifa-ne-serait-que-quatre-lettres-sur-la-boite-selon-ea/#webpage",
        "url":"https://gamewave.fr/fifa-22/fifa-ne-serait-que-quatre-lettres-sur-la-boite-selon-ea/",
        "inLanguage":"fr-FR",
        "name":"FIFA ne serait que « quatre lettres sur la boîte » selon EA",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/fifa-22/fifa-ne-serait-que-quatre-lettres-sur-la-boite-selon-ea/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2022-02-24 17:05:00",
        
        "description":"Nous le savons depuis quelques mois, les relations entre la FIFA (l'organisme de football) et Electronic Arts, qui a les droits d'édition, sont houleuses, à tel point que la franchise pourrait changer de nom. Récemment, Andrew Wilson, PDG d'EA, s'est exprimé sur ce partenariat."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script>
<script data-cfasync="false">var sas_loading_failed = 0;</script>
<script data-cfasync="false" src="https://do69ll745l27z.cloudfront.net/adblock_detector.js" onerror="sas_loading_failed = 1;"></script>
<script type="application/javascript">
    if (!sas_loading_failed) {
      console.log('SAS available');
    }else{
      sas_snippets = {"csync": "1"};
      sas_tmstp = Math.round(Math.random() * 10000000000);
      sas_pageid='86560/1373890';
      sas_formatid = 1391; // Format : Habillage
      scriptUrl = 'http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/S/' + sas_tmstp + '/?';
      scriptUrl = '/pub/bg.php?u=' + btoa(scriptUrl);
      document.write('<scr'+'ipt src="'+scriptUrl+'"></scr'+'ipt>');
    }
  </script>
</head>
<body>
<header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" height="38" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb--68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb--68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb--68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb--68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb--68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb--68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator">■</div>
<nav id="top">
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualités">Actualités</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li> <li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<nav class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-fifa icon-game"></span>
<b class="text">FIFA 22</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/fifa-22/" title="FIFA 22" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/fifa-22/actualites/" title="Actualités FIFA 22" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/fifa-22/guides/" title="Guides FIFA 22" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <a href="/fifa-22/mises-a-jour/" title="Mises à jour FIFA 22" class="m-only"><div class="line"><span class="text">Mises à jour</span></div></a> <div class="separator" style="display:none;"></div>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2022/" title="Football Manager 2022">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">FM 2022</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/pokemon-unite/" title="Pokémon UNITE">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon UNITE</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/coin-master/" title="Coin Master">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Coin Master</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/fifa-22/" title="FIFA 22">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fifa-22/actualites/" title="Actualités FIFA 22">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fifa-22/guides/" title="Guides FIFA 22">Guides</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/fifa-22/mises-a-jour/" title="Mises à jour FIFA 22">Mises à jour</a></div></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/fifa-22/" title="FIFA 22">FIFA 22</a> <span class="color separator">—</span> <a href="/fifa-22/actualites/" title="Actualités FIFA 22">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/fifa-22/fifa-ne-serait-que-quatre-lettres-sur-la-boite-selon-ea/" title="FIFA ne serait que « quatre lettres sur la boîte » selon EA">FIFA ne serait que « quatre lettres sur la boîte » selon EA</a> </div>
</div>
<main>
<article id="content" class="clear">
<div id="middle">
<div id="informations">
<h1>FIFA ne serait que « quatre lettres sur la boîte » selon EA</h1>
<p>Nous le savons depuis quelques mois, les relations entre la FIFA (l'organisme de football) et Electronic Arts, qui a les droits d'édition, sont houleuses, à tel point que la franchise pourrait changer de nom. Récemment, Andrew Wilson, PDG d'EA, s'est exprimé sur ce partenariat.</p>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/21589-fifa.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 24 février 2022
<br><span style="color:#666666;">par</span> Corentin Rimbert </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/fifa-22/fifa-ne-serait-que-quatre-lettres-sur-la-boite-selon-ea/&amp;text=\'FIFA ne serait que « quatre lettres sur la boîte » selon EA - FIFA 22 - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/fifa-22/fifa-ne-serait-que-quatre-lettres-sur-la-boite-selon-ea/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">
<div class="left">
Depuis de tr&egrave;s nombreuses ann&eacute;es, EA et la FIFA sont partenaires, ce qui permet notamment &agrave; la soci&eacute;t&eacute; d'&eacute;dition et de d&eacute;veloppement d'utiliser la marque de la&nbsp;F&eacute;d&eacute;ration Internationale de Football Association pour sa licence, qui est devenue la r&eacute;f&eacute;rence du genre. Toutefois, nous avons appris, en fin d'ann&eacute;e 2021, que la relation entre les deux n'&eacute;tait pas au beau fixe, et que&nbsp;<a rel='noopener' target='_blank' href="/fifa-22/fifa-pourrait-changer-de-nom/">EA r&eacute;fl&eacute;chissait &agrave; changer de nom</a> et donc de ne plus reconduire son partenariat avec la FIFA.<br /><br />Si l'argent (la FIFA souhaite augmenter le prix d'utilisation de la marque) est l'une des raisons, ce ne serait pas la seule, selon&nbsp;Andrew Wilson, PDG d'EA, qui s'est r&eacute;cemment exprim&eacute; &agrave; ce sujet avec les employ&eacute;s de la soci&eacute;t&eacute; (via <a rel='noopener' target='_blank' href="https://www.videogameschronicle.com/news/eas-ceo-tells-staff-its-been-impeded-by-the-fifa-brand-its-four-letters-on-a-box/">VGC</a>). Selon lui, actuellement, <strong>la marque FIFA a plus de sens en tant que jeu vid&eacute;o plut&ocirc;t qu'en instance du football</strong>. Surtout que ces derni&egrave;res ann&eacute;es, <strong>la FIFA aurait emp&ecirc;ch&eacute; Electronic Arts de faire &eacute;voluer son jeu de foot</strong>, avec des modes plus originaux, d&eacute;laissant le 11 contre 11, ou des partenariats avec des marques.<br />
<blockquote>Nos joueurs nous disent qu'ils veulent plus de modes de jeu, diff&eacute;rentes choses au-del&agrave; du 11v11 et diff&eacute;rents types de gameplay. Je vous dirais que cela a &eacute;t&eacute; un combat pour que la FIFA reconnaisse les types de choses que nous voulons cr&eacute;er, parce qu'ils disent que notre licence ne couvre que certaines cat&eacute;gories</blockquote>
Selon EA, les joueurs aimeraient &eacute;galement que les d&eacute;veloppeurs s'ouvrent &laquo; <em>&agrave; un plus large &eacute;cosyst&egrave;me num&eacute;rique</em> &raquo; (il est probable qu'EA ait envie de se lancer dans les NFT). Enfin, Andrew&nbsp;Wilson estime qu'&agrave; l'heure actuelle, le partenariat avec la FIFA n'est que &laquo;<em>&nbsp;les quatre lettres sur le devant de la bo&icirc;te, dans un monde o&ugrave; la plupart des gens ne voient m&ecirc;me plus la bo&icirc;te parce qu'ils ach&egrave;tent le jeu en num&eacute;rique</em> &raquo; en dehors des ann&eacute;es o&ugrave; une Coupe du monde est organis&eacute;e.<br /><br />Nous en saurons un peu plus d'ici quelques mois, mais un nom de domaine avait &eacute;t&eacute; d&eacute;couvert en fin d'ann&eacute;e, <a rel='noopener' target='_blank' href="/fifa-22/fifa-ea-sports-fc-pourrait-etre-son-nouveau-nom/">EA Sports FC, qui pourrait, peut-&ecirc;tre, &ecirc;tre le&nbsp; futur de la licence</a>.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="addReactions('0', 'n', '32132');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="addReactions('1', 'n', '32132');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="addReactions('2', 'n', '32132');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="addReactions('3', 'n', '32132');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="addReactions('4', 'n', '32132');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="addReactions('5', 'n', '32132');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/fifa-22/fifa-22-totw-23-lewandowski-aubameyang-et-kane-victorieux/" title="FIFA 22 : TOTW 23 : Lewandowski, Aubameyang et Kane victorieux">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/76f39-totw23.webp" alt="FIFA 22 : TOTW 23 : Lewandowski, Aubameyang et Kane victorieux" />
</a>
<div class="infos">
<span class="left"><span class="color">FIFA 22</span></span>
<span class="right" id="date_32115">23 février 2022</span>
<div class="fade"></div>
</div>
<a href="/fifa-22/fifa-22-totw-23-lewandowski-aubameyang-et-kane-victorieux/" title="FIFA 22 : TOTW 23 : Lewandowski, Aubameyang et Kane victorieux">
<h4>FIFA 22 : TOTW 23 : Lewandowski, Aubameyang et Kane victorieux</h4>
</a>
<div class="intro">À partir de ce 23 février à 19 heures, les joueurs composant la TOTW 23 dans FIFA 22 seront disponibles jusqu'au mercredi suivant à 18h59, dans les différents packs proposés. Comme d'habitude, 23 joueurs ayant réalisé de belles et jolies performances au cours des sept derniers jours seront mis en avant.</div>
</div>
<div class="news">
<a href="/fifa-22/fut-22-solution-dce-antoine-griezmann-flashback/" title="FUT 22 - Solution DCE - Antoine Griezmann Flashback">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/7dec2-griezmann.webp" alt="FUT 22 - Solution DCE - Antoine Griezmann Flashback" />
</a>
<div class="infos">
<span class="left"><span class="color">FIFA 22</span></span>
<span class="right" id="date_32101">22 février 2022</span>
<div class="fade"></div>
</div>
<a href="/fifa-22/fut-22-solution-dce-antoine-griezmann-flashback/" title="FUT 22 - Solution DCE - Antoine Griezmann Flashback">
<h4>FUT 22 - Solution DCE - Antoine Griezmann Flashback</h4>
</a>
<div class="intro">Retrouvez la solution la moins chère pour réaliser le DCE Antoine Griezmann Flashback (Défi de Création d'Équipe) sur FIFA 22 afin de récupérer sa carte spéciale.</div>
</div>
<div class="news">
<a href="/fifa-22/fifa-22-les-joueurs-rttf-road-to-the-final-sont-disponibles/" title="FIFA 22 : Les joueurs RTTF (Road to the Final) sont disponibles">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/43ce5-rttf0.webp" alt="FIFA 22 : Les joueurs RTTF (Road to the Final) sont disponibles" />
</a>
<div class="infos">
<span class="left"><span class="color">FIFA 22</span></span>
<span class="right" id="date_32056">18 février 2022</span>
<div class="fade"></div>
</div>
<a href="/fifa-22/fifa-22-les-joueurs-rttf-road-to-the-final-sont-disponibles/" title="FIFA 22 : Les joueurs RTTF (Road to the Final) sont disponibles">
<h4>FIFA 22 : Les joueurs RTTF (Road to the Final) sont disponibles</h4>
</a>
<div class="intro">De nouvelles cartes évolutives viennent d'être dévoilées par EA Sports, mettant à l'honneur certains des joueurs participant actuellement à la Ligue des Champions, la Ligue Europa et la Ligue Europa Conférence.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea placeholder="Votre commentaire..." name="comment_content" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n32132">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<aside id="right">
<div id="card">
<div id="card-title">
<a href="/fifa-22/" title="FIFA 22"><h2>FIFA 22</h2></a>
<a href="/fifa-22/" title="FIFA 22">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/games/03d7a-fifa22.webp" alt="FIFA 22" width="160" height="224" />
</a>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">EA Canada</span>
<b>Éditeur</b><span class="information">EA Sports</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Switch, PS5, Xbox Series&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1637">01 octobre 2021</span></span>
<b>Genre</b><span class="information">Sport</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://gamewave.fr/acheter/ig/9071/fifa-22/', '_blank');" href="#0" title="Acheter FIFA 22" rel="nofollow"><span id="card-buy" style="text-align:center;"><span id="card-discount">37% de réduction</span><span id="card-price-name">Acheter FIFA 22</span><span id="card-price-value"><span style="font-size:10px;text-decoration:line-through;">59,99 €</span> 37,63 €</span></span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title">
<h3>
L'actu FIFA 22 </h3>
</div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-32132-2f666966612d32322f666966612d6e652d7365726169742d7175652d7175617472652d6c6574747265732d7375722d6c612d626f6974652d73656c6f6e2d65612f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">24.02</span> - FIFA ne serait que « quatre lettres sur la boîte » selon EA</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32115-2f666966612d32322f666966612d32322d746f74772d32332d6c6577616e646f77736b692d617562616d6579616e672d65742d6b616e652d766963746f72696575782f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">23.02</span> - FIFA 22 : TOTW 23 : Lewandowski, Aubameyang et Kane victorieux</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32101-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d616e746f696e652d677269657a6d616e6e2d666c6173686261636b2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">22.02</span> - FUT 22 - Solution DCE - Antoine Griezmann Flashback</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32056-2f666966612d32322f666966612d32322d6c65732d6a6f75657572732d727474662d726f61642d746f2d7468652d66696e616c2d736f6e742d646973706f6e69626c65732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">18.02</span> - FIFA 22 : Les joueurs RTTF (Road to the Final) sont disponibles</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32049-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d77697373616d2d62656e2d7965646465722d706f746d2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">17.02</span> - FUT 22 - Solution DCE - Wissam Ben Yedder POTM</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32048-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d74686f6d61732d6d756c6c65722d706f746d2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">17.02</span> - FUT 22 - Solution DCE - Thomas Müller POTM</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32025-2f666966612d32322f666966612d32322d746f74772d32322d6d6169676e616e2d66656b69722d65742d6e646f6d62656c652d61752d736f6d6d65742f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">16.02</span> - FIFA 22 : TOTW 22 : Maignan, Fekir et Ndombele au sommet</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-32004-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6c75697a2d66656c6970652d706c617965722d6d6f6d656e74732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">15.02</span> - FUT 22 - Solution DCE - Luiz Felipe Player Moments</div>
</span>
</div>
 <div class="line">
<span class="cursor" onclick="GWLink('df-31992-2f666966612d32322f666966612d32322d70617463682d362d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">15.02</span> - FIFA 22 : Patch #6, tous les détails de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31970-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6e65796d61722d666c6173686261636b2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">13.02</span> - FUT 22 - Solution DCE - Neymar Flashback</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31958-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6a616d69652d6c6577656c696e672d6675747572652d73746172732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">11.02</span> - FUT 22 - Solution DCE - Jamie Leweling Future Stars</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31845-2f666966612d32322f666966612d32322d6c65732d6361727465732d6675747572652d73746172732d736f6e742d646973706f6e69626c65732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">04.02</span> - FIFA 22 : Les cartes Future Stars de l'Équipe 2 sont disponibles</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31925-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d77696c6c69616d2d73616c6962612d6675747572652d73746172732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">09.02</span> - FUT 22 - Solution DCE - William Saliba Future Stars</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31923-2f666966612d32322f666966612d32322d746f74772d32312d6e657565722d6d696c696b2d65742d6b616c69646f752d6b6f756c6962616c792d63656c65627265732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">09.02</span> - FIFA 22 : TOTW 21 : Neuer, Milik et Kalidou Koulibaly célébrés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31794-2f666966612d32322f666966612d32322d70617463682d352d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">01.02</span> - FIFA 22 : Patch #5, tous les détails de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31876-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d646f6d696e69632d63616c766572742d6c6577696e2d706c617965722d6d6f6d656e74732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">06.02</span> - FUT 22 - Solution DCE - Dominic Calvert-Lewin Player Moments</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31863-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6172746875722d63616272616c2d6675747572652d73746172732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">04.02</span> - FUT 22 - Solution DCE - Arthur Cabral Future Stars</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31862-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d64617669642d64652d6765612d706f746d2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">04.02</span> - FUT 22 - Solution DCE - David de Gea POTM</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31861-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d616e67656c2d636f727265612d706f746d2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">04.02</span> - FUT 22 - Solution DCE - Ángel Correa POTM</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31849-2f666966612d32322f666966612d32322d70726f706f73652d6465736f726d6169732d6465732d6d6173636f747465732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">04.02</span> - FIFA 22 propose désormais des mascottes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31823-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d64616e692d6f6c6d6f2d746f74792d6d656e74696f6e732d686f6e6f7261626c65732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">02.02</span> - FUT 22 - Solution DCE - Dani Olmo TOTY Mentions honorables</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31822-2f666966612d32322f666966612d32322d746f74772d32302d6d616e652d64692d6d617269612d65742d746f6b6f2d656b616d62692d656e63656e7365732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">02.02</span> - FIFA 22 : TOTW 20 : Mané, Di María et Toko Ekambi encensés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31799-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d676961636f6d6f2d7261737061646f72692d706f746d2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">01.02</span> - FUT 22 - Solution DCE - Giacomo Raspadori POTM</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-30628-2f666966612d32322f666966612d32322d7265636f6d70656e7365732d7072696d652d67616d696e672d636f6d6d656e742d6c65732d7265637570657265722f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">26.10.2021</span> - FIFA 22 : Récompenses Prime Gaming, comment les récupérer ? (Février 2022)</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31789-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6f6c69766965722d6769726f75642d706c617965722d6d6f6d656e74732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">31.01</span> - FUT 22 - Solution DCE - Olivier Giroud Player Moments</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31765-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d73696d6f6e2d6b6a2d722d706c617965722d6d6f6d656e74732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">29.01</span> - FUT 22 - Solution DCE - Simon Kjær Player Moments</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31759-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6c61757461726f2d6d617274696e657a2d746f74792d6d656e74696f6e732d686f6e6f7261626c65732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">28.01</span> - FUT 22 - Solution DCE - Lautaro Martínez TOTY Mentions Honorables</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31754-2f666966612d32322f666966612d32322d6c65732d6361727465732d746f74792d6d656e74696f6e732d686f6e6f7261626c65732d736f6e742d646973706f6e69626c65732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">28.01</span> - FIFA 22 : Les cartes TOTY Mentions Honorables sont disponibles</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31740-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d7261706861656c2d766172616e652d666c6173686261636b2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">27.01</span> - FUT 22 - Solution DCE - Raphaël Varane Flashback</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31724-2f666966612d32322f666966612d32322d746f74772d31392d76657272617474692d6b696d6d6963682d65742d64696162792d73652d7369676e616c656e742f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">26.01</span> - FIFA 22 : TOTW 19 : Verratti, Kimmich et Diaby se signalent</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31707-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d73657267692d6f2d646573742d706c617965722d6d6f6d656e74732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">25.01</span> - FUT 22 - Solution DCE - Sergiño Dest Player Moments</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31664-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6c756361732d706171756574612d706c617965722d6d6f6d656e74732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">22.01</span> - FUT 22 - Solution DCE - Lucas Paquetá Player Moments</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31641-2f666966612d32322f666966612d32322d746f74792f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">20.01</span> - FIFA 22 : La TOTY est disponible, Mbappé, Messi, Kanté et Marquinhos sont présents</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31659-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d68617272792d6b616e652d666c6173686261636b2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">21.01</span> - FUT 22 - Solution DCE - Harry Kane Flashback</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31626-2f666966612d32322f666966612d32322d7265676c616765732d6c6976652d332d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">20.01</span> - FIFA 22 : Réglages Live #3, tous les détails de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31622-2f666966612d32322f666966612d32322d746f74772d31382d6272756e6f2d6665726e616e6465732d6d756c6c65722d65742d62656e2d7965646465722d686f6e6f7265732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">19.01</span> - FIFA 22 : TOTW 18 : Bruno Fernandes, Müller et Ben Yedder honorés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31535-2f666966612d32322f666966612d32322d70617463682d342d746f75732d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">12.01</span> - FIFA 22 : Patch #4, tous les détails de la mise à jour</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31583-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6d6175726f2d6963617264692d666c6173686261636b2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">16.01</span> - FUT 22 - Solution DCE - Mauro Icardi Flashback</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31582-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6a65737065722d6b61726c73736f6e2d706f746d2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">16.01</span> - FUT 22 - Solution DCE - Jesper Karlsson POTM</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31581-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d72616865656d2d737465726c696e672d706f746d2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">16.01</span> - FUT 22 - Solution DCE - Raheem Sterling POTM</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31573-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6c6b61792d67756e646f67616e2d706c617965722d6d6f6d656e74732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">14.01</span> - FUT 22 - Solution DCE - İlkay Gündoğan Player Moments</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31562-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d616c6578616e6472652d7061746f2d666c6173686261636b2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">13.01</span> - FUT 22 - Solution DCE - Alexandre Pato Flashback</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31560-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d70617472696b2d73636869636b2d706f746d2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">13.01</span> - FUT 22 - Solution DCE - Patrik Schick POTM</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31547-2f666966612d32322f666966612d32322d746f74772d31372d6d61727175696e686f732d7468656f2d6865726e616e64657a2d65742d6f7961727a6162616c2d7265636f6d70656e7365732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">12.01</span> - FIFA 22 : TOTW 17 : Marquinhos, Théo Hernández et Oyarzabal récompensés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31544-2f666966612d32322f666966612d32322d63616c6c2d6f662d647574792d65742d666f72746e6974652d736f6e742d6c65732d6a6575782d6c65732d706c75732d706f70756c61697265732d656e2d323032312d7375722d706c617973746174696f6e2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">12.01</span> - FIFA 22, Call of Duty et Fortnite sont les jeux les plus populaires, en 2021, sur PlayStation</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31492-2f666966612d32322f666966612d32322d746f74792d6e6f732d70726564696374696f6e732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">11.01</span> - FIFA 22 : TOTY, nos prédictions</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31510-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d68616b696d2d7a69796563682d706c617965722d6d6f6d656e74732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">09.01</span> - FUT 22 - Solution DCE - Hakim Ziyech Player Moments</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31493-2f666966612d32322f666966612d32322d746f74792d6c65732d6a6f75657572732d73656c656374696f6e6e65732d726576656c65732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">07.01</span> - FIFA 22 TOTY : Les joueurs sélectionnés révélés</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31504-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d6a6f6e617468616e2d636c617573732d686561646c696e6572732f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">08.01</span> - FUT 22 - Solution DCE - Jonathan Clauss Headliners</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-31501-2f666966612d32322f6675742d32322d736f6c7574696f6e2d6463652d64752d616e2d766c61686f76692d706f746d2f')">
<div class="logo"><span class="icon-game icon-fifa"></span></div>
<div class="message"><span class="date">08.01</span> - FUT 22 - Solution DCE - Dušan Vlahović POTM</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</aside>
</article>
</main>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" width="120" height="51" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Nos réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb--68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb--68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb--68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb--68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb--68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb--68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://rocketleague.fr/" title="Rocket League" rel="noopener" target="_blank">Rocket League</a></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2022 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span>
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et les jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="lang" value="fr">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><script src="/static/js/plus/jquery.min.js?cache=build20212912"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20212912"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20212912"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20212912"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#ea384a',
          numerationBackground: '#ea384a',
          spinColor: '#ea384a',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20212912"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20212912"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e2a92c90d454438","token":"b6d7f35c1ee7447a88605e497d7beb6c","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>