<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes - Call of Duty: Warzone - GAMEWAVE</title>
<meta name="description" content="Depuis l'arrivée de la saison 3 de Call of Duty: Warzone, plusieurs petites mises à jour ont eu lieu, dont une qui a permis d'apporter des modifications à plusieurs armes du bat..." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Depuis l'arrivée de la saison 3 de Call of Duty: Warzone, plusieurs petites mises à jour ont eu lieu, dont une qui a permis d'apporter des modifications à plusieurs armes du bat..." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2021-05-10 17:25:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/" />
<meta property="og:title" content="Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes - Call of Duty: Warzone - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/4ab02-e1ci1zpweakdx21.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes - Call of Duty: Warzone - GAMEWAVE" />
<meta name="twitter:description" content="Depuis l'arrivée de la saison 3 de Call of Duty: Warzone, plusieurs petites mises à jour ont eu lieu, dont une qui a permis d'apporter des modifications à plusieurs armes du bat..." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/4ab02-e1ci1zpweakdx21.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/4ab02-e1ci1zpweakdx21.jpg">
<link rel="canonical" href="https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=build20201105">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Call of Duty: Warzone","item": "https://gamewave.fr/call-of-duty-warzone/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/call-of-duty-warzone/actualites/"},{"@type": "ListItem","position": 5,"name": "Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes","item": "https://gamewave.frhttps://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/4ab02-e1ci1zpweakdx21.jpg",
       "width":650,
       "height":366,
       "caption":"Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes - Call of Duty: Warzone"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/#webpage",
        "url":"https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/",
        "inLanguage":"fr-FR",
        "name":"Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2021-05-10 17:25:00",
        
        "description":"Depuis l'arrivée de la saison 3 de Call of Duty: Warzone, plusieurs petites mises à jour ont eu lieu, dont une qui a permis d'apporter des modifications à plusieurs armes du battle royale. "
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
<script>var sas_loading_failed = 0;</script>
<script src="https://do69ll745l27z.cloudfront.net/adblock_detector.js" onerror="sas_loading_failed = 1;"></script>
<script type="application/javascript">
    if (!sas_loading_failed) {
      console.log('SAS available');
    }else{
      sas_snippets = {"csync": "1"};
      sas_tmstp = Math.round(Math.random() * 10000000000);
      sas_pageid='86560/1373890';
      sas_formatid = 1391; // Format : Habillage
      scriptUrl = 'http://www.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/S/' + sas_tmstp + '/?';
      scriptUrl = '/pub/bg.php?u=' + btoa(scriptUrl);
      document.write('<scr'+'ipt src="'+scriptUrl+'"></scr'+'ipt>');
    }
  </script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-9744-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-9069-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-4697-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-5905-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-8590-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-1805-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">Call of Duty: Warzone</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/call-of-duty-warzone/" title="Call of Duty: Warzone" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/call-of-duty-warzone/actualites/" title="Actualités Call of Duty: Warzone" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/call-of-duty-warzone/guides/" title="Guides Call of Duty: Warzone" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-21/" title="FIFA 21">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</span>
</a>

<a href="/valheim/" title="Valheim">
<span class="line">
<span class="icon-valheim icon-game"></span>
<span class="text">Valheim</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
 </span>
</a>

<a href="/football-manager-2021/" title="Football Manager 2021">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FM 2021</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/call-of-duty-warzone/" title="Call of Duty: Warzone">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/call-of-duty-warzone/actualites/" title="Actualités Call of Duty: Warzone">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/call-of-duty-warzone/guides/" title="Guides Call of Duty: Warzone">Guides</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/call-of-duty-warzone/" title="Call of Duty: Warzone">Call of Duty: Warzone</a> <span class="color separator">—</span> <a href="/call-of-duty-warzone/actualites/" title="Actualités Call of Duty: Warzone">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/" title="Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes">Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes</h1>
<div id="introduction">Depuis l'arrivée de la saison 3 de Call of Duty: Warzone, plusieurs petites mises à jour ont eu lieu, dont une qui a permis d'apporter des modifications à plusieurs armes du battle royale. </div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/4ab02-e1ci1zpweakdx21.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 10 mai 2021
<br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-205604-2f6d656d6272652f6a65616e6e652f')">Jeanne Bernier</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/&amp;text=\'Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes - Call of Duty: Warzone - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-raven-detaille-les-changements-apportes-a-certaines-armes/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/call-of-duty-warzone/call-of-duty-warzone-john-mcclane-bientot-disponible/" title="Call of Duty: Warzone : John McClane bientôt disponible ?">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/25004-mcclane.webp" alt="Call of Duty: Warzone : John McClane bientôt disponible ?">
<span id="link">Call of Duty: Warzone : John McClane bientôt disponible ?</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
Le 7 mai dernier, le studio<strong> Raven Software</strong> a d&eacute;ploy&eacute; une mise &agrave; jour pour&nbsp;son battle royale <strong>Call of Duty: Warzone</strong>. Selon&nbsp;<a rel='noopener' target='_blank' href="https://www.ravensoftware.com/community/2021/04/call-of-duty-bocw-warzone-season-three-patch-notes">les d&eacute;tails partag&eacute;s</a> par le studio sur le site officiel du jeu, cette update a permis d'apporter de nombreuses modifications sur les armes, changeant alors la m&eacute;ta du titre.<br /><br />Selon les dires du studio, il est charg&eacute; de maintenir &laquo;&nbsp;<em>la sant&eacute; et l'int&eacute;grit&eacute;</em> &raquo; de <strong>Call of Duty: Warzone</strong>, et pour cela, rien de mieux que d'apporter des changements sur des armes qui paraissent beaucoup trop puissantes, ou bien d'upgrader celles qui paraissent moins fortes. <br /><br />Voici la liste des armes modifi&eacute;es, ainsi que leurs d&eacute;tails : <br />
<ul>
<li>Le fusil d'assaut<strong> CR-56 AMAX&nbsp;</strong>:&nbsp;Ses d&eacute;g&acirc;ts minimums ont &eacute;t&eacute; r&eacute;duits, passant de 32 &agrave; 31.</li>
<li>La<strong>&nbsp;FARA 83</strong> :&nbsp;Son&nbsp;multiplicateur de tir &agrave; la t&ecirc;te&nbsp;est pass&eacute; de 1,5 &agrave; 1,35, et sa vitesse de d&eacute;placement a &eacute;t&eacute; r&eacute;duite de 7 %.&nbsp;</li>
<li>Le fusil &agrave; pompe <strong>Streetsweeper</strong> : Son recul a &eacute;t&eacute; l&eacute;g&egrave;rement augment&eacute; et la vitesse de d&eacute;placement a &eacute;t&eacute; l&eacute;g&egrave;rement r&eacute;duite. De plus, il n'est plus disponible dans les caisses de ravitaillement, celui-ci ayant &eacute;t&eacute; remplac&eacute; par le Hauer 77.</li>
<li>La<strong>&nbsp;Bullfrog SMG</strong> : Ses d&eacute;g&acirc;ts maximums ont &eacute;t&eacute; r&eacute;duits de 34 &agrave; 32, et sa port&eacute;e&nbsp;maximale a &eacute;t&eacute; augment&eacute;e de 11 %.</li>
<li>Le&nbsp;<strong>PPSh-41</strong> : Sa port&eacute;e maximale a &eacute;t&eacute; augment&eacute;e de 4 %.</li>
</ul>
En plus des armes, les accessoires ont &eacute;galement eu le droit &agrave; certains changements, mais<strong> Raven d&eacute;sire d&eacute;sormais se pencher sur ce que l'on appelle le &laquo; <em>Time To Kill</em> &raquo;</strong> (TTK), traduit par le temps de tuer. Selon le retour des joueurs, le TTK de<strong> Warzone</strong> est beaucoup trop court, et ce en raison de l'int&eacute;gration des armes venues tout droit de<strong> Call of Duty: Black Ops Cold War</strong>.&nbsp;Il faut d&eacute;sormais peu de temps pour arriver &agrave; bout des ennemis. Plusieurs modifications seront donc effectu&eacute;es, pour que les &eacute;liminations d'ennemis prennent un peu plus de temps.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
<div class="distributor" style="display:none;">
<a href="https://www.instant-gaming.com/fr/giveaway/NEWYEAR2021?igr=gamewave&utm_source=gamewave&utm_medium=referral&utm_campaign=NEWYEAR2021" title="NEW YEAR 2021 IG" rel="noreferrer nofollow noopener" target="_blank"><img alt="NEW YEAR 2021 IG" src="https://i.imgur.com/CdfWIrG.jpg" class="i-left" /></a>
À l'occasion des <b>Fêtes de fin d'année</b>, et notamment de la nouvelle année 2021, notre partenaire <a href="https://www.instant-gaming.com/fr/giveaway/NEWYEAR2021?igr=gamewave&utm_source=gamewave&utm_medium=referral&utm_campaign=NEWYEAR2021" title="NEW YEAR 2021 IG" target="_blank" rel="noreferrer nofollow noopener">Instant Gaming</a> vous permet, l'espace d'une semaine', de participer à <b>un concours où 1500 euros de jeux vidéo sont à gagner</b>. <br><br>Pour tenter votre chance, vous n'aurez qu'à cliquer sur la page dédiée de cet évènement extraordinaire « <a href="https://www.instant-gaming.com/fr/giveaway/NEWYEAR2021?igr=gamewave&utm_source=gamewave&utm_medium=referral&utm_campaign=NEWYEAR2021" title="NEW YEAR 2021 IG" rel="noreferrer nofollow noopener" target="_blank">Concours du Nouvel An</a> » et à remplir quelques-unes des conditions afin de multiplier vos chances de repartir avec le lot gagnant.
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '27871');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '27871');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '27871');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '27871');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '27871');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '27871');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/call-of-duty-warzone/call-of-duty-warzone-john-mcclane-bientot-disponible/" title="Call of Duty: Warzone : John McClane bientôt disponible ?">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/25004-mcclane.webp" alt="Call of Duty: Warzone : John McClane bientôt disponible ?" />
</a>
<div class="infos">
<span class="left"><span class="color">Warzone</span></span>
<span class="right" id="date_27862">10 mai 2021</span>
<div class="fade"></div>
</div>
<a href="/call-of-duty-warzone/call-of-duty-warzone-john-mcclane-bientot-disponible/" title="Call of Duty: Warzone : John McClane bientôt disponible ?">
<h4>Call of Duty: Warzone : John McClane bientôt disponible ?</h4>
</a>
<div class="intro">Oubliez Rambo ! Il semblerait qu'une autre figure célèbre des années 80 fasse son arrivée dans le battle royale Warzone, le protagoniste de la saga Die Hard.</div>
</div>
<div class="news">
<a href="/call-of-duty-warzone/call-of-duty-warzone-rambo-arrive-dans-le-battle-royale/" title="Call of Duty: Warzone : Rambo arrive dans le battle royale">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/1882b-rambo.webp" alt="Call of Duty: Warzone : Rambo arrive dans le battle royale" />
</a>
<div class="infos">
<span class="left"><span class="color">Warzone</span></span>
<span class="right" id="date_27839">06 mai 2021</span>
<div class="fade"></div>
</div>
<a href="/call-of-duty-warzone/call-of-duty-warzone-rambo-arrive-dans-le-battle-royale/" title="Call of Duty: Warzone : Rambo arrive dans le battle royale">
<h4>Call of Duty: Warzone : Rambo arrive dans le battle royale</h4>
</a>
<div class="intro">Voici une nouvelle plutôt inattendue : le célèbre Rambo va débarquer dans Call of Duty: Warzone.</div>
</div>
<div class="news">
<a href="/call-of-duty-warzone/activision-va-recruter-2-000-developpeurs-au-cours-des-deux-prochaines-annees/" title="Activision va recruter 2 000 développeurs au cours des deux prochaines années">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/fbed2-warzone.webp" alt="Activision va recruter 2 000 développeurs au cours des deux prochaines années" />
</a>
<div class="infos">
<span class="left"><span class="color">Warzone</span></span>
<span class="right" id="date_27813">05 mai 2021</span>
<div class="fade"></div>
</div>
<a href="/call-of-duty-warzone/activision-va-recruter-2-000-developpeurs-au-cours-des-deux-prochaines-annees/" title="Activision va recruter 2 000 développeurs au cours des deux prochaines années">
<h4>Activision va recruter 2 000 développeurs au cours des deux prochaines années</h4>
</a>
<div class="intro">Activision a l'intention d'agrandir ses équipes en menant une campagne de recrutement avec pas moins de 2 000 postes de développeurs à pouvoir. </div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n27871">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-1548-2f63616c6c2d6f662d647574792d7761727a6f6e652f')"><h2>Call of Duty: Warzone</h2></span>
<span class="cursor" onclick="GWLink('df-1548image-2f63616c6c2d6f662d647574792d7761727a6f6e652f')">
<img src="https://gamewave.fr/static/images/games/de9ad-warzone-br.webp" alt="Call of Duty: Warzone" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Infinity Ward</span>
<b>Éditeur</b><span class="information">Activision</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1548">10 mars 2020</span></span>
<b>Genre</b><span class="information">Battle Royale</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=call-of-duty-warzone&igr=gamewave', '_blank');" href="#0" title="Jouer à Call of Duty: Warzone" rel="nofollow"><span id="card-buy">Jouer à WARZONE</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Call of Duty: Warzone</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-27871-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d726176656e2d64657461696c6c652d6c65732d6368616e67656d656e74732d6170706f727465732d612d6365727461696e65732d61726d65732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">10.05</span> - Call of Duty: Warzone : Raven détaille les changements apportés à certaines armes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27862-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6a6f686e2d6d63636c616e652d6269656e746f742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">10.05</span> - Call of Duty: Warzone : John McClane bientôt disponible ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27839-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d72616d626f2d6172726976652d64616e732d6c652d626174746c652d726f79616c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">06.05</span> - Call of Duty: Warzone : Rambo arrive dans le battle royale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27813-2f63616c6c2d6f662d647574792d7761727a6f6e652f61637469766973696f6e2d76612d72656372757465722d322d3030302d646576656c6f7070657572732d61752d636f7572732d6465732d646575782d70726f636861696e65732d616e6e6565732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">05.05</span> - Activision va recruter 2 000 développeurs au cours des deux prochaines années</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27761-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d746f79732d666f722d626f622d64657669656e742d756e2d73747564696f2d64652d736f757469656e2d706f75722d6c652d626174746c652d726f79616c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.04</span> - Call of Duty: Warzone : Toys For Bob devient un studio de soutien pour le battle royale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27680-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c2d616e6369656e6e652d76657273696f6e2d64652d76657264616e736b2d6e652d72657669656e6472612d7061732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">23.04</span> - Call of Duty: Warzone : L'ancienne version de Verdansk ne reviendra pas</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27675-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d76657264616e736b2d38342d6573742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">23.04</span> - Call of Duty: Warzone : Verdansk'84 est disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27667-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c612d6e6f7576656c6c652d63617274652d64652d76657264616e736b2d612d6c65616b652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.04</span> - Call of Duty: Warzone : La nouvelle carte de Verdansk a leaké</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27655-2f63616c6c2d6f662d647574792d7761727a6f6e652f78626f782d6c65732d6a6575782d67726174756974732d6e652d6e65636573736974656e742d706c75732d642d61626f6e6e656d656e742d78626f782d6c6976652d676f6c642f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.04</span> - Xbox : Les jeux gratuits ne nécessitent plus d'abonnement Xbox Live Gold</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27656-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d76657264616e736b2d6e2d6573742d706c75732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">21.04</span> - Call of Duty: Warzone : Verdansk n'est plus</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27648-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d646570617373652d6c65732d3130302d6d696c6c696f6e732d64652d6a6f75657572732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">21.04</span> - Call of Duty: Warzone dépasse les 100 millions de joueurs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27632-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c652d706973746f6c65742d73796b6f762d612d64656a612d6574652d6e6572662f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.04</span> - Call of Duty: Warzone : Le pistolet Sykov a déjà été nerf</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27561-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c612d66696e2d64652d76657264616e736b2d646576726169742d61766f69722d6c6965752d6c652d32312d617672696c2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">14.04</span> - Call of Duty: Warzone : La fin de Verdansk devrait avoir lieu le 21 avril</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27412-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c652d6b696c6c73747265616b2d666f726573696768742d64652d7265746f75722d636f6d6d656e742d6c2d6f6274656e69722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.04</span> - Call of Duty: Warzone : Le killstreak Foresight de retour, comment l'obtenir ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27413-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d636f6d6d656e742d6f6274656e69722d6c652d6b696c6c73747265616b2d626f6d62617264656d656e742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">01.04</span> - Call of Duty: Warzone : Comment obtenir le killstreak Bombardement ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27385-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c612d7461696c6c652d6465732d66696368696572732d64752d6a65752d6c65676572656d656e742d726564756974652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.03</span> - Call of Duty: Warzone : La taille des fichiers du jeu légèrement réduite</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27367-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d61637469766973696f6e2d666169742d6665726d65722d73626d6d2d7761727a6f6e652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.03</span> - Call of Duty: Warzone : Activision fait fermer SBMM Warzone</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27329-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d61637469766973696f6e2d7265746972652d6c652d7472616365722d7061636b2d6e6563726f6b696e672d64652d6c612d626f7574697175652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.03</span> - Call of Duty: Warzone : Activision retire le Tracer Pack NecroKing de la boutique</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27259-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d756e2d6a6f756575722d7574696c6973652d756e652d62616775657474652d656e2d67756973652d64652d6d616e657474652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">19.03</span> - Call of Duty: Warzone : Un joueur utilise une baguette en guise de manette</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27215-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d61637469766973696f6e2d70726f6d65742d64652d6e6f7576656c6c65732d63686f7365732d6a616d6169732d6661697465732d61757061726176616e742d706f75722d6c65732d736169736f6e732d612d76656e')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">17.03</span> - Call of Duty: Warzone : Activision promet de nouvelles choses jamais faites auparavant pour les saisons à venir</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27157-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d636f6d6d656e742d696e7374616c6c65722d6c652d7061636b2d64652d746578747572652d68642f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.03</span> - Call of Duty: Warzone : Comment installer le pack de texture HD ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27152-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d61637469766973696f6e2d766f75732d7065726d65742d64652d636f6e6e61697472652d766f732d7374617469737469717565732d706f75722d7365732d756e2d616e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.03</span> - Call of Duty: Warzone : Activision vous permet de connaître vos statistiques pour ses un an</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25965-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c612d6c697374652d636f6465732d6465732d62756e6b6572732d64652d76657264616e736b2f')">
 <div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">10.12.2020</span> - CoD: Warzone : Codes bunker</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-27058-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d706f7572726169742d62656e656669636965722d642d756e2d6d6f64652d73616e64626f782f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.03</span> - Call of Duty: Warzone pourrait bénéficier d'un mode sandbox</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26986-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d756e652d6e6f7576656c6c652d63617274652d646576726169742d617272697665722d656e2d617672696c2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">26.02</span> - Call of Duty: Warzone : Une nouvelle carte devrait arriver en avril</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26979-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d636f6d6d656e742d6f6274656e69722d6c612d63617274652d642d61636365732d6a61756e652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">26.02</span> - Call of Duty: Warzone : Comment obtenir la carte d'accès jaune ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26732-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c65732d7a6f6d626965732d706f7572726169656e742d617272697665722d64616e732d6c652d626174746c652d726f79616c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">16.02</span> - Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26662-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d726176656e2d736f6674776172652d616e6e6f6e63652d756e652d6e6f7576656c6c652d76616775652d64652d62616e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.02</span> - Call of Duty: Warzone : Raven Software annonce une nouvelle vague de ban</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26604-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d612d636f6d70746162696c6973652d3130302d6d696c6c696f6e732d64652d6a6f75657572732d6d656e7375656c732d656e2d323032302f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">06.02</span> - Call of Duty a comptabilisé 100 millions de joueurs mensuels en 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26580-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d61637469766973696f6e2d7072656e642d64652d6e6f7576656c6c65732d6d6573757265732d65742d62616e6e692d36302d3030302d6a6f75657572732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.02</span> - Call of Duty: Warzone : Activision prend de nouvelles mesures et banni 60 000 joueurs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26559-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d636f6d6d656e742d766f69722d736f6e2d72616e672d73626d6d2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">02.02</span> - Warzone : Comment voir son rang SBMM ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26529-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c65732d6a6f75657572732d6f6e742d74726f7576652d64652d6e6f7576656175782d6d6f79656e732d642d6162757365722d6465732d7374696d756c616e74732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.01</span> - Call of Duty: Warzone : Les joueurs ont trouvé de nouveaux moyens d'abuser des stimulants</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26317-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d756e652d6e6f7576656c6c652d63617274652d6269656e746f742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">12.01</span> - Call of Duty: Warzone : Une nouvelle carte bientôt disponible ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26264-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6d616a2d64752d362d6a616e766965722d65742d657175696c6962726167652d6465732d61726d65732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">07.01</span> - Call of Duty: Warzone : MàJ du 6 janvier et équilibrage des armes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26248-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6365727461696e65732d61726d65732d766f6e742d657472652d6e6572662d642d6963692d7065752f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">06.01</span> - Call of Duty: Warzone : Certaines armes vont être nerf d'ici peu</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26127-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d626c61636b2d6f70732d636f6c642d7761722d6465732d646174616d696e6572732d726576656c656e742d6c65732d7072656d69657265732d61726d65732d6d61737465726372616674732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">23.12.2020</span> - Warzone/Black Ops Cold War : Des dataminers révèlent les premières armes Mastercrafts</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26116-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c612d66696e2d64652d736169736f6e2d616e6e6f6e63652d6c652d7265746f75722d64652d6c2d6f70657261746575722d736f61702f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.12.2020</span> - Call of Duty: Warzone : La fin de saison annonce le retour de l'opérateur Soap</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26082-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c652d676c697463682d64652d6c2d696e7669736962696c6974652d64652d7265746f75722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">17.12.2020</span> - Call of Duty: Warzone : Le glitch de l'invisibilité corrigé</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25936-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c612d63617274652d726562697274682d6f6666696369656c6c656d656e742d616e6e6f6e6365652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">08.12.2020</span> - Call of Duty: Warzone : La carte Rebirth officiellement annoncée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25623-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6465732d646966666572656e6365732d666c616772616e7465732d656e7472652d6c612d76657273696f6e2d78626f782d6f6e652d65742d6c612d78626f782d7365726965732d782f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">13.11.2020</span> - Call of Duty: Warzone : Des différences flagrantes entre la version Xbox One et la Xbox Series X</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25485-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6f752d74726f757665722d6c2d61726d7572652d6d6173746f646f6e74652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.11.2020</span> - Call of Duty: Warzone : Où trouver l'armure Mastodonte ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25452-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d612d6574652d74656c656368617267652d38302d6d696c6c696f6e732d64652d666f69732d736f69742d756e2d746f74616c2d64652d32302d6d696c6c69617264732d676f2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">31.10.2020</span> - Call of Duty: Warzone a été téléchargé 80 millions de fois, soit un total de 20 milliards Go</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25306-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c2d6576656e656d656e742d6861756e74696e672d6f662d76657264616e736b2d6172726976652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.10.2020</span> - Call of Duty: Warzone : L'événement Haunting of Verdansk arrive</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25172-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d706c75732d706f70756c616972652d7175652d666f72746e6974652d6368657a2d6c65732d6a65756e65732d6175782d65746174732d756e69732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">08.10.2020</span> - Call of Duty: Warzone plus populaire que Fortnite chez les jeunes aux États-Unis</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25049-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d636f6d6d656e742d6f6274656e69722d6c652d706c616e2d64652d6c612d627275656e2d666972656272616e642f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.09.2020</span> - Call of Duty: Warzone : Comment obtenir le plan de la Bruen Firebrand ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24990-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c65732d6d6574726f732d7365726f6e742d6c652d6d6f79656e2d64652d7472616e73706f72742d6c652d706c75732d7261706964652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.09.2020</span> - Call of Duty: Warzone : Les métros seront le moyen de transport le plus rapide</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24982-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c652d6d6f64652d7a6f6d6269652d726f79616c652d646973706f6e69626c652d706f75722d6c612d736169736f6e2d362f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.09.2020</span> - Call of Duty: Warzone : Le mode Zombie Royale disponible pour la saison 6 ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24867-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d61637469766973696f6e2d707265706172652d756e652d76657273696f6e2d6d6f62696c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">16.09.2020</span> - Call of Duty: Warzone : Activision prépare une version mobile</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24586-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6465732d6368616e67656d656e74732d706f7572726169656e742d61766f69722d6c6965752d706f75722d6c652d747261696e2d64652d76657264616e736b2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">26.08.2020</span> - Call of Duty: Warzone : Des changements pourraient avoir lieu pour le train de Verdansk</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24574-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d756e2d6d6f64652d7a6f6d6269652d726f79616c652d6269656e746f742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">26.08.2020</span> - Call of Duty: Warzone : Un mode Zombie Royale bientôt disponible ? </div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-3510-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-6192-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-7950-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-4148-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-9412-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-1701-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2021 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build20201105"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20201105"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20201105"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20201105"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20201105"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build20201105"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20201105"></script>
</body>
</html>