<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Tower of Fantasy : Heure de sortie en France - Tower of Fantasy - GAMEWAVE</title>
<meta name="description" content="Découvrez l'heure de sortie en France de Tower of Fantasy, l'action RPG multijoueur, potentiel concurrent de Genshin Impact." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Découvrez l'heure de sortie en France de Tower of Fantasy, l'action RPG multijoueur, potentiel concurrent de Genshin Impact." />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2022-08-05 17:23:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/" />
<meta property="og:title" content="Tower of Fantasy : Heure de sortie en France - Tower of Fantasy - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/3b431-tower-fantasy-heure-sortie.jpg" />
<meta property="og:image:alt" content="Tower of Fantasy : Heure de sortie en France - Tower of Fantasy - GAMEWAVE" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:site:id" content="1537646028" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Tower of Fantasy : Heure de sortie en France - Tower of Fantasy - GAMEWAVE" />
<meta name="twitter:description" content="Découvrez l'heure de sortie en France de Tower of Fantasy, l'action RPG multijoueur, potentiel concurrent de Genshin Impact." />
<meta name="twitter:image" content="https://gamewave.fr/static/images/news/thumbs/3b431-tower-fantasy-heure-sortie.jpg" />
<meta name="twitter:image:alt" content="Tower of Fantasy : Heure de sortie en France - Tower of Fantasy - GAMEWAVE" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/3b431-tower-fantasy-heure-sortie.jpg">
<link rel="canonical" href="https://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=build20220619">
<script src="https://www.flashb.id/boot/8f2a3c7d-0176-5822-90a3-dfae214c5698.js" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
      window._hbdbrk = window._hbdbrk || [];
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/"
      },
      "headline": "Tower of Fantasy : Heure de sortie en France",
      "description": "Découvrez l'heure de sortie en France de Tower of Fantasy, l'action RPG multijoueur, potentiel concurrent de Genshin Impact.",
      "image": "https://gamewave.fr/static/images/news/thumbs/3b431-tower-fantasy-heure-sortie.jpg",
      "author": {
        "@type": "Person",
        "name": "Corentin Rimbert"
      },
      "publisher": {
        "@type": "Organization",
        "name": "GAMEWAVE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://gamewave.fr/static/images/assets/logo.svg"
        }
      },
      "datePublished": "2022-08-05 17:23:00"
          }
  </script>
<script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Tower of Fantasy","item": "https://gamewave.fr/tower-of-fantasy/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/tower-of-fantasy/actualites/"},{"@type": "ListItem","position": 5,"name": "Tower of Fantasy : Heure de sortie en France","item": "https://gamewave.frhttps://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewave",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/3b431-tower-fantasy-heure-sortie.jpg",
       "width":650,
       "height":366,
       "caption":"Tower of Fantasy : Heure de sortie en France - Tower of Fantasy"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/#webpage",
        "url":"https://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/",
        "inLanguage":"fr-FR",
        "name":"Tower of Fantasy : Heure de sortie en France",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2022-08-05 17:23:00",
        
        "description":"Découvrez l'heure de sortie en France de Tower of Fantasy, l'action RPG multijoueur, potentiel concurrent de Genshin Impact."
      }
            ]}</script>

<script async type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25526529-50"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-25526529-50');
    </script>
<script>function copyToClipboard(idToCopy) {var copyText = document.getElementById(idToCopy).getAttribute('data-value');var textArea = document.createElement("textarea");textArea.value = copyText;document.body.appendChild(textArea);textArea.select();document.execCommand("Copy");textArea.remove();}</script></head>
<body>
<header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" height="38" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-7630-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-3322-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-8246-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-1078-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-8194-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-3039-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator">■</div>
<nav id="top">
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualités">Actualités</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li> <li><a href="/concours/" title="Concours jeux vidéo">Concours</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<nav class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">Tower of Fantasy</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/tower-of-fantasy/" title="Tower of Fantasy" class="m-only"><div class="line"><span class="text">Accueil</span></div></a>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-22/" title="FIFA 22">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 22</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/multiversus/" title="MultiVersus">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">MultiVersus</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/elden-ring/" title="Elden Ring">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Elden Ring</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2022/" title="Football Manager 2022">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">FM 2022</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

 <a href="/coin-master/" title="Coin Master">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Coin Master</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-among-us icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/tower-of-fantasy/" title="Tower of Fantasy">Accueil</a></div></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/tower-of-fantasy/" title="Tower of Fantasy">Tower of Fantasy</a> <span class="color separator">—</span> <a href="/tower-of-fantasy/actualites/" title="Actualités Tower of Fantasy">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/" title="Tower of Fantasy : Heure de sortie en France">Tower of Fantasy : Heure de sortie en France</a> </div>
</div>
<main>
<article id="content" class="clear">
<div id="middle">
<div id="informations">
<h1>Tower of Fantasy : Heure de sortie en France</h1>
<p>Découvrez l'heure de sortie en France de Tower of Fantasy, l'action RPG multijoueur, potentiel concurrent de Genshin Impact.</p>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/3b431-tower-fantasy-heure-sortie.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 05 août 2022
<br><span style="color:#666666;">par</span> Corentin Rimbert </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/&amp;text=\'Tower of Fantasy : Heure de sortie en France - Tower of Fantasy - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/tower-of-fantasy/tower-of-fantasy-heure-de-sortie-en-france/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/tower-of-fantasy/tower-of-fantasy-quelle-est-sa-date-de-sortie/" title="Tower of Fantasy : Quelle est sa date de sortie ?">
<div class="related">
<i>À lire également</i>
<img width="160" height="90" class="lazy" src="https://gamewave.fr/static/images/news/thumbs/b258e-tower-fantasy-date-sortie.webp" alt="Tower of Fantasy : Quelle est sa date de sortie ?">
<span id="link">Tower of Fantasy : Quelle est sa date de sortie ?</span>
</div>
</a>
</div>
<div class="content">


<div class="left">
De nombreux joueurs attendent ce 11 ao&ucirc;t, date de sortie de&nbsp;<strong><a rel='noopener' target='_blank' href="/tower-of-fantasy/">Tower of Fantasy</a></strong>, un RPG multijoueur futuriste, consid&eacute;r&eacute; par certains comme un potentiel concurrent de <a rel='noopener' target='_blank' href="/genshin-impact/">Genshin Impact</a>. S'il va falloir attendre avant d'en savoir, plus, bien qu'il existe de nombreuses diff&eacute;rences entre les deux productions, les d&eacute;veloppeurs, &agrave; savoir&nbsp;Hotta Studio, ont d'ores et d&eacute;j&agrave; partag&eacute; <strong>l'heure de sortie de&nbsp;Tower of Fantasy, en France</strong>.<br /><br />
<h2>Heure de sortie de Tower of Fantasy en France</h2>
Si vous faites partie des plus de trois millions de personnes qui se sont pr&eacute;inscrites et qui attendent impatiemment&nbsp;<strong>Tower of Fantasy</strong>, sachez que le jeu arrivera &agrave; la m&ecirc;me heure, que ce soit sur PC ou sur smartphones. <strong>L'heure de sortie est pr&eacute;vue pour 2h, heure de Paris</strong>. Cela signifie donc qu'il sortira dans la nuit du 10 au 11 ao&ucirc;t, et donc que les joueurs pourront en profiter assez t&ocirc;t et ne pas attendre la fin de journ&eacute;e, comme cela arrive souvent.<br />
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Il est temps pour nous d'arr&ecirc;ter de vous faire patienter et d'annoncer la date de sortie de <a rel='noopener' target='_blank' href="https://twitter.com/hashtag/ToF?src=hash&amp;ref_src=twsrc%5Etfw">#ToF</a> ! 🥳<a rel='noopener' target='_blank' href="https://twitter.com/hashtag/TowerofFantasy?src=hash&amp;ref_src=twsrc%5Etfw">#TowerofFantasy</a> sortira officiellement le 11 ao&ucirc;t &agrave; 2h, heure de Paris ! 🤩<br /><br />Nous avons h&acirc;te de vous retrouver sur la plan&egrave;te Aida ! 🚀<a rel='noopener' target='_blank' href="https://twitter.com/hashtag/ToFSignal?src=hash&amp;ref_src=twsrc%5Etfw">#ToFSignal</a> <a rel='noopener' target='_blank' href="https://twitter.com/hashtag/TowerofFantasy?src=hash&amp;ref_src=twsrc%5Etfw">#TowerofFantasy</a> <a rel='noopener' target='_blank' href="https://t.co/vcZehDu2f5">pic.twitter.com/vcZehDu2f5</a></p>
&mdash; Tower Of Fantasy - FR (@ToF_FR_Official) <a rel='noopener' target='_blank' href="https://twitter.com/ToF_FR_Official/status/1552322935691431940?ref_src=twsrc%5Etfw">July 27, 2022</a></blockquote>
Notez cependant que pour y jouer sur PC, il faudra passer par le site officiel. La version Steam et Epic Games Store arrivera un peu plus tard dans l'ann&eacute;e selon les mots des d&eacute;veloppeurs, mais aucune date n'a pour le moment &eacute;t&eacute; donn&eacute;e.<br /><br />
<h3>Pr&eacute;t&eacute;l&eacute;chargement de Tower of Fantasy</h3>
Si vous &ecirc;tes impatients de d&eacute;couvrir cette aventure, et que votre connexion internet peut vous handicaper, sachez qu'il possible de <strong>pr&eacute;t&eacute;l&eacute;charger&nbsp;Tower of Fantasy d&egrave;s ce&nbsp;mardi 9 ao&ucirc;t</strong>, soit deux petits jours avant sa sortie. Vous pouvez &eacute;galement vous pr&eacute;inscrire, si vous ne l'avez pas encore fait, sur le store de votre choix (App Store ou Google Play), pour &ecirc;tre averti de sa disponibilit&eacute;.<br /><br />Enfin, pour conclure sur le lancement de&nbsp;T<strong>ower of Fantasy</strong>, sachez qu'il d&eacute;barque avec le cross-play. Vous pourrez donc jouer avec vos amis, m&ecirc;me s'ils ne sont pas sur la m&ecirc;me plateforme que vous.<br /><br /><iframe title="YouTube video player" src="https://www.youtube.com/embed/txBGjfmoqhU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />Rendez-vous le 11 ao&ucirc;t, &agrave; 2h du matin, heure fran&ccedil;aise, pour profiter de<strong>&nbsp;Tower of Fantasy</strong> et voir ce que&nbsp;le monde du MMORPG nous propose.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="addReactions('0', 'n', '34999');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="addReactions('1', 'n', '34999');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="addReactions('2', 'n', '34999');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="addReactions('3', 'n', '34999');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="addReactions('4', 'n', '34999');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="addReactions('5', 'n', '34999');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/tower-of-fantasy/tower-of-fantasy-quelle-est-sa-date-de-sortie/" title="Tower of Fantasy : Quelle est sa date de sortie ?">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/b258e-tower-fantasy-date-sortie.webp" alt="Tower of Fantasy : Quelle est sa date de sortie ?" />
</a>
<div class="infos">
<span class="left"><span class="color">Tower of Fantasy</span></span>
<span class="right" id="date_34863">29 juillet 2022</span>
<div class="fade"></div>
</div>
<a href="/tower-of-fantasy/tower-of-fantasy-quelle-est-sa-date-de-sortie/" title="Tower of Fantasy : Quelle est sa date de sortie ?">
<h4>Tower of Fantasy : Quelle est sa date de sortie ?</h4>
</a>
<div class="intro">Retrouvez la date de sortie et toutes les informations relatives à Tower of Fantasy, le potentiel concurrent de Genshin Impact.</div>
</div>
<div class="news">
<a href="/dying-light-2/dying-light-2-le-deuxieme-chapitre-arrive-bientot-les-details/" title="Dying Light 2 : Le deuxième chapitre arrive bientôt, les détails">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/54c11-dying-light-2.webp" alt="Dying Light 2 : Le deuxième chapitre arrive bientôt, les détails" />
</a>
<div class="infos">
<span class="left"><span class="color">Dying Light 2</span></span>
<span class="right" id="date_34905">01 août 2022</span>
<div class="fade"></div>
</div>
<a href="/dying-light-2/dying-light-2-le-deuxieme-chapitre-arrive-bientot-les-details/" title="Dying Light 2 : Le deuxième chapitre arrive bientôt, les détails">
<h4>Dying Light 2 : Le deuxième chapitre arrive bientôt, les détails</h4>
</a>
<div class="intro">Dying Light 2 va, prochainement, accueillir un deuxième chapitre, nommé « A Huntress and a Hag ». Quelques informations, à ce sujet, ont récemment été partagées.</div>
</div>
<div class="news">
<a href="/fortnite/planter-ou-invoquer-un-arbuste-de-realite-a-au-moins-30-m-de-distance-de-vous-defi-semaine-9/" title="Planter ou invoquer un arbuste de réalité à au moins 30 m de distance de vous, défi semaine 9">
<img width="285" height="160" src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/52e93-planter-graine-realite-30m.webp" alt="Planter ou invoquer un arbuste de réalité à au moins 30 m de distance de vous, défi semaine 9" />
</a>
<div class="infos">
<span class="left"><span class="color">Fortnite</span></span>
<span class="right" id="date_34998">05 août 2022</span>
<div class="fade"></div>
</div>
<a href="/fortnite/planter-ou-invoquer-un-arbuste-de-realite-a-au-moins-30-m-de-distance-de-vous-defi-semaine-9/" title="Planter ou invoquer un arbuste de réalité à au moins 30 m de distance de vous, défi semaine 9">
<h4>Planter ou invoquer un arbuste de réalité à au moins 30 m de distance de vous, défi semaine 9</h4>
</a>
<div class="intro">Planter ou invoquer un arbuste de réalité à au moins 30 m de distance de vous est un défi de la neuvième semaine de la saison 3 du chapitre 3 de Fortnite. Retrouvez nos astuces pour le valider.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea placeholder="Votre commentaire..." name="comment_content" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n34999">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<aside id="right">
<div id="card">
<div id="card-title">
<a href="/tower-of-fantasy/" title="Tower of Fantasy"><h2>Tower of Fantasy</h2></a>
<a href="/tower-of-fantasy/" title="Tower of Fantasy">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/games/e7e3b-tower-of-fantasy.webp" alt="Tower of Fantasy" width="160" height="224" />
</a>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Hotta Studio</span>
<b>Éditeur</b><span class="information">Level Infinite</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, iOS, Android&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1743">11 août 2022</span></span>
<b>Genres</b><span class="information">Action, MMO, RPG</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=tower-of-fantasy&igr=gamewave', '_blank');" href="#0" title="Jouer à Tower of Fantasy" rel="nofollow"><span id="card-buy">Jouer à Tower of Fantasy</span></a>
</div>
 <div class="flash-index" style="width:360px;height:400px;">
<div class="title">
<h3>
L'actu Tower of Fantasy </h3>
</div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-34999-2f746f7765722d6f662d66616e746173792f746f7765722d6f662d66616e746173792d68657572652d64652d736f727469652d656e2d6672616e63652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">05.08</span> - Tower of Fantasy : Heure de sortie en France</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-34863-2f746f7765722d6f662d66616e746173792f746f7765722d6f662d66616e746173792d7175656c6c652d6573742d73612d646174652d64652d736f727469652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.07</span> - Tower of Fantasy : Quelle est sa date de sortie ?</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</aside>
</article>
</main>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" width="120" height="51" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Nos réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-3645-68747470733a2f2f747769747465722e636f6d2f696e74656e742f757365723f73637265656e5f6e616d653d67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-3692-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-4569-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-3907-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-4653-68747470733a2f2f7777772e7477697463682e74762f67616d6577617665')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-5126-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://rocketleague.fr/" title="Rocket League" rel="noopener" target="_blank">Rocket League</a></li>
</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2022 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span>
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et les jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="lang" value="fr">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><script src="/static/js/plus/jquery.min.js?cache=build20220619"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20220619"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20220619"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20220619"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20220619"></script>
<script>
  
  var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy"
  });
  
</script>
<script src="/static/js/app-news.min.js?newspage=null"></script><script src="/static/js/app.min.js?cache=build20220619"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73610f0eae4a5998","token":"b6d7f35c1ee7447a88605e497d7beb6c","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>