<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>NBA 2K21 : La démo arrive fin août - GAMEWAVE</title>
<meta name="description" content="Les futurs joueurs de NBA 2K21 auront la possibilité de se faire un premier avis, grâce à la démo qui arrivera une dizaine de jours avant son lancement." />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="Les futurs joueurs de NBA 2K21 auront la possibilité de se faire un premier avis, grâce à la démo qui arrivera une dizaine de jours avant son lancement." />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/" />
<meta property="og:title" content="NBA 2K21 : La démo arrive fin août - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/7534c-nba-2k21-demo-date-de-sortie.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="NBA 2K21 : La démo arrive fin août - GAMEWAVE" />
<meta name="twitter:description" content="Les futurs joueurs de NBA 2K21 auront la possibilité de se faire un premier avis, grâce à la démo qui arrivera une dizaine de jours avant son lancement." />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/7534c-nba-2k21-demo-date-de-sortie.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/7534c-nba-2k21-demo-date-de-sortie.jpg">
<link rel="canonical" href="https://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=dfad9e6e9dfsd831ee15">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "NBA 2K21","item": "https://gamewave.fr/nba-2k21/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/nba-2k21/actualites/"},{"@type": "ListItem","position": 5,"name": "NBA 2K21 : La démo arrive fin août","item": "https://gamewave.frhttps://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewavetv",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/7534c-nba-2k21-demo-date-de-sortie.jpg",
       "width":650,
       "height":366,
       "caption":"NBA 2K21 : La démo arrive fin août"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/#webpage",
        "url":"https://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/",
        "inLanguage":"fr-FR",
        "name":"NBA 2K21 : La démo arrive fin août",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "description":"Les futurs joueurs de NBA 2K21 auront la possibilité de se faire un premier avis, grâce à la démo qui arrivera une dizaine de jours avant son lancement."
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-3881-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-4820-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-2967-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-9502-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-2957-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-2847-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><a href="/forums/" title="Forums">Forums</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">NBA 2K21</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/nba-2k21/" title="NBA 2K21" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/nba-2k21/actualites/" title="Actualités NBA 2K21" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/forum/nba-2k21/" title="Forum NBA 2K21" class="m-only"><div class="line"><span class="text">Forum</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-21/" title="FIFA 21">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

 <a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/lol/" title="League of Legends">
<span class="line">
<span class="icon-league-of-legends icon-game"></span>
<span class="text">LoL</span>
</span>
</a>

<a href="/call-of-duty-modern-warfare/" title="Call of Duty: Modern Warfare">
<span class="line">
<span class="icon-cod icon-game"></span>
<span class="text">CoD: MW</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/borderlands-3/" title="Borderlands 3">
<span class="line">
<span class="icon-borderlands icon-game"></span>
<span class="text">Borderlands 3</span>
</span>
</a>

<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/nba-2k21/" title="NBA 2K21">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/nba-2k21/actualites/" title="Actualités NBA 2K21">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/forum/nba-2k21/" title="Forum NBA 2K21">Forum</a></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/nba-2k21/" title="NBA 2K21">NBA 2K21</a> <span class="color separator">—</span> <a href="/nba-2k21/actualites/" title="Actualités NBA 2K21">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/" title="NBA 2K21 : La démo arrive fin août">NBA 2K21 : La démo arrive fin août</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>NBA 2K21 : La démo arrive fin août</h1>
<div id="introduction">Les futurs joueurs de NBA 2K21 auront la possibilité de se faire un premier avis, grâce à la démo qui arrivera une dizaine de jours avant son lancement.</div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/7534c-nba-2k21-demo-date-de-sortie.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
Publié le <span>14 août 2020</span>
<br>par <span class="cursor" onclick="GWLink('df-201363-2f6d656d6272652f636f636f746965722f')">Corentin Rimbert</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/&amp;text=\'NBA 2K21 : La démo arrive fin août - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/nba-2k21/nba-2k21-la-demo-arrive-fin-aout/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
</div>
<div class="content">
<div class="left">
Comme chaque ann&eacute;e ou presque, l'&eacute;pisode annuel de NBA 2K va profiter d'une d&eacute;mo. Cette derni&egrave;re permet d'avoir un aper&ccedil;u des nouveaut&eacute;s, que ce soit au niveau des graphismes ou des m&eacute;caniques de jeu. En parlant de nouveaut&eacute;s, quelques-unes ont &eacute;t&eacute; partag&eacute;es sur le site officiel, avec par exemple <strong>la taille maximale agrandie pour le MJ dans le mode Ma Carri&egrave;re</strong> (2,03 m) ou encore <strong>le&nbsp;fonctionnement du syst&egrave;me de commandes Pro qui a &eacute;galement &eacute;t&eacute; largement am&eacute;lior&eacute;</strong>, avec un&nbsp;stick droit qui sera davantage utilis&eacute; :<br />
<ul>
<li>Maintenir le stick droit vers le bas = tir en suspension</li>
<li>Maintenir le stick droit vers la gauche ou la droite = dribbles de d&eacute;gagement</li>
<li>Maintenir le stick droit vers le haut = sizeups personnalis&eacute;s</li>
<li>Appuyer sur le stick droit = dribbles 1&nbsp;contre&nbsp;1 rapides</li>
<li>Appuyer sur le stick droit tout en maintenant la touche de sprint = dribbles de momentum rapides</li>
</ul>
D'autres nouveaut&eacute;s plus ou moins importantes ont &eacute;t&eacute; implant&eacute;es dans <strong><a rel='noopener' target='_blank' href="/nba-2k21/">NBA 2K21</a></strong>, qu'il sera donc possible de tester dans la <strong>d&eacute;mo</strong>.<br /><br />
<h2>Quand sort la d&eacute;mo de&nbsp;NBA 2K21 ?</h2>
Les joueurs pourront t&eacute;l&eacute;charger et jouer &agrave; <strong>la d&eacute;mo de&nbsp;NBA 2K21 d&egrave;s le 24 ao&ucirc;t prochain</strong>, sur PS4, Xbox One et Nintendo Switch. Vous pourrez la t&eacute;l&eacute;charger directement via le store de votre plateforme.&nbsp;Toutefois, &agrave; l'instar des derniers &eacute;pisodes, <strong>la d&eacute;mo ne sera pas disponible sur PC, via Steam</strong>.<br /><br /><a rel='noopener' target='_blank' href="/nba-2k21/">NBA 2K21</a>&nbsp;sortira, pour rappel, le 4 septembre 2020, sur PC, PS4, Xbox One et Nintendo Switch. Il arrivera par la suite sur Xbox Series X et PS5.<br /><br /><iframe src="https://www.youtube.com/embed/JLsDWPsx23c" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '24456');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '24456');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '24456');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '24456');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '24456');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '24456');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/nba-2k21/nba-2k21-partage-son-gameplay/" title="NBA 2K21 partage son gameplay">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/8848f-nba-2k21-gameplay.webp" alt="NBA 2K21 partage son gameplay" />
</a>
<div class="infos">
<span class="left"><span class="color">NBA 2K21</span></span>
<span class="right" id="date_24383">07 août 2020</span>
<div class="fade"></div>
</div>
<a href="/nba-2k21/nba-2k21-partage-son-gameplay/" title="NBA 2K21 partage son gameplay">
<h4>NBA 2K21 partage son gameplay</h4>
</a>
<div class="intro">Quelques semaines avant son lancement, NBA 2K21 montre son gameplay sur PS4 et Xbox One.</div>
</div>
<div class="news">
<a href="/nba-2k21/nba-2k21-les-configurations-minimale-et-recommandee/" title="NBA 2K21 : Les configurations minimale et recommandée">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/dae24-nba-2k21-configurations-pc.webp" alt="NBA 2K21 : Les configurations minimale et recommandée" />
</a>
<div class="infos">
<span class="left"><span class="color">NBA 2K21</span></span>
<span class="right" id="date_24384">07 août 2020</span>
<div class="fade"></div>
</div>
<a href="/nba-2k21/nba-2k21-les-configurations-minimale-et-recommandee/" title="NBA 2K21 : Les configurations minimale et recommandée">
<h4>NBA 2K21 : Les configurations minimale et recommandée</h4>
</a>
<div class="intro">À l'approche de son lancement, NBA 2K21 vient de dévoiler ses configurations PC, qui sont relativement abordables.</div>
</div>
<div class="news">
<a href="/nba-2k21/nba-2k21-kobe-bryant-aura-son-edition-collector-mamba-forever/" title="NBA 2K21 : Kobe Bryant aura son édition collector Mamba Forever">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/c7439-nba-2k21-kobe-bryant.webp" alt="NBA 2K21 : Kobe Bryant aura son édition collector Mamba Forever" />
</a>
<div class="infos">
<span class="left"><span class="color">NBA 2K21</span></span>
<span class="right" id="date_23952">02 juillet 2020</span>
<div class="fade"></div>
</div>
<a href="/nba-2k21/nba-2k21-kobe-bryant-aura-son-edition-collector-mamba-forever/" title="NBA 2K21 : Kobe Bryant aura son édition collector Mamba Forever">
<h4>NBA 2K21 : Kobe Bryant aura son édition collector Mamba Forever</h4>
</a>
<div class="intro">2K Sports a annoncé ce 2 juillet que Kobe Bryant, le champion américain, sera en tête d'affiche d'une édition spécialement conçue pour lui : l'Édition Mamba Forever.</div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},180000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n24456">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-1563-2f6e62612d326b32312f')"><h2>NBA 2K21</h2></span>
<span class="cursor" onclick="GWLink('df-1563image-2f6e62612d326b32312f')">
<img src="https://gamewave.fr/static/images/games/32621-nba-2k21.webp" alt="NBA 2K21" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">2K Sports</span>
<b>Éditeur</b><span class="information">2K Sports</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One, Switch, PS5, Xbox Series X&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1563">04 septembre 2020</span></span>
<b>Genres</b><span class="information">Simulation, Sport</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=nba-2k21&igr=gamewave', '_blank');" href="#0" title="Acheter NBA 2K21" rel="nofollow"><span id="card-buy">Acheter NBA 2K21</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu NBA 2K21</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-24456-2f6e62612d326b32312f6e62612d326b32312d6c612d64656d6f2d6172726976652d66696e2d616f75742f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">14.08</span> - NBA 2K21 : La démo arrive fin août</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24383-2f6e62612d326b32312f6e62612d326b32312d706172746167652d736f6e2d67616d65706c61792f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">07.08</span> - NBA 2K21 partage son gameplay</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24384-2f6e62612d326b32312f6e62612d326b32312d6c65732d636f6e66696775726174696f6e732d6d696e696d616c652d65742d7265636f6d6d616e6465652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">07.08</span> - NBA 2K21 : Les configurations minimale et recommandée</div>
</span>
 </div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23952-2f6e62612d326b32312f6e62612d326b32312d6b6f62652d627279616e742d617572612d736f6e2d65646974696f6e2d636f6c6c6563746f722d6d616d62612d666f72657665722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">02.07</span> - NBA 2K21 : Kobe Bryant aura son édition collector Mamba Forever</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23920-2f6e62612d326b32312f6e62612d326b32312d6465766f696c652d73612d6a617175657474652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.06</span> - NBA 2K21 dévoile sa jaquette</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23680-2f6e62612d326b32312f6e62612d326b32312d6f6666696369616c6973652d656e2d696d616765732d617665632d7a696f6e2d77696c6c69616d736f6e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.06</span> - NBA 2K21 officialisé en images, avec Zion Williamson</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
</div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-2034-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-7031-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-9761-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-8740-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-9834-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-6473-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2020 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=dfad9e6e9dfsd831ee15"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
    
    var lazyLoadInstance = new LazyLoad({
      elements_selector: ".lazy"
    });
    
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=dfad9e6e9dfsd831ee15"></script>
<script>
    scrollSidebar();
  </script>
</body>
</html>