<!DOCTYPE html>
<html lang="fr">
<head>
<meta charset="UTF-8" />
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<title>Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale - GAMEWAVE</title>
<meta name="description" content="D'après plusieurs indices, il semblerait que les Zombies de Call of Duty soient en route pour arriver dans le battle royale, Call of Duty: Warzone. " />
<meta name="identifier-url" content="https://gamewave.fr" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="GAMEWAVE" />
<meta property="og:description" content="D'après plusieurs indices, il semblerait que les Zombies de Call of Duty soient en route pour arriver dans le battle royale, Call of Duty: Warzone. " />
<meta property="article:publisher" content="GAMEWAVE" />
<meta property="article:published_time" content="2021-02-16 15:37:00" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/" />
<meta property="og:title" content="Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale - GAMEWAVE" />
<meta property="og:image" content="https://gamewave.fr/static/images/news/thumbs/5fc58-zombies.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GAMEWAVE" />
<meta name="twitter:creator" content="@GAMEWAVE" />
<meta name="twitter:title" content="Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale - GAMEWAVE" />
<meta name="twitter:description" content="D'après plusieurs indices, il semblerait que les Zombies de Call of Duty soient en route pour arriver dans le battle royale, Call of Duty: Warzone. " />
<meta name="twitter:image:src" content="https://gamewave.fr/static/images/news/thumbs/5fc58-zombies.jpg" />

<link rel="image_src" href="https://gamewave.fr/static/images/news/thumbs/5fc58-zombies.jpg">
<link rel="canonical" href="https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/">
<link rel="shortcut icon" href="/static/images/assets/favicon.png">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/">
<link rel="stylesheet" type="text/css" href="/static/less/build/2674a2.combined.min.css?cache=build20201105">
<script src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script> <script type="application/ld+json">{
    "@context":"https://schema.org/",
    "@type": "BreadcrumbList", "itemListElement": [{"@type": "ListItem","position": 1,"name": "Accueil","item": "https://gamewave.fr/"},{"@type": "ListItem","position": 2,"name": "Jeux","item": "https://gamewave.fr/jeux/"},{"@type": "ListItem","position": 3,"name": "Call of Duty: Warzone","item": "https://gamewave.fr/call-of-duty-warzone/"},{"@type": "ListItem","position": 4,"name": "Actualites","item": "https://gamewave.fr/call-of-duty-warzone/actualites/"},{"@type": "ListItem","position": 5,"name": "Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale","item": "https://gamewave.frhttps://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/"}],
    "@graph":[
      {
        "@type":"Organization",
        "@id":"https://gamewave.fr/#organization",
        "name":"GAMEWAVE",
        "url":"https://gamewave.fr/",
        "sameAs":[
          "https://www.facebook.com/GAMEWAVEfr/",
          "https://www.instagram.com/gamewave/",
          "https://www.youtube.com/GAMEWAVETV",
          "https://www.twitch.tv/gamewavetv",
          "https://discord.gg/gamewave",
          "https://twitter.com/gamewave"
        ],
        "logo":{
          "@type":"ImageObject",
          "@id":"https://gamewave.fr/#logo",
          "url":"https://gamewave.fr/static/images/assets/gamewave.jpg",
          "width":650,
          "height":366,
          "caption":"GAMEWAVE"
        },
        "image":{
          "@id":"https://gamewave.fr/#logo"
        }
      },
      {
        "@type":"WebSite",
        "@id":"https://gamewave.fr/#website",
        "url":"https://gamewave.fr/",
        "name":"GAMEWAVE",
        "description":"L'actu jeux vidéo PC et consoles",
        "publisher":{
          "@id":"https://gamewave.fr/#organization"
        },
        "potentialAction":{
          "@type":"SearchAction",
          "target":"https://gamewave.fr/recherche/{search_term_string}/",
          "query-input":"required name=search_term_string"
        }
      }
            ,{
       "@type":"ImageObject",
       "@id":"https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/#primaryimage",
       "url":"https://gamewave.fr/static/images/news/thumbs/5fc58-zombies.jpg",
       "width":650,
       "height":366,
       "caption":"Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale"
      }
            ,{
        "@type":"WebPage",
        "@id":"https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/#webpage",
        "url":"https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/",
        "inLanguage":"fr-FR",
        "name":"Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale",
        "isPartOf":{
          "@id":"https://gamewave.fr/#website"
        },
        "primaryImageOfPage":{
         "@id":"https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/#primaryimage"
        },
        "about":{
          "@id":"https://gamewave.fr/#organization"
        },
        "datePublished": "2021-02-16 15:37:00",
        
        "description":"D'après plusieurs indices, il semblerait que les Zombies de Call of Duty soient en route pour arriver dans le battle royale, Call of Duty: Warzone. "
      }
            ]}</script>

<script type="application/javascript" src="https://do69ll745l27z.cloudfront.net/scripts/master/gamewave.js" async></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WNJGVP');</script>
</head>
<body>
<div id="login" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-sign-in-alt"></i>
<b>Se connecter</b>
<i onclick="hide('#login')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="pseudo">Pseudonyme</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="text" id="pseudo" name="pseudo" placeholder="Pseudonyme" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="password">Mot de passe</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input"><input type="password" id="password" name="password" placeholder="Mot de passe" /></div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#login');hide('#signup')" value="S'inscrire"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="login">
<input type="hidden" name="origin" value="https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/">
<input type="hidden" name="secure" value="">
<input type="submit" value="Se connecter">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="search" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-search"></i>
<b>Rechercher parmi les articles et jeux</b>
<i onclick="hide('#search')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<form data-parsley-validate="true" method="post" enctype="multipart/form-data">
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 label"><label for="searchfield">Recherche</label></div>
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 input">
<input placeholder="Rechercher..." type="text" name="valuesearch" id="searchfield" pattern=".{2,}" required>
</div>
</div>
<div class="row">
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button"><input class="cancel" type="button" onclick="hide('#search');" value="Fermer"></div>
<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 button">
<input type="hidden" name="op" value="search">
<input type="submit" value="Recherche">
</div>
</div>
</form>
</div>
<div class="title-alert"></div>
</div>
</div><div id="alert" class="alert flex" style="display:none;">
<div class="alert-content">
<div class="title-alert flex-row">
<i class="fas fa-check-circle"></i> <b>Félicitations</b>
<i onclick="hide('#alert')" class="fas fa-times close"></i>
</div>
<div class="middle-alert">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 button" style="line-height:14px;">
<span class="message"></span>
</div>
</div>
</div>
<div class="title"></div>
</div>
</div><header>
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="logo"><img src="https://gamewave.fr/static/images/assets/logo.svg" width="90" alt="logo" /></span></a>
<ul id="social">
<li><span onclick="GWLink('nfb-4737-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i></span></li>
<li><span onclick="GWLink('nfb-9212-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f"></i></span></li>
<li><span onclick="GWLink('nfb-6225-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i></span></li>
<li><span onclick="GWLink('nfb-1874-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i></span></li>
<li><span onclick="GWLink('nfb-7305-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch"></i></span></li>
<li><span onclick="GWLink('nfb-8635-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i></span></li>
</ul>
<div id="separator"></div>
<nav>
<span id="resp-menu" class="responsive-menu"><i class="fas fa-bars"></i> Menu</span>
<ul class="menu">
<li><a href="/actualites/" title="Actualites">Actualites</a>
<li><a href="/jeux/" title="Jeux">Jeux</a>
<li><a href="/tests/" title="Tests">Tests</a></li>
<li><span onclick="searchh('#search')" style="margin-left:10px;cursor:pointer;"><i class="fas fa-search"></i></span></li>
</ul>
</nav>
</div>
<div id="sub">
<div class="wrapper">
<a href="/" title="GAMEWAVE"><span id="home"><img src="https://gamewave.fr/static/images/assets/logo-sm.svg" width="60" alt="Petit Logo" /></span></a>
<div class="game">
<div id="name">
<span class="icon-gaming icon-game"></span>
<b class="text">Call of Duty: Warzone</b>
<i class="fas fa-angle-down"></i>
</div>
<div id="drop">
<a href="/call-of-duty-warzone/" title="Call of Duty: Warzone" class="m-only"><div class="line"><span class="text">Accueil</span></div></a> <a href="/call-of-duty-warzone/actualites/" title="Actualités Call of Duty: Warzone" class="m-only"><div class="line"><span class="text">Actualités</span></div></a> <a href="/call-of-duty-warzone/guides/" title="Guides Call of Duty: Warzone" class="m-only"><div class="line"><span class="text">Guides</span></div></a> <div class="line bordered m-only" onclick="hide('#login')"><span class="text">Se connecter</span></div>
<span class="cursor" onclick="GWLink('nf-1001-2f696e736372697074696f6e2f')"><span class="line bordered m-only" onclick="hide('#signup')"><span class="text">S'inscrire</span></span></span>

<a href="/fortnite/" title="Fortnite">
<span class="line">
<span class="icon-fortnite icon-game"></span>
<span class="text">Fortnite</span>
</span>
</a>

<a href="/fifa-21/" title="FIFA 21">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FIFA 21</span>
</span>
</a>
 
<a href="/apex-legends/" title="Apex Legends">
<span class="line">
<span class="icon-apex icon-game"></span>
<span class="text">Apex Legends</span>
</span>
</a>

<a href="/animal-crossing-new-horizons/" title="Animal Crossing: New Horizons">
<span class="line">
<span class="icon-acnh icon-game"></span>
<span class="text">AC: New Horizons</span>
</span>
</a>

<a href="/among-us/" title="Among Us">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Among Us</span>
</span>
</a>

<a href="/roblox/" title="Roblox">
<span class="line">
<span class="icon-roblox icon-game"></span>
<span class="text">Roblox</span>
</span>
</a>

<a href="/minecraft/" title="Minecraft">
<span class="line">
<span class="icon-minecraft icon-game"></span>
<span class="text">Minecraft</span>
</span>
</a>

<a href="/gta-5/" title="Grand Theft Auto V">
<span class="line">
<span class="icon-gta icon-game"></span>
<span class="text">GTA 5</span>
</span>
</a>

<a href="/football-manager-2021/" title="Football Manager 2021">
<span class="line">
<span class="icon-fifa icon-game"></span>
<span class="text">FM 2021</span>
</span>
</a>

<a href="/pubg/" title="PUBG">
<span class="line">
<span class="icon-pubg icon-game"></span>
<span class="text">PUBG</span>
</span>
</a>

<a href="/valorant/" title="VALORANT">
<span class="line">
<span class="icon-valorant icon-game"></span>
<span class="text">VALORANT</span>
</span>
</a>

<a href="/pokemon-go/" title="Pokémon GO">
<span class="line">
<span class="icon-pokemon-go icon-game"></span>
<span class="text">Pokémon GO</span>
</span>
</a>

<a href="/rocket-league/" title="Rocket League">
<span class="line">
<span class="icon-rocket icon-game"></span>
<span class="text">RL</span>
</span>
</a>

<a href="/cyberpunk-2077/" title="Cyberpunk 2077">
<span class="line">
<span class="icon-gaming icon-game"></span>
<span class="text">Cyberpunk 2077</span>
</span>
</a>
</div>
</div>
<div class="menu">
<ul>
<li><div class="text"><a href="/call-of-duty-warzone/" title="Call of Duty: Warzone">Accueil</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/call-of-duty-warzone/actualites/" title="Actualités Call of Duty: Warzone">Actualités</a></div></li>
<li><div class="separator"></div></li>
<li><div class="text"><a href="/call-of-duty-warzone/guides/" title="Guides Call of Duty: Warzone">Guides</a></div></li>
<li><div class="separator"></div></li>
</ul>
</div>
<span class="cursor" onclick="GWLink('nf-1003-2f696e736372697074696f6e2f')"><span class="sign-up">S'inscrire</span></span>
<div onclick="hide('#login')" class="login">se connecter</div>
</div>
</div>
</header>
<div class="content flex-row space" style="justify-content:space-between;">
</div>
<div id="breadcrumb">
<div class="content">
<a href="https://gamewave.fr" title="GAMEWAVE">Accueil</a>
<span class="color separator">—</span> <a href="/jeux/" title="Jeux">Jeux</a> <span class="color separator">—</span> <a href="/call-of-duty-warzone/" title="Call of Duty: Warzone">Call of Duty: Warzone</a> <span class="color separator">—</span> <a href="/call-of-duty-warzone/actualites/" title="Actualités Call of Duty: Warzone">Actualites</a> <span class="color separator">—</span> <a href="https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/" title="Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale">Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale</a> </div>
</div>
<div id="content" class="clear">
<div id="middle">
<div id="informations">
<div id="informations-content">
<h1>Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale</h1>
<div id="introduction">D'après plusieurs indices, il semblerait que les Zombies de Call of Duty soient en route pour arriver dans le battle royale, Call of Duty: Warzone. </div>
</div>
</div>
<div id="image" style="background:url('https://gamewave.fr/static/images/news/headers/5fc58-zombies.webp') center center;background-size:cover">&nbsp;</div>
<div id="news">
<div class="informations">
<div id="author">
<span style="color:#666666;">Publié le</span> 16 février 2021
<br><span style="color:#666666;">par</span> <span class="cursor" onclick="GWLink('df-205604-2f6d656d6272652f6d6973732d6a65616e6e652f')">Jeanne Bernier</span> </div>
<div id="left-scrolling">
<div id="shares">
<span onclick="javascript:window.open('https://twitter.com/share?url=https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/&amp;text=\'Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale - @GAMEWAVE\'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-twitter"><i class="fab fa-twitter"></i></span></span>
<span onclick="javascript:window.open('https://www.facebook.com/share.php?u=https://gamewave.fr/call-of-duty-warzone/call-of-duty-warzone-les-zombies-pourraient-arriver-dans-le-battle-royale/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600');return false;"><span class="button c-facebook"><i class="fab fa-facebook-f"></i></span></span>
<span onclick="jumpTo('comments'); return false;"><span class="button c-comments">0 <i class="fas fa-comments"></i></span></span>
</div>
</div>
<a href="/call-of-duty-black-ops-cold-war/call-of-duty-black-ops-cold-war-est-l-un-des-jeux-les-plus-vendus-de-l-histoire-des-etats-unis/" title="Call of Duty: Black Ops Cold War est l'un des jeux les plus vendus de l'histoire des États-Unis">
<div class="related">
<i>À lire également</i>
<img class="lazy" src="https://gamewave.fr/static/images/news/thumbs/b37e6-black-ops.webp" alt="Call of Duty: Black Ops Cold War est l'un des jeux les plus vendus de l'histoire des États-Unis">
<span id="link">Call of Duty: Black Ops Cold War est l'un des jeux les plus vendus de...</span>
</div>
</a>
</div>
<div class="content">
<div class="left">
Depuis quelques jours, certains joueurs de&nbsp;<a rel='noopener' target='_blank' href="/call-of-duty-warzone">Call of Duty: Warzone</a>&nbsp;ont remarqu&eacute; <strong>l'arriv&eacute;e d'une dr&ocirc;le de machine sur le champ de bataille</strong>. Comme l'a soulign&eacute; <a rel='noopener' target='_blank' href="https://twitter.com/EricMaynardII/status/1359981733286993920">Eric Maynard sur Twitter</a>, expert en zombies, celle-ci vient tout droit de&nbsp;<a rel='noopener' target='_blank' href="/call-of-duty-black-ops-cold-war">Call of Duty: Black Ops Cold War</a> et <strong>semble annoncer l'arriv&eacute;e imminente des zombies dans Warzone</strong>.<br /><br />Cette machine, <strong>disponible&nbsp;depuis la playlist Warzone Rumble et se situant&nbsp;&agrave; l'h&ocirc;pital de la ville de Verdansk</strong>, est bien plus qu'un simple indice&nbsp;&eacute;tant donn&eacute; qu'elle <strong>dispose d'une interaction proposant alors aux joueurs d'&laquo;&nbsp;<em>activer les zombies</em> &raquo;</strong>. Cependant, &agrave;&nbsp;l'heure actuelle, cette fonctionnalit&eacute; n'est toujours pas disponible.<br />
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Soooooo.... There's a Cold War Zombies Trial Machine in Hospital On Warzone...<br /><br /> <a rel='noopener' target='_blank' href="https://t.co/CUw7ZlkAhQ">pic.twitter.com/CUw7ZlkAhQ</a></p>
&mdash; eric maynard (@EricMaynardII) <a rel='noopener' target='_blank' href="https://twitter.com/EricMaynardII/status/1359981733286993920?ref_src=twsrc%5Etfw">February 11, 2021</a></blockquote>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
En plus de cet engin,<strong> un utilisateur Reddit nomm&eacute;&nbsp;<a rel='noopener' target='_blank' href="https://www.reddit.com/r/Warzone/comments/lhyq8v/playing_warzone_went_in_the_office_next_to/">Soggy_nugget86</a>&nbsp;a d&eacute;couvert une radio dans les bureaux de Verdansk, diffusant un message en russe</strong>.&nbsp;<strong>Wolf-of-icewrack</strong>, qui est &eacute;galement sur le forum, a <a rel='noopener' target='_blank' href="https://www.reddit.com/r/Warzone/comments/lhyq8v/playing_warzone_went_in_the_office_next_to/gn1pydl?utm_source=share&amp;utm_medium=web2x&amp;context=3">traduit ce message</a>. D'apr&egrave;s sa traduction, nous comprenons qu'<strong>un navire russe est sur le point d'arriver</strong>.<br />
<blockquote>Dispatch, ici le navire russe Vodyanoy, canal 1-2, termin&eacute;. Ici le central, demande de permis de navigation pour Verdansk, termin&eacute;. Exp&eacute;dition, cargaison s&eacute;curis&eacute;e, tous les syst&egrave;mes sont en bon &eacute;tat. Pr&eacute;parez-vous &agrave; partir. Termin&eacute;.</blockquote>
&Agrave; l'heure o&ugrave; nous &eacute;crivons ces lignes, nous ne savons pas vraiment si ce cargo a un quelconque rapport avec les zombies, ou si ce dernier renferme ces morts-vivants, mais il est int&eacute;ressant de noter que la fin de l'histoire de Call of Duty: Modern Warfare prend place lorsque&nbsp;John MacTavish a d&eacute;clar&eacute; qu'il &eacute;tait &laquo;<em> &agrave; un demi-clique de la c&ocirc;te</em> &raquo;. Cela pourrait en effet annoncer son arriv&eacute;e.<br /><br />Pour rappel,<strong> la saison 1 de Call of Duty: Black Ops Cold War et de Call of Duty: Warzone prendra fin dans quelques jours</strong> pour laisser place &agrave; la deuxi&egrave;me. Celle-ci sera peut-&ecirc;tre annonciatrice de changements, mais aussi de l'arriv&eacute;e des Zombies dans le battle royale.
<div class="distributor">
Un <b>concours est organisé avec notre partenaire <span class="link" onclick="GWLink('nfb-19098-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Instant Gaming</span></b>, lequel vous permet de repartir avec <b>le jeu vidéo de votre choix</b>, des <b>crédits FIFA</b> ou des <b>V-bucks</b>.<br><br> Pour participer, vous n'avez qu'à cliquer sur le lien suivant → <span class="link" onclick="GWLink('nfb-19095-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f67697665617761792f47414d45574156453f6967723d67616d6577617665')">Choisir mon jeu vidéo</span> !
</div>
<div class="distributor" style="display:none;">
<a href="https://www.instant-gaming.com/fr/giveaway/NEWYEAR2021?igr=gamewave&utm_source=gamewave&utm_medium=referral&utm_campaign=NEWYEAR2021" title="NEW YEAR 2021 IG" rel="noreferrer nofollow noopener" target="_blank"><img alt="NEW YEAR 2021 IG" src="https://i.imgur.com/CdfWIrG.jpg" class="i-left" /></a>
À l'occasion des <b>Fêtes de fin d'année</b>, et notamment de la nouvelle année 2021, notre partenaire <a href="https://www.instant-gaming.com/fr/giveaway/NEWYEAR2021?igr=gamewave&utm_source=gamewave&utm_medium=referral&utm_campaign=NEWYEAR2021" title="NEW YEAR 2021 IG" target="_blank" rel="noreferrer nofollow noopener">Instant Gaming</a> vous permet, l'espace d'une semaine', de participer à <b>un concours où 1500 euros de jeux vidéo sont à gagner</b>. <br><br>Pour tenter votre chance, vous n'aurez qu'à cliquer sur la page dédiée de cet évènement extraordinaire « <a href="https://www.instant-gaming.com/fr/giveaway/NEWYEAR2021?igr=gamewave&utm_source=gamewave&utm_medium=referral&utm_campaign=NEWYEAR2021" title="NEW YEAR 2021 IG" rel="noreferrer nofollow noopener" target="_blank">Concours du Nouvel An</a> » et à remplir quelques-unes des conditions afin de multiplier vos chances de repartir avec le lot gagnant.
</div>
</div>
<div id="reactions">
<span class="reaction-link" id="link-0" onclick="reactions('0', 'n', '26732');"><span class="reaction"><img alt="Smiley tranquille" id="image-0" class="lazy icon icons8-Happy " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-0" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-1" onclick="reactions('1', 'n', '26732');"><span class="reaction"><img alt="Smiley heureux" id="image-1" class="lazy icon icons8-LOL " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-1" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-2" onclick="reactions('2', 'n', '26732');"><span class="reaction"><img alt="Smiley amoureux" id="image-2" class="lazy icon icons8-In-Love " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-2" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-3" onclick="reactions('3', 'n', '26732');"><span class="reaction"><img alt="Smiley effrayé" id="image-3" class="lazy icon icons8-Surprised " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-3" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-4" onclick="reactions('4', 'n', '26732');"><span class="reaction"><img alt="Smiley triste" id="image-4" class="lazy icon icons8-Crying " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-4" class="reaction-cpt">0</span></span></span>
<span class="reaction-link" id="link-5" onclick="reactions('5', 'n', '26732');"><span class="reaction" style="margin-right:0px;"><img alt="Smiley démon" id="image-5" class="lazy icon icons8-Evil " width="40" height="40" src="/static/images/assets/img.png" data-src="data:image/png;base64,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"><span id="reaction-5" class="reaction-cpt">0</span></span></span>
</div>
</div>
</div>
<div class="block-blue">
<div class="title"><h3>Ces articles pourraient vous intéresser</h3></div>
<div class="content">
<div class="news">
<a href="/call-of-duty-warzone/call-of-duty-warzone-raven-software-annonce-une-nouvelle-vague-de-ban/" title="Call of Duty: Warzone : Raven Software annonce une nouvelle vague de ban">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/dd35a-warzone-1.webp" alt="Call of Duty: Warzone : Raven Software annonce une nouvelle vague de ban" />
</a>
<div class="infos">
<span class="left"><span class="color">Warzone</span></span>
<span class="right" id="date_26662">11 février 2021</span>
<div class="fade"></div>
</div>
<a href="/call-of-duty-warzone/call-of-duty-warzone-raven-software-annonce-une-nouvelle-vague-de-ban/" title="Call of Duty: Warzone : Raven Software annonce une nouvelle vague de ban">
<h4>Call of Duty: Warzone : Raven Software annonce une nouvelle vague de ban</h4>
</a>
<div class="intro">Activision et Raver Software semblent tenir leur promesse. Le studio a en effet annoncé avoir pris davantage de mesures, engendrant la suppression d'autres comptes de tricheurs.</div>
</div>
<div class="news">
<a href="/call-of-duty-warzone/call-of-duty-a-comptabilise-100-millions-de-joueurs-mensuels-en-2020/" title="Call of Duty a comptabilisé 100 millions de joueurs mensuels en 2020">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/9c01d-call-of-joueurs.webp" alt="Call of Duty a comptabilisé 100 millions de joueurs mensuels en 2020" />
</a>
<div class="infos">
<span class="left"><span class="color">Warzone</span></span>
<span class="right" id="date_26604">06 février 2021</span>
<div class="fade"></div>
</div>
<a href="/call-of-duty-warzone/call-of-duty-a-comptabilise-100-millions-de-joueurs-mensuels-en-2020/" title="Call of Duty a comptabilisé 100 millions de joueurs mensuels en 2020">
<h4>Call of Duty a comptabilisé 100 millions de joueurs mensuels en 2020</h4>
</a>
<div class="intro">L'année 2020 aura été plus que bénéfique pour Activision. La société a en effet enregistré durant l'année passée des chiffres records pour Call of Duty, avec une moyenne de 100 millions de joueurs mensuels. </div>
</div>
<div class="news">
<a href="/call-of-duty-warzone/call-of-duty-warzone-activision-prend-de-nouvelles-mesures-et-banni-60-000-joueurs/" title="Call of Duty: Warzone : Activision prend de nouvelles mesures et banni 60 000 joueurs">
<img src="/static/images/assets/img.png" class="lazy" data-src="https://gamewave.fr/static/images/news/thumbs/c9ba5-warzone-1.webp" alt="Call of Duty: Warzone : Activision prend de nouvelles mesures et banni 60 000 joueurs" />
</a>
<div class="infos">
<span class="left"><span class="color">Warzone</span></span>
<span class="right" id="date_26580">03 février 2021</span>
<div class="fade"></div>
</div>
<a href="/call-of-duty-warzone/call-of-duty-warzone-activision-prend-de-nouvelles-mesures-et-banni-60-000-joueurs/" title="Call of Duty: Warzone : Activision prend de nouvelles mesures et banni 60 000 joueurs">
<h4>Call of Duty: Warzone : Activision prend de nouvelles mesures et banni 60 000 joueurs</h4>
</a>
<div class="intro">Malheureusement, nous savons tous que Call of Duty: Warzone doit faire face à un grand nombre de tricheurs, mais après plusieurs mois de silence, Activision revient à la charge pour tenter de les éradiquer. </div>
</div>
</div>
</div>
<script>setTimeout(function(){document.location.reload();},300000);</script>
<div id="comments">
<div class="title"><h3>0 commentaire</h3></div>
<div id="post">
<form method="post" enctype="multipart/form-data">
<input type="text" placeholder="Votre pseudonyme" name="comment_author_name" id="comment_author_name" pattern=".{3,}" value="" required />
<textarea name="comment_content" class="tinymcetextarea" rows="5" cols="50"></textarea>
<input type="hidden" name="op" value="addcomment">
<input type="hidden" name="comment_post" value="n26732">
<input type="submit" value="Envoyer un commentaire">
</form>
</div>
</div> </div>
<div id="right">
<div id="card">
<div id="card-title">
<span onclick="GWLink('df-1548-2f63616c6c2d6f662d647574792d7761727a6f6e652f')"><h2>Call of Duty: Warzone</h2></span>
<span class="cursor" onclick="GWLink('df-1548image-2f63616c6c2d6f662d647574792d7761727a6f6e652f')">
<img src="https://gamewave.fr/static/images/games/de9ad-warzone-br.webp" alt="Call of Duty: Warzone" width="160">
</span>
</div>
<div id="card-content">
<div id="card-informations">
<b>Développeur</b><span class="information">Infinity Ward</span>
<b>Éditeur</b><span class="information">Activision</span>
<b style="margin-top:10px;">Plateformes</b><span class="information">PC, PS4, Xbox One&nbsp;</span>
<b>Sortie</b><span class="information"><span id="date_1548">10 mars 2020</span></span>
<b>Genre</b><span class="information">Battle Royale</span>
<b>Multijoueur</b><span class="information">Oui</span>
</div>
</div>
<a onclick="window.open('https://www.instant-gaming.com/fr/rechercher/?q=call-of-duty-warzone&igr=gamewave', '_blank');" href="#0" title="Jouer à Call of Duty: Warzone" rel="nofollow"><span id="card-buy">Jouer à WARZONE</span></a>
</div>
<div class="flash-index" style="width:360px;height:400px;">
<div class="title"><h3>L'actu Call of Duty: Warzone</h3></div>
<div id="flash-content" class="content" style="height:300px;">
<div class="line">
<span class="cursor" onclick="GWLink('df-26732-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c65732d7a6f6d626965732d706f7572726169656e742d617272697665722d64616e732d6c652d626174746c652d726f79616c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">16.02</span> - Call of Duty: Warzone : Les Zombies pourraient arriver dans le battle royale</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26662-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d726176656e2d736f6674776172652d616e6e6f6e63652d756e652d6e6f7576656c6c652d76616775652d64652d62616e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.02</span> - Call of Duty: Warzone : Raven Software annonce une nouvelle vague de ban</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26604-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d612d636f6d70746162696c6973652d3130302d6d696c6c696f6e732d64652d6a6f75657572732d6d656e7375656c732d656e2d323032302f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">06.02</span> - Call of Duty a comptabilisé 100 millions de joueurs mensuels en 2020</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26580-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d61637469766973696f6e2d7072656e642d64652d6e6f7576656c6c65732d6d6573757265732d65742d62616e6e692d36302d3030302d6a6f75657572732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.02</span> - Call of Duty: Warzone : Activision prend de nouvelles mesures et banni 60 000 joueurs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26559-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d636f6d6d656e742d766f69722d736f6e2d72616e672d73626d6d2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">02.02</span> - Warzone : Comment voir son rang SBMM ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26529-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c65732d6a6f75657572732d6f6e742d74726f7576652d64652d6e6f7576656175782d6d6f79656e732d642d6162757365722d6465732d7374696d756c616e74732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.01</span> - Call of Duty: Warzone : Les joueurs ont trouvé de nouveaux moyens d'abuser des stimulants</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26317-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d756e652d6e6f7576656c6c652d63617274652d6269656e746f742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">12.01</span> - Call of Duty: Warzone : Une nouvelle carte bientôt disponible ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26264-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6d616a2d64752d362d6a616e766965722d65742d657175696c6962726167652d6465732d61726d65732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">07.01</span> - Call of Duty: Warzone : MàJ du 6 janvier et équilibrage des armes</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26248-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6365727461696e65732d61726d65732d766f6e742d657472652d6e6572662d642d6963692d7065752f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">06.01</span> - Call of Duty: Warzone : Certaines armes vont être nerf d'ici peu</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26127-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d626c61636b2d6f70732d636f6c642d7761722d6465732d646174616d696e6572732d726576656c656e742d6c65732d7072656d69657265732d61726d65732d6d61737465726372616674732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">23.12.2020</span> - Warzone/Black Ops Cold War : Des dataminers révèlent les premières armes Mastercrafts</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26116-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c612d66696e2d64652d736169736f6e2d616e6e6f6e63652d6c652d7265746f75722d64652d6c2d6f70657261746575722d736f61702f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.12.2020</span> - Call of Duty: Warzone : La fin de saison annonce le retour de l'opérateur Soap</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-26082-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c652d676c697463682d64652d6c2d696e7669736962696c6974652d64652d7265746f75722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">17.12.2020</span> - Call of Duty: Warzone : Le glitch de l'invisibilité corrigé</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25965-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c612d6c697374652d636f6465732d6465732d62756e6b6572732d64652d76657264616e736b2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">10.12.2020</span> - Call of Duty: Warzone : La liste & codes des bunkers de Verdansk</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25936-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c612d63617274652d726562697274682d6f6666696369656c6c656d656e742d616e6e6f6e6365652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">08.12.2020</span> - Call of Duty: Warzone : La carte Rebirth officiellement annoncée</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25623-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6465732d646966666572656e6365732d666c616772616e7465732d656e7472652d6c612d76657273696f6e2d78626f782d6f6e652d65742d6c612d78626f782d7365726965732d782f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">13.11.2020</span> - Call of Duty: Warzone : Des différences flagrantes entre la version Xbox One et la Xbox Series X</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25485-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6f752d74726f757665722d6c2d61726d7572652d6d6173746f646f6e74652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.11.2020</span> - Call of Duty: Warzone : Où trouver l'armure Mastodonte ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25452-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d612d6574652d74656c656368617267652d38302d6d696c6c696f6e732d64652d666f69732d736f69742d756e2d746f74616c2d64652d32302d6d696c6c69617264732d676f2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">31.10.2020</span> - Call of Duty: Warzone a été téléchargé 80 millions de fois, soit un total de 20 milliards Go</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25306-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c2d6576656e656d656e742d6861756e74696e672d6f662d76657264616e736b2d6172726976652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.10.2020</span> - Call of Duty: Warzone : L'événement Haunting of Verdansk arrive</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25172-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d706c75732d706f70756c616972652d7175652d666f72746e6974652d6368657a2d6c65732d6a65756e65732d6175782d65746174732d756e69732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">08.10.2020</span> - Call of Duty: Warzone plus populaire que Fortnite chez les jeunes aux États-Unis</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-25049-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d636f6d6d656e742d6f6274656e69722d6c652d706c616e2d64652d6c612d627275656e2d666972656272616e642f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">29.09.2020</span> - Call of Duty: Warzone : Comment obtenir le plan de la Bruen Firebrand ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24990-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c65732d6d6574726f732d7365726f6e742d6c652d6d6f79656e2d64652d7472616e73706f72742d6c652d706c75732d7261706964652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.09.2020</span> - Call of Duty: Warzone : Les métros seront le moyen de transport le plus rapide</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24982-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c652d6d6f64652d7a6f6d6269652d726f79616c652d646973706f6e69626c652d706f75722d6c612d736169736f6e2d362f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">25.09.2020</span> - Call of Duty: Warzone : Le mode Zombie Royale disponible pour la saison 6 ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24867-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d61637469766973696f6e2d707265706172652d756e652d76657273696f6e2d6d6f62696c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">16.09.2020</span> - Call of Duty: Warzone : Activision prépare une version mobile</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24586-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6465732d6368616e67656d656e74732d706f7572726169656e742d61766f69722d6c6965752d706f75722d6c652d747261696e2d64652d76657264616e736b2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">26.08.2020</span> - Call of Duty: Warzone : Des changements pourraient avoir lieu pour le train de Verdansk</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24574-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d756e2d6d6f64652d7a6f6d6269652d726f79616c652d6269656e746f742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">26.08.2020</span> - Call of Duty: Warzone : Un mode Zombie Royale bientôt disponible ? </div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24443-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d7061756c2d706f6762612d72656a6f696e742d6c652d636c75622d6669637469662d64752d76657264616e736b2d66632f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">13.08.2020</span> - Warzone : Paul Pogba rejoint le club fictif du Verdansk FC</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24402-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d636f6d6d656e742d6163636f6d706c69722d6c2d6561737465722d6567672d64752d73746164652d6361727465732d642d61636365732d626c657565732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">10.08.2020</span> - Call of Duty: Warzone : Comment accomplir l'easter egg du stade (cartes d'accès bleues) ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24367-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c65732d6a6f75657572732d6465636f757672656e742d756e2d6e6f75766561752d6d7973746572652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">06.08.2020</span> - Call of Duty: Warzone : Les joueurs découvrent un nouveau mystère</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24339-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d736572612d6c69652d6175782d70726f636861696e732d6a6575782d64652d6c612d6672616e63686973652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">05.08.2020</span> - Call of Duty: Warzone sera lié aux prochains jeux de la franchise</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24099-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d696e66696e6974792d776172642d6465636964652d64652d72656e6f6d6d65722d756e2d736b696e2d64652d642d6461792f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">15.07.2020</span> - Call of Duty: Warzone : Infinity Ward décide de renommer un skin de D-Day</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-24086-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c65732d7472696368657572732d70726574732d612d746f75742d706f75722d6761676e65722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">14.07.2020</span> - Call of Duty: Warzone : Les tricheurs prêts à tout pour gagner</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23995-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c652d64726f6e652d64652d62726f75696c6c6167652d6269656e746f742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">07.07.2020</span> - Call of Duty: Warzone : Le drone de brouillage bientôt disponible ?</div>
</span>
 </div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23953-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c652d73746164652d61636365737369626c652d6175782d6a6f75657572732d6c6f72732d64652d6c612d736169736f6e2d352f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">03.07.2020</span> - Call of Duty: Warzone : Le stade accessible aux joueurs lors de la saison 5 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23914-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d746f75742d6c65732d64657461696c732d64652d6c612d6d6973652d612d6a6f75722d64752d33302d6a75696e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.06.2020</span> - Call of Duty: Warzone : Tous les détails de la mise à jour du 30 juin</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23910-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d6c652d6d6f64652d626174746c652d726f79616c652d612d3230302d6a6f75657572732d6573742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.06.2020</span> - Warzone : Le mode battle royale à 200 joueurs est disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23788-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d6c612d706f756c652d6175782d6f657566732d642d6f722d64652d63616c6c2d6f662d647574792f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.06.2020</span> - Warzone, la poule aux œufs d'or de Call of Duty</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23718-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c652d6d6f64652d62722d612d3230302d6a6f75657572732d6269656e746f742d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">15.06.2020</span> - Call of Duty: Warzone : Le mode BR à 200 joueurs bientôt disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23671-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6f752d74726f757665722d6c652d6d696e6967756e2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">11.06.2020</span> - Call of Duty: Warzone : Où trouver le Minigun ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23559-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c652d64756f2d6573742d656e66696e2d646973706f6e69626c652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">30.05.2020</span> - Call of Duty: Warzone : Le duo est enfin disponible</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23487-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d6c652d6d6f64652d7472696f2d64652d7265746f75722d73616e732d676f756c61672f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">23.05.2020</span> - Warzone : Le mode trio de retour, sans Goulag</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23469-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d636f6d6d656e742d6f75767269722d6c652d62756e6b65722d31312f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.05.2020</span> - Warzone : Comment ouvrir le bunker 11 ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23451-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d6c612d63617274652d76657264616e736b2d706f7572726169742d73756269722d756e652d7265666f6e74652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.05.2020</span> - Warzone : La carte Verdansk pourrait subir une refonte</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23443-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d636f6d6d656e742d65742d6f752d616363656465722d6175782d62756e6b6572732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.05.2020</span> - Call of Duty: Warzone : Comment et où accéder aux bunkers ?</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23368-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c612d646f75626c652d61757468656e74696669636174696f6e2d6f626c696761746f6972652d706f75722d6c75747465722d636f6e7472652d6c65732d7472696368657572732f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">13.05.2020</span> - Call of Duty: Warzone : La double authentification obligatoire pour lutter contre les tricheurs</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23321-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6c65732d6d65696c6c65757265732d636f6d62696e6169736f6e732d64652d706973746f6c6574732d616b696d626f2f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">08.05.2020</span> - Call of Duty: Warzone : Les meilleures combinaisons de pistolets Akimbo</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23257-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6465732d6d697365732d612d6a6f75722d7365726f6e742d707265767565732d7375722d7073352d65742d78626f782d7365726965732d782f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">04.05.2020</span> - Call of Duty: Warzone : Des mises à jour seront prévues sur PS5 et Xbox Series X</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23126-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d64652d6e6f7576656c6c65732d6d6573757265732d616e74692d747269636865732d736f6e742d612d76656e69722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">22.04.2020</span> - Call of Duty: Warzone : De nouvelles mesures anti-triches sont à venir</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23101-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6365727461696e732d6c696575782d64652d6c612d6361727465732d6465636f7576657274732d64616e732d6c612d767261692d7669652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.04.2020</span> - Call of Duty: Warzone : Certains lieux de la cartes découverts dans la vrai vie</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23100-2f63616c6c2d6f662d647574792d7761727a6f6e652f63616c6c2d6f662d647574792d7761727a6f6e652d6465732d6368616e67656d656e74732d64752d6d656d652d7374796c652d7175652d666f72746e6974652d736f6e742d612d76656e69722f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">20.04.2020</span> - Call of Duty: Warzone : Des changements du même style que Fortnite sont à venir</div>
</span>
</div>
<div class="line">
<span class="cursor" onclick="GWLink('df-23082-2f63616c6c2d6f662d647574792d7761727a6f6e652f7761727a6f6e652d6c65732d64756f732d736f6e742d6465736f726d6169732d646973706f6e69626c65732d706f75722d6c652d6d6f64652d70696c6c6167652f')">
<div class="logo"><span class="icon-game icon-gaming"></span></div>
<div class="message"><span class="date">17.04.2020</span> - Warzone : Les duos sont désormais disponibles pour le mode Pillage</div>
</span>
</div>
<div class="empty"></div>
</div>
<div class="fade" style="margin-top:275px;"></div>
<div class="more">
<div id="button-up" class="arrow"><i class="fas fa-angle-up"></i></div>
<div id="button-down" class="arrow"><i class="fas fa-angle-down"></i></div>
</div>
</div>
</div>
</div>
<div id="scroll-to-top">
<i class="fas fa-chevron-up"></i>
</div>
<footer>
<div class="partners">
<div class="content">
<span class="cursor" onclick="GWLink('nfb-37-68747470733a2f2f7777772e696e7374616e742d67616d696e672e636f6d2f66722f3f6967723d67616d6577617665')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/binstantgaming.webp" width="193" height="60" alt="Instant Gaming" />
</span>
</span>
<span class="cursor" onclick="GWLink('nfb-32-68747470733a2f2f7777772e6f6d67736572762e636f6d2f66722f')">
<span class="partner">
<img class="lazy" src="/static/images/assets/img.png" data-src="https://gamewave.fr/static/images/partners/bomgserv.webp" width="193" height="60" alt="OMGSERV" />
</span>
</span>
 </div>
</div>
<div class="top">
<div class="content">
<img src="https://gamewave.fr/static/images/assets/logo.svg" alt="logo" />
<div class="gamewave">
GAMEWAVE est un site spécialisé dans l'actualité généraliste et esport de vos jeux vidéo PC et consoles préférés, ainsi que de la pop culture.<br><br>
Vivant et dynamique, il rassemble une communauté forte de plus de 200 000 membres venus de tout horizon et partageant les mêmes passions.<br><br>
Porté par une équipe soudée et motivée proposant un contenu en perpétuel progrès, GAMEWAVE tente de se hisser au rang de référence dans ces différents univers.
</div>
<div class="block">
<h4>Le menu annexe</h4>
<ul>
<li><span onclick="GWLink('nf-1000-2f73746166662f')">L'équipe</span></li>
<li><span onclick="GWLink('nf-1000-2f70617274656e61697265732f')">Partenaires</span></li>
<li><span onclick="GWLink('nf-1000-2f6d656e74696f6e732d6c6567616c65732f')">Mentions légales</span></li>
<li><span onclick="GWLink('nf-1000-2f7273732f')">RSS</span></li>
<li><a href="/plan-de-site/">Plan de site</a></li>
<li><span onclick="GWLink('nf-1000-6d61696c746f3a636f6e746163744067616d65776176652e66723f7375626a6563743d436f6e746163742047414d4557415645')">Nous contacter</span></li>
</ul>
</div>
<div class="block">
<h4>Les réseaux sociaux</h4>
<ul style="list-style:none;">
<li><span onclick="GWLink('nfb-8230-68747470733a2f2f747769747465722e636f6d2f67616d6577617665')"><i class="fab fa-twitter"></i> Twitter</span></li>
<li><span onclick="GWLink('nfb-5767-68747470733a2f2f7777772e66616365626f6f6b2e636f6d2f47414d455741564566722f')"><i class="fab fa-facebook-f" style="margin-right:9px;"></i> Facebook</span></li>
<li><span onclick="GWLink('nfb-6746-68747470733a2f2f7777772e696e7374616772616d2e636f6d2f67616d65776176652f')"><i class="fab fa-instagram"></i> Instagram</span></li>
<li><span onclick="GWLink('nfb-5620-68747470733a2f2f646973636f72642e67672f67616d6577617665')"><i class="fab fa-discord"></i> Discord</span></li>
<li><span onclick="GWLink('nfb-4915-68747470733a2f2f7777772e7477697463682e74762f67616d65776176657476')"><i class="fab fa-twitch" style="margin-right:6px;"></i> Twitch</span></li>
<li><span onclick="GWLink('nfb-9684-68747470733a2f2f7777772e796f75747562652e636f6d2f47414d455741564554563f7375625f636f6e6669726d6174696f6e3d31')"><i class="fab fa-youtube"></i> YouTube</span></li>
</ul>
</div>
<div class="block">
<h4>Nos autres sites</h4>
<ul>
<li><a href="https://wol.gg/" title="Wasted on LoL" rel="noopener" target="_blank">Wasted on LoL</a></li>
<li><a href="https://wof.gg/" title="Wasted on Fortnite" rel="noopener" target="_blank">Wasted on Fortnite</a></li>
<li><a href="https://fortnite.fr/" title="Fortnite" rel="noopener" target="_blank">Fortnite</a></li>
<li><a href="https://pubg.fr/" title="PUBG" rel="noopener" target="_blank">PUBG</a></li>
<li><a href="https://apexlegends.fr/" title="Apex Legends" rel="noopener" target="_blank">Apex Legends</a></li>
<li><a href="https://fifa20.fr/" title="FIFA 20" rel="noopener" target="_blank">FIFA 20</a></li>

</ul>
</div>
</div>
</div>
<div class="bottom">
<div class="content">
<div class="copyright o-30">Copyright © 2011 - 2021 GAMEWAVE - Tous droits réservés</div>
<div class="logo o-30">
<span class="icon-redspawn icon-game"></span>
</div>
<span class="text o-30">Imaginé et développé<br>par Redspawn</span>
<span class="cursor" onclick="GWLink('df-1000-2f6d656d6272652f7461636b69662f')">
<span class="logo o-30">
<span class="icon-domo icon-game"></span>
</span>
<span class="text o-30">En mémoire de<br>Florent</span>
</span>
</div>
</div>
</footer>
<script src="/static/js/plus/jquery.min.js?cache=build20201105"></script>
<script defer src="/static/js/plus/font-awesome.min.js?cache=build20201105"></script>
<script defer src="/static/vendors/zoomjs/zoom.js?cache=build20201105"></script>
<script defer src="/static/vendors/venobox/venobox.min.js?cache=build20201105"></script>
<script>
      
      $(document).ready(function(){
        $('.venobox').venobox({
          bgcolor: '#141719',
          numerationPosition: 'bottom',
          infinigall: 'true',
          numeratio: 'true',
          arrowsColor: '#2674a2',
          numerationBackground: '#2674a2',
          spinColor: '#2674a2',
          spinner: 'rotating-plane'
        });
      });
      
  </script>
<script src="/static/js/plus/lazyload.min.js?cache=build20201105"></script>
<script>
    
    var lazyLoadInstance = new LazyLoad({
      elements_selector: ".lazy"
    });
    
</script>
<script src="/static/vendors/tinymcepb/tinymce.min.js?cache=build20201105"></script>
<script>
          
          tinymce.init({
            selector: ".tinymcetextarea",
            theme: "modern",
            skin: "new",
            height: "270",
            resize: "both",
            oninit : "setPlainText",
            theme_advanced_resizing: true,
            paste_as_text: true,
            auto_focus : "tinymcetextarea",
            language: "fr_FR",
            forced_root_block: '',
            force_br_newlines: false,
            convert_urls: false,
            force_p_newlines: false,
                          content_style: ".mce-content-body{font-size:13px;font-family:Open Sans,sans-serif;text-align:justify;line-height:23px;word-wrap:break-word;color:#646464;}",
            // Activer le menu au clic droit (contextmenu) : contextmenu
            plugins: [
              "autoresize autolink link image lists charmap print preview hr anchor pagebreak spellchecker",
              "searchreplace visualblocks visualchars code fullscreen insertdatetime media nonbreaking",
              "save table directionality emoticons template paste hr more"
            ],
            // Afficher les erreur de syntaxe (correcteur orthographique)
            browser_spellcheck: true,
            menu: {},
            toolbar: "bold italic underline strikethrough image media"
          });
          
      </script>

<script>
  _atrk_opts = { atrk_acct:"yjW5n1a4KM10em", domain:"gamewave.fr",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yjW5n1a4KM10em" style="display:none" height="1" width="1" alt="pxalexa" /></noscript>

<script src="/static/js/app-news.min.js?newspage=1"></script><script src="/static/js/app.min.js?cache=build20201105"></script>
</body>
</html>